<!doctype html>
<html lang="fr">
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
        <title data-helmet="true">Tu mourras moins bête - Sciences | ARTE</title>
        <meta data-helmet="true" charset="utf-8"/><meta data-helmet="true" name="viewport" content="width=device-width, initial-scale=1.0"/><meta data-helmet="true" name="copyright" content="ARTE"/><meta data-helmet="true" property="fb:app_id" content="1040824609280221"/><meta data-helmet="true" property="og:locale" content="fr_fr"/><meta data-helmet="true" property="og:site_name" content="ARTE"/><meta data-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-helmet="true" name="apple-mobile-web-app-title" content="ARTE"/><meta data-helmet="true" name="application-name" content="ARTE"/><meta data-helmet="true" name="msapplication-TileColor" content="#da532c"/><meta data-helmet="true" name="theme-color" content="#ffffff"/><meta data-helmet="true" property="og:title" content="Tu mourras moins bête - Sciences | ARTE"/><meta data-helmet="true" property="og:url" content="https://www.arte.tv/fr/videos/RC-014384/tu-mourras-moins-bete/"/><meta data-helmet="true" property="og:description" content="Le Professeur Moustache et son assistant Nathanaël reviennent à la rentrée pour une deuxième saison de la série humoristique. Sous la plume de Marion Montaigne et la voix, truculente, de François Morel, ils se mettent en quatre pour expliquer les phénomènes scientifiques du quotidien."/><meta data-helmet="true" property="og:type" content="website"/><meta data-helmet="true" property="og:image" content="https://static-cdn.arte.tv/resize/5lfgnuYPN9tl0mn04qlmRbD-IXo=/940x530/smart/filters:strip_icc()/apios/Img_data/cache-buster-1504548163/25/RC-014384-A_2176365.jpg"/><meta data-helmet="true" property="og:image:height" content="380"/><meta data-helmet="true" property="og:image:width" content="723"/><meta data-helmet="true" name="twitter:description" content="Le Professeur Moustache et son assistant Nathanaël reviennent à la rentrée pour une deuxième saison de la série humoristique. Sous la plume de Marion Montaigne et la voix, truculente, de François Morel, ils se mettent en quatre pour expliquer les phénomènes scientifiques du quotidien."/><meta data-helmet="true" name="twitter:title" content="Tu mourras moins bête - Sciences | ARTE"/><meta data-helmet="true" name="twitter:image" content="https://static-cdn.arte.tv/resize/5lfgnuYPN9tl0mn04qlmRbD-IXo=/940x530/smart/filters:strip_icc()/apios/Img_data/cache-buster-1504548163/25/RC-014384-A_2176365.jpg"/><meta data-helmet="true" name="twitter:app:name:iphone" content="ARTE"/><meta data-helmet="true" name="twitter:app:id:iphone" content="405028510"/><meta data-helmet="true" name="twitter:app:name:ipad" content="ARTE"/><meta data-helmet="true" name="twitter:app:id:ipad" content="405028510"/><meta data-helmet="true" name="twitter:app:name:googleplay" content="ARTE"/><meta data-helmet="true" name="twitter:app:id:googleplay" content="tv.arte.plus7"/><meta data-helmet="true" property="al:ios:app_store_id" content="405028510"/><meta data-helmet="true" property="al:ios:app_name" content="ARTE"/><meta data-helmet="true" property="al:android:package" content="tv.arte.plus7"/><meta data-helmet="true" property="al:android:app_name" content="ARTE"/><meta data-helmet="true" name="apple-itunes-app" content="app-id=405028510, app-argument=https://www.arte.tv/fr/videos/RC-014384/tu-mourras-moins-bete/"/><meta data-helmet="true" name="description" content="Le Professeur Moustache et son assistant Nathanaël reviennent à la rentrée pour une deuxième saison de la série humoristique. Sous la plume de Marion Montaigne et la voix, truculente, de François Morel, ils se mettent en quatre pour expliquer les phénomènes scientifiques du quotidien."/><meta data-helmet="true" property="al:ios:url" content="arte://collection/RC-014384/TV_SERIES"/><meta data-helmet="true" property="al:android:url" content="arte://collection/RC-014384/TV_SERIES"/><meta data-helmet="true" name="twitter:app:url:iphone" content="arte://collection/RC-014384/TV_SERIES"/><meta data-helmet="true" name="twitter:app:url:ipad" content="arte://collection/RC-014384/TV_SERIES"/><meta data-helmet="true" name="twitter:app:url:googleplay" content="arte://collection/RC-014384/TV_SERIES"/><meta data-helmet="true" name="branch:deeplink:$fallback_url" content="https://www.arte.tv/fr/videos/RC-014384/tu-mourras-moins-bete/"/>
        <style>
            @font-face{
                font-family: barna;
                src:
                    url("//static-cdn.arte.tv/static/fonts/barna-web/woff2/Barna-Regular.woff2") format("woff2"),
                    url("//static-cdn.arte.tv/static/fonts/barna-web/woff/Barna-Regular.woff") format("woff");
                font-weight: 400;
                font-style: normal;
            }
            body{
                font-family: barna, Arial, sans-serif;
                font-weight: 400;
                line-height: 1.5;
                color: #0a0a0a;
                -webkit-font-smoothing: antialiased;
                -moz-osx-font-smoothing: grayscal;
            }
        </style>
        <link data-helmet="true" rel="dns-prefetch" href="https://arte.tv"/><link data-helmet="true" rel="dns-prefetch" href="https://www.arte.tv"/><link data-helmet="true" rel="dns-prefetch" href="https://static-cdn.arte.tv"/><link data-helmet="true" rel="dns-prefetch" href="https://club.arte.tv"/><link data-helmet="true" rel="dns-prefetch" href="https://arteeurope-vh.akamaihd.net"/><link data-helmet="true" rel="dns-prefetch" href="https://artehls-vh.akamaihd.net"/><link data-helmet="true" rel="stylesheet" type="text/css" href="https://static-cdn.arte.tv/static/styleguide/3.63.0/asg/main.css"/><link data-helmet="true" rel="apple-touch-icon" href="https://static-cdn.arte.tv/guide/favicons/apple-touch-icon-114x114.png"/><link data-helmet="true" rel="apple-touch-icon-precomposed" href="https://static-cdn.arte.tv/guide/favicons/apple-touch-icon-114x114.png"/><link data-helmet="true" rel="apple-touch-icon" sizes="57x57" href="https://static-cdn.arte.tv/guide/favicons/apple-touch-icon-57x57.png"/><link data-helmet="true" rel="apple-touch-icon" sizes="60x60" href="https://static-cdn.arte.tv/guide/favicons/apple-touch-icon-60x60.png"/><link data-helmet="true" rel="apple-touch-icon" sizes="72x72" href="https://static-cdn.arte.tv/guide/favicons/apple-touch-icon-72x72.png"/><link data-helmet="true" rel="apple-touch-icon" sizes="76x76" href="https://static-cdn.arte.tv/guide/favicons/apple-touch-icon-76x76.png"/><link data-helmet="true" rel="apple-touch-icon" sizes="114x114" href="https://static-cdn.arte.tv/guide/favicons/apple-touch-icon-114x114.png"/><link data-helmet="true" rel="apple-touch-icon" sizes="120x120" href="https://static-cdn.arte.tv/guide/favicons/apple-touch-icon-120x120.png"/><link data-helmet="true" rel="apple-touch-icon" sizes="152x152" href="https://static-cdn.arte.tv/guide/favicons/apple-touch-icon-152x152.png"/><link data-helmet="true" rel="apple-touch-icon" sizes="180x180" href="https://static-cdn.arte.tv/guide/favicons/apple-touch-icon-180x180.png"/><link data-helmet="true" rel="icon" type="image/png" sizes="16x16" href="https://static-cdn.arte.tv/guide/favicons/favicon-16x16.png"/><link data-helmet="true" rel="icon" type="image/png" sizes="32x32" href="https://static-cdn.arte.tv/guide/favicons/favicon-32x32.png"/><link data-helmet="true" rel="icon" type="image/png" sizes="96x96" href="https://static-cdn.arte.tv/guide/favicons/favicon-96x96.png"/><link data-helmet="true" rel="icon" type="image/png" sizes="194x194" href="https://static-cdn.arte.tv/guide/favicons/favicon-194x194.png"/><link data-helmet="true" rel="mask-icon" href="https://static-cdn.arte.tv/guide/favicons/safari-pinned-tab.svg"/><link data-helmet="true" rel="shortcut icon" href="https://static-cdn.arte.tv/guide/favicons/favicon.ico"/><link data-helmet="true" rel="canonical" href="https://www.arte.tv/fr/videos/RC-014384/tu-mourras-moins-bete/"/><link data-helmet="true" rel="alternate" href="https://www.arte.tv/de/videos/RC-014384/wer-nicht-fragt-stirbt-dumm/" hreflang="de"/><link data-helmet="true" rel="alternate" href="https://www.arte.tv/fr/videos/RC-014384/tu-mourras-moins-bete/" hreflang="fr"/>
        <script data-helmet="true" >window.__CONFIG__ = {"env":"production","app":{"baseUrl":"https:\u002F\u002Fwww.arte.tv","version":"20190904110831","assetsBaseUrl":"https:\u002F\u002Fstatic-cdn.arte.tv\u002Fguide","asgCdnBaseUrl":"https:\u002F\u002Fstatic-cdn.arte.tv\u002Fstatic\u002Fstyleguide\u002F3.63.0\u002F","appleStoreAppId":"405028510","clubApiKey":"3_bOaOXtZgCMMNY8j_o6nyo6A1Hv0rTQP4X6ZijXjVOKlAYX92xVQ-PZWwHZO_ByBb","api":{"baseUrl":"https:\u002F\u002Fwww.arte.tv\u002Fguide\u002Fapi\u002F"},"emac":{"baseUrl":"https:\u002F\u002Fapi-internal.arte.tv\u002Fapi\u002Femac","timeout":10000},"player":{"baseIframeUrl":"\u002F\u002Fwww.arte.tv\u002Fplayer\u002Fv3\u002Findex.php","baseUrl":"https:\u002F\u002Fapi.arte.tv\u002Fapi\u002Fplayer\u002Fv1"},"defaultShopUrl":"https:\u002F\u002Fboutique.arte.tv","notFoundPageUrl":"https:\u002F\u002Fwww.arte.tv\u002Ferrors\u002Fstatic\u002F404.html","displayNewPlayer":true,"trackingBaseUrl":"https:\u002F\u002Fwww.arte.tv\u002Fct\u002F","displayAfterRightsProgramPage":true}};</script><script data-helmet="true" src="https://static-cdn.arte.tv/static/styleguide/asg-polyfills.min.js"></script><script data-helmet="true" src="https://static-cdn.arte.tv/static/styleguide/3.63.0/asg/main.js"></script><script data-helmet="true" src="https://static-cdn.arte.tv/guide/next.js?ver=20190904110831" defer="true"></script><script data-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","item":{"id":"https://www.arte.tv/fr/videos/sciences/","name":"Sciences"},"position":1},{"@type":"ListItem","item":{"id":"https://www.arte.tv/fr/videos/RC-014384/tu-mourras-moins-bete/","name":"Tu mourras moins bête"},"position":2}]}</script><script data-helmet="true" type="text/javascript" id="tagcommander">
            //<![CDATA[
            var tc_vars = {"env_work":"prod","env_n2":1,"env_language":"fr","env_template":"Collection","page_name":"Home_RC-014384_tu-mourras-moins-bete","page_cat1_name":"SCI_sciences","page_cat2_name":"Série","page_cat3_name":"RC-014384_tu-mourras-moins-bete"};
            //]]>
        </script><script data-helmet="true" >document.domain = 'arte.tv';</script>
        <meta property="fb:pages" content="134545446597376" /><meta property="fb:pages" content="1529846017308575" /><meta property="fb:pages" content="58523373944" /><meta property="fb:pages" content="86384367059" /><meta property="fb:pages" content="100979826222" /><meta property="fb:pages" content="111947632154155" /><meta property="fb:pages" content="847686631913128" /><meta property="fb:pages" content="63220817254" /><meta property="fb:pages" content="238910993868" /><meta property="fb:pages" content="114532941895479" /><meta property="fb:pages" content="178787450795" /><meta property="fb:pages" content="134148050102438" /><meta property="fb:pages" content="110237302415157" /><meta property="fb:pages" content="269393220166" /><meta property="fb:pages" content="1319236851430224" /><meta property="fb:pages" content="1431579507148714" /><meta property="fb:pages" content="133764746751356" /><meta property="fb:pages" content="118010568269537" /><meta property="fb:pages" content="173758322989273" /><meta property="fb:pages" content="656089814494677" /><meta property="fb:pages" content="21250474792" /><meta property="fb:pages" content="321411107954015" /><meta property="fb:pages" content="40297827989" /><meta property="fb:pages" content="311595228873763" /><meta property="fb:pages" content="117553961604283" /><meta property="fb:pages" content="208731645292" /><meta property="fb:pages" content="259460764173369" /><meta property="fb:pages" content="218821614864696" /><meta property="fb:pages" content="478627765544122" /><meta property="fb:pages" content="207683959418318" /><meta property="fb:pages" content="127294640785" /><meta property="fb:pages" content="147625758710434" /><meta property="fb:pages" content="244980932233809" /><meta property="fb:pages" content="10150155272765160" /><meta property="fb:pages" content="1180635995384762" /><meta property="fb:pages" content="1870250979934789" /><meta property="fb:pages" content="158499951404564" /><meta property="fb:pages" content="481802645522215" />
        <style>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</style>
        <style>
            .next-overlay { z-index: 2; background: rgba(0,0,0,.7); }
        </style>
    </head>
    <body class="theme">
        <div id="root" class="next-page"><div><header class="row next-navigation css-z7k3ss e4hh8qd0" role="banner"><div class="css-1d7j2np eelysnt0"><a href="" class="css-70n7hp eelysnt1">Passer au contenu principal</a><a href="https://www.arte.tv/fr/search/" class="css-70n7hp eelysnt1">Passer à la recherche</a></div><div class="css-fq402z e4hh8qd1"><span class="css-k008qs e1yz41mb0"><a href="https://www.arte.tv/fr/" class="css-14zggjp e1yz41mb1"><span class="sr-only">Accueil</span><svg aria-hidden="true" class="css-e66dxi e35b35k0" focusable="false" tabindex="-1"><use xlink:href="#arte-next-arte"></use></svg></a></span><div class="css-17fdp3r e1nhisau0"><button aria-expanded="false" type="button" class="css-1nzugoh e1nhisau1"><span class="css-1swluuv e1nhisau2"></span><span class="css-1swluuv e1nhisau2"></span><span class="css-1bn3g9t e1nhisau3">Menu</span></button></div><div class="css-1k9x64l esxc5lb0"><div class="css-19ddi3c esxc5lb2"><svg aria-hidden="true" class="css-y0rcfk e35b35k0" focusable="false" tabindex="-1"><use xlink:href="#arte-next-arte"></use></svg></div><nav role="navigation" id="nav_menu_main" aria-label="Menu principal" class="css-10njod esxc5lb1"><ul class="css-1mr3pvz esxc5lb3"><li class="css-1xnq7we esxc5lb6"><div list="left" class="css-1cn4sqh esxc5lb7"><a href="https://www.arte.tv/fr/" class="css-1brmqd2 esxc5lb9"><div class="css-17piihg esxc5lb8">Accueil</div></a></div></li><li class="css-1xnq7we esxc5lb6"><div list="left" class="css-1cn4sqh esxc5lb7"><a href="https://www.arte.tv/fr/guide/" class="css-1brmqd2 esxc5lb9"><div class="css-17piihg esxc5lb8">Guide TV</div></a></div></li><li class="css-1xnq7we esxc5lb6"><div list="left" class="css-1cn4sqh esxc5lb7"><a href="https://www.arte.tv/fr/direct/" class="css-1brmqd2 esxc5lb9"><div class="css-17piihg esxc5lb8">Direct</div></a></div></li><li class="css-11xchxb"><div class="css-k5sran esxc5lb11"></div></li><li class="css-7n6peb esxc5lb6"><div list="left" class="css-1f0nfns esxc5lb7"><a href="https://www.arte.tv/fr/videos/info-et-societe/" class="css-1brmqd2 esxc5lb9"><div class="css-17piihg esxc5lb8">Info et société</div></a><button aria-expanded="false" aria-label="Sous-menu de Info et société" type="button" class="css-rauzh1 esxc5lb10"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1kmpe98 e1oenre0"><use xlink:href="#arte-icon--next2"></use></svg></button></div></li><li class="css-7n6peb esxc5lb6"><div list="left" class="css-1f0nfns esxc5lb7"><a href="https://www.arte.tv/fr/videos/cinema/" class="css-1brmqd2 esxc5lb9"><div class="css-17piihg esxc5lb8">Cinéma</div></a><button aria-expanded="false" aria-label="Sous-menu de Cinéma" type="button" class="css-rauzh1 esxc5lb10"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1kmpe98 e1oenre0"><use xlink:href="#arte-icon--next2"></use></svg></button></div></li><li class="css-7n6peb esxc5lb6"><div list="left" class="css-1f0nfns esxc5lb7"><a href="https://www.arte.tv/fr/videos/series-et-fictions/" class="css-1brmqd2 esxc5lb9"><div class="css-17piihg esxc5lb8">Séries et fictions</div></a><button aria-expanded="false" aria-label="Sous-menu de Séries et fictions" type="button" class="css-rauzh1 esxc5lb10"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1kmpe98 e1oenre0"><use xlink:href="#arte-icon--next2"></use></svg></button></div></li><li class="css-7n6peb esxc5lb6"><div list="left" class="css-1f0nfns esxc5lb7"><a href="https://www.arte.tv/fr/videos/culture-et-pop/" class="css-1brmqd2 esxc5lb9"><div class="css-17piihg esxc5lb8">Culture et pop</div></a><button aria-expanded="false" aria-label="Sous-menu de Culture et pop" type="button" class="css-rauzh1 esxc5lb10"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1kmpe98 e1oenre0"><use xlink:href="#arte-icon--next2"></use></svg></button></div></li><li class="css-7n6peb esxc5lb6"><div list="left" class="css-1f0nfns esxc5lb7"><a href="https://www.arte.tv/fr/arte-concert/" class="css-1brmqd2 esxc5lb9"><div class="css-17piihg esxc5lb8">ARTE Concert</div></a><button aria-expanded="false" aria-label="Sous-menu de ARTE Concert" type="button" class="css-rauzh1 esxc5lb10"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1kmpe98 e1oenre0"><use xlink:href="#arte-icon--next2"></use></svg></button></div></li><li class="css-7n6peb esxc5lb6"><div list="left" class="css-1f0nfns esxc5lb7"><a href="https://www.arte.tv/fr/videos/sciences/" class="css-283iyn esxc5lb9"><div class="css-bkg9i0 esxc5lb8">Sciences</div></a><button aria-expanded="true" aria-label="Sous-menu de Sciences" type="button" class="css-gf51m7 esxc5lb10"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1kmpe98 e1oenre0"><use xlink:href="#arte-icon--next2"></use></svg></button></div><ul class="css-1t7949j esxc5lb5"><li class="css-7n6peb esxc5lb6"><div list="submenu" class="css-1ptt95d esxc5lb7"><a href="https://www.arte.tv/fr/videos/sciences/en-bref/" class="css-1brmqd2 esxc5lb9"><div class="css-17piihg esxc5lb8">En bref</div></a><div class="css-ceymdg esxc5lb12"></div></div></li><li class="css-7n6peb esxc5lb6"><div list="submenu" class="css-1ptt95d esxc5lb7"><a href="https://www.arte.tv/fr/videos/sciences/environnement-et-nature/" class="css-1brmqd2 esxc5lb9"><div class="css-17piihg esxc5lb8">Environnement et nature</div></a><div class="css-ceymdg esxc5lb12"></div></div></li><li class="css-7n6peb esxc5lb6"><div list="submenu" class="css-1ptt95d esxc5lb7"><a href="https://www.arte.tv/fr/videos/sciences/medecine-et-sante/" class="css-1brmqd2 esxc5lb9"><div class="css-17piihg esxc5lb8">Médecine et santé</div></a><div class="css-ceymdg esxc5lb12"></div></div></li><li class="css-7n6peb esxc5lb6"><div list="submenu" class="css-1ptt95d esxc5lb7"><a href="https://www.arte.tv/fr/videos/sciences/technologies-et-innovations/" class="css-1brmqd2 esxc5lb9"><div class="css-17piihg esxc5lb8">Technologies et innovations</div></a><div class="css-ceymdg esxc5lb12"></div></div></li></ul></li><li class="css-7n6peb esxc5lb6"><div list="left" class="css-1f0nfns esxc5lb7"><a href="https://www.arte.tv/fr/videos/voyages-et-decouvertes/" class="css-1brmqd2 esxc5lb9"><div class="css-17piihg esxc5lb8">Voyages et découvertes</div></a><button aria-expanded="false" aria-label="Sous-menu de Voyages et découvertes" type="button" class="css-rauzh1 esxc5lb10"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1kmpe98 e1oenre0"><use xlink:href="#arte-icon--next2"></use></svg></button></div></li><li class="css-7n6peb esxc5lb6"><div list="left" class="css-1f0nfns esxc5lb7"><a href="https://www.arte.tv/fr/videos/histoire/" class="css-1brmqd2 esxc5lb9"><div class="css-17piihg esxc5lb8">Histoire</div></a><button aria-expanded="false" aria-label="Sous-menu de Histoire" type="button" class="css-rauzh1 esxc5lb10"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1kmpe98 e1oenre0"><use xlink:href="#arte-icon--next2"></use></svg></button></div></li></ul><ul class="css-27wasq esxc5lb4"><li class="css-11xchxb"><div class="css-k5sran esxc5lb11"></div></li><li class="css-7n6peb esxc5lb6"><div list="right" class="css-11r1hzr esxc5lb7"><a href="https://www.arte.tv/fr/videos/emissions/" class="css-1brmqd2 esxc5lb9"><div class="css-17piihg esxc5lb8">Émissions A-Z</div></a></div></li><li class="css-7n6peb esxc5lb6"><div list="right" class="css-11r1hzr esxc5lb7"><a href="https://www.arte.tv/sites/webproductions/category/vr/" class="css-1brmqd2 esxc5lb9"><div class="css-17piihg esxc5lb8">ARTE 360°</div></a><div class="css-ceymdg esxc5lb12"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1kmpe98 e1oenre0"><use xlink:href="#arte-next-external-link"></use></svg></div></div></li><li class="css-1op30rg esxc5lb6"><div list="right" class="css-11r1hzr esxc5lb7"><a href="http://boutique.arte.tv/" class="css-1brmqd2 esxc5lb9"><div class="css-17piihg esxc5lb8">ARTE VOD/DVD</div></a><div class="css-ceymdg esxc5lb12"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1kmpe98 e1oenre0"><use xlink:href="#arte-next-external-link"></use></svg></div></div></li><li class="css-7n6peb esxc5lb6"><div list="right" class="css-11r1hzr esxc5lb7"><a href="https://www.arte.tv/sites/webproductions/" class="css-1brmqd2 esxc5lb9"><div class="css-17piihg esxc5lb8">Productions numériques</div></a><div class="css-ceymdg esxc5lb12"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1kmpe98 e1oenre0"><use xlink:href="#arte-next-external-link"></use></svg></div></div></li><li class="css-7n6peb esxc5lb6"><div list="right" class="css-11r1hzr esxc5lb7"><a href="https://arte.app.link/ARTE_Radio" class="css-1brmqd2 esxc5lb9"><div class="css-17piihg esxc5lb8">ARTE Radio</div></a><div class="css-ceymdg esxc5lb12"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1kmpe98 e1oenre0"><use xlink:href="#arte-next-external-link"></use></svg></div></div></li></ul></nav></div><nav aria-label="Menu secondaire" id="nav_menu_secondary" role="navigation" class="css-ym2p4q e9patee0"><ul class="css-7v4vpq e9patee1"><li class="css-19mcdib e9patee2"><a href="https://www.arte.tv/fr/guide/" class="css-1v2xzi4 e9patee3">Guide TV</a></li><li class="css-19mcdib e9patee2"><a href="https://www.arte.tv/fr/direct/" class="css-1v2xzi4 e9patee3">Direct</a></li><li class="css-19mcdib e9patee2"><a href="https://www.arte.tv/fr/arte-concert/" class="css-hdx8ww e9patee3">ARTE Concert</a></li></ul></nav><div class="css-16kxz9a e1kiv6cp0"><a href="https://www.arte.tv/fr/search/" title="Recherche" class="css-3ylfnm e1kiv6cp1"><span class="css-1skqewe e1kiv6cp2"><span class="css-1bn3g9t e1oenre1">Recherche</span><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1kmpe98 e1oenre0"><use xlink:href="#arte-next-nav-search"></use></svg></span></a></div><div class="css-m8m8fr e1vjdyao0"><a aria-label="Se connecter" href="https://my.arte.tv/" class="css-1h2irjx e1vjdyao1"><div class="css-do350z e1vjdyao2"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-y8qq8j e1oenre0"><use xlink:href="#arte-next-profile-2"></use></svg></div><span class="css-10gz5oi e1vjdyao3">Se connecter</span></a></div><div class="css-1ffa1ll e1frlq20"><button aria-expanded="false" aria-label="Changer la langue du site. La langue actuelle est Français" type="button" class="css-140rgjx e1frlq21"><span class="css-0 e1frlq22">ARTE en 6 langues</span><div class="css-bo3fmq e1frlq23"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-r7pmjj e1oenre0"><use xlink:href="#arte-icon--down"></use></svg></div></button><ul class="css-1b6dl56 e1frlq25"><li class="css-jeqtzv e1frlq26"><a aria-label="Français" href="https://www.arte.tv/fr/videos/RC-014384/tu-mourras-moins-bete/" lang="fr" class="css-etns7v e1frlq27">Français<!-- --> (<!-- -->FR<!-- -->)</a></li><li class="css-jeqtzv e1frlq26"><a aria-label="Deutsch" href="https://www.arte.tv/de/videos/RC-014384/wer-nicht-fragt-stirbt-dumm/" lang="de" class="css-16evyji e1frlq27">Deutsch<!-- --> (<!-- -->DE<!-- -->)</a></li><li class="css-jeqtzv e1frlq26"><a aria-label="English" href="/en/" lang="en" class="css-16evyji e1frlq27">English<!-- --> (<!-- -->EN<!-- -->)</a></li><li class="css-jeqtzv e1frlq26"><a aria-label="Español" href="/es/" lang="es" class="css-16evyji e1frlq27">Español<!-- --> (<!-- -->ES<!-- -->)</a></li><li class="css-jeqtzv e1frlq26"><a aria-label="Polski" href="/pl/" lang="pl" class="css-16evyji e1frlq27">Polski<!-- --> (<!-- -->PL<!-- -->)</a></li><li class="css-jeqtzv e1frlq26"><a aria-label="Italiano" href="/it/" lang="it" class="css-16evyji e1frlq27">Italiano<!-- --> (<!-- -->IT<!-- -->)</a></li></ul></div></div></header><div><main role="main" id="next_main" tabindex="-1" class="row collapse"><div class="css-ropjtr e1peyvf40"><a href="https://www.arte.tv/fr/videos/sciences/" class="css-15qi4d2 e1peyvf42"><div class="css-1s8afeu e1peyvf43"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1eq06z5 e1oenre0"><use xlink:href="#arte-icon--previous2"></use></svg></div><span class="css-1y2zdmz e1peyvf41">Sciences</span></a><div class="css-79elbk e1peyvf44"><div class="css-1qpbw1x e1peyvf45"><svg aria-hidden="true" class="css-y0rcfk e35b35k0" focusable="false" tabindex="-1"><use xlink:href="#arte-next-arte"></use></svg></div><div class="css-79elbk e1peyvf49"><div class="css-1ywapc e1peyvf411"><h1 id="pageTitle" class="css-ufu9ur e1peyvf46">Tu mourras moins bête</h1><h2 class="css-e7x7dk e1peyvf47">La série</h2></div><div class="e1peyvf410 css-vlnrco eytvtj40"><img alt="Tu mourras moins bête" aria-hidden="true" class="interchange-image css-29ybgb eytvtj41" style="opacity:0" title="Tu mourras moins bête"/><img src="https://static-cdn.arte.tv/resize/kD6TIByK-dFcdBMKPIn_VWRNqtk=/180x45/smart/filters:quality(80):blur(2):strip_exif():strip_icc()/apios/Img_data/cache-buster-1504543417/24/RC-014384-A_2176256.jpg" alt="" style="opacity:1" class="css-29ybgb eytvtj42"/></div></div></div></div><div class="next-section" id="collection-description"><div class="next-collection-description"><div class="next-collection-description__picture"><img aria-hidden="true" class="next-collection-description__img" src="https://static-cdn.arte.tv/resize/l7cp9uQHqubqEAgrRqBAyNUrCmI=/200x113/smart/filters:strip_icc()/apios/Img_data/cache-buster-1504548163/25/RC-014384-A_2176365.jpg" title="Le Professeur Moustache et son assistant Nathanaël reviennent à la rentrée pour une deuxième saison de la série humoristique. Sous la plume de Marion Montaigne et la voix, truculente, de François Morel, ils se mettent en quatre pour expliquer les phénomènes scientifiques du quotidien." alt="Le Professeur Moustache et son assistant Nathanaël reviennent à la rentrée pour une deuxième saison de la série humoristique. Sous la plume de Marion Montaigne et la voix, truculente, de François Morel, ils se mettent en quatre pour expliquer les phénomènes scientifiques du quotidien." width="250"/></div><div class="next-collection-description__wrapper"><div class="next-collection-description__text">Le Professeur Moustache et son assistant Nathanaël reviennent à la rentrée pour une deuxième saison de la série humoristique. Sous la plume de Marion Montaigne et la voix, truculente, de François Morel, ils se mettent en quatre pour expliquer les phénomènes scientifiques du quotidien.</div></div><div class="next-collection-description__infos"><div class="next-collection-description__buttons"><div class="next-sharebar css-1omxtbu e8618vn0"><button type="button" class="css-e05o16 e1bul6z32" aria-expanded="false" style="background-color:rgb(51, 51, 51)"><div class="css-12axnjg e1bul6z31"><span class="next-icon css-0 e1wkpjyp0" title=""><svg aria-hidden="true" focusable="false" class="arte-icon arte-next-share css-9lngr5 e1wkpjyp1" tabindex="-1"><use xlink:href="#arte-next-share"></use></svg></span><div class="css-1iuw2li e1bul6z30">Loading...</div></div></button><div class="css-1yp5f0o e8618vn1"><a href="https://www.facebook.com/sharer/sharer.php?u=" tabindex="-1" class="css-jzi9qy e8618vn2"><img src="//static-cdn.arte.tv/static/styleguide/latest/img/next-sharebar/facebook.svg" alt="facebook" class="css-15f406b e8618vn3"/></a><a href="https://twitter.com/intent/tweet?url=" tabindex="-1" class="css-16g0rw7 e8618vn2"><img src="//static-cdn.arte.tv/static/styleguide/latest/img/next-sharebar/twitter.svg" alt="twitter" class="css-15f406b e8618vn3"/></a><a href="whatsapp://send?text=" tabindex="-1" class="css-11fuhff e8618vn2"><img src="//static-cdn.arte.tv/static/styleguide/latest/img/next-sharebar/whatsapp.svg" alt="whatsapp" class="css-15f406b e8618vn3"/></a><div class="css-1gdti7m e8618vn4"></div></div></div></div></div></div></div><div class="videos"><section class="next-section"><div><div class="teasers-list with-highlight"><div class="teasers-list__teaser"><div class="next-teaser"><a class="next-teaser__link" href="/fr/videos/067093-040-A/tu-mourras-moins-bete/"><div class="css-6krmdu eytvtj40"><img alt="Tu mourras moins bête" aria-hidden="true" class="interchange-image css-29ybgb eytvtj41" style="opacity:0" title="Tu mourras moins bête"/><div class="next-teaser__play-icon"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1bym9gy e1oenre0"><use xlink:href="#arte-icon--play-outline"></use></svg></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 class="css-bdb645 e18ugpiv0">Tu mourras moins bête<!-- --> - <!-- -->Les animaux gays</h3><p class="next-teaser__duration">3 min</p></div></a></div></div><div class="teasers-list__teaser"><div class="next-teaser"><a class="next-teaser__link" href="/fr/videos/067093-039-A/tu-mourras-moins-bete/"><div class="css-6krmdu eytvtj40"><img alt="Tu mourras moins bête" aria-hidden="true" class="interchange-image css-29ybgb eytvtj41" style="opacity:0" title="Tu mourras moins bête"/><div class="next-teaser__play-icon"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1bym9gy e1oenre0"><use xlink:href="#arte-icon--play-outline"></use></svg></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 class="css-176tymo e18ugpiv0">Tu mourras moins bête<!-- --> - <!-- -->Tous dopés</h3><p class="next-teaser__duration">3 min</p></div></a></div></div><div class="teasers-list__teaser"><div class="next-teaser"><a class="next-teaser__link" href="/fr/videos/067093-038-A/tu-mourras-moins-bete/"><div class="css-6krmdu eytvtj40"><img alt="Tu mourras moins bête" aria-hidden="true" class="interchange-image css-29ybgb eytvtj41" style="opacity:0" title="Tu mourras moins bête"/><div class="next-teaser__play-icon"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1bym9gy e1oenre0"><use xlink:href="#arte-icon--play-outline"></use></svg></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 class="css-176tymo e18ugpiv0">Tu mourras moins bête<!-- --> - <!-- -->Expression des animaux</h3><p class="next-teaser__duration">3 min</p></div></a></div></div><div class="teasers-list__teaser"><div class="next-teaser"><a class="next-teaser__link" href="/fr/videos/067093-037-A/tu-mourras-moins-bete/"><div class="css-6krmdu eytvtj40"><img alt="Tu mourras moins bête" aria-hidden="true" class="interchange-image css-29ybgb eytvtj41" style="opacity:0" title="Tu mourras moins bête"/><div class="next-teaser__play-icon"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1bym9gy e1oenre0"><use xlink:href="#arte-icon--play-outline"></use></svg></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 class="css-176tymo e18ugpiv0">Tu mourras moins bête<!-- --> - <!-- -->Respirer sous l&#x27;eau</h3><p class="next-teaser__duration">3 min</p></div></a></div></div><div class="teasers-list__teaser"><div class="next-teaser"><a class="next-teaser__link" href="/fr/videos/067093-036-A/tu-mourras-moins-bete/"><div class="css-6krmdu eytvtj40"><img alt="Tu mourras moins bête" aria-hidden="true" class="interchange-image css-29ybgb eytvtj41" style="opacity:0" title="Tu mourras moins bête"/><div class="next-teaser__play-icon"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1bym9gy e1oenre0"><use xlink:href="#arte-icon--play-outline"></use></svg></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 class="css-176tymo e18ugpiv0">Tu mourras moins bête<!-- --> - <!-- -->Comment devenir un beau fossile ?</h3><p class="next-teaser__duration">3 min</p></div></a></div></div><div class="teasers-list__teaser"><div class="next-teaser"><a class="next-teaser__link" href="/fr/videos/067093-035-A/tu-mourras-moins-bete/"><div class="css-6krmdu eytvtj40"><img alt="Tu mourras moins bête" aria-hidden="true" class="interchange-image css-29ybgb eytvtj41" style="opacity:0" title="Tu mourras moins bête"/><div class="next-teaser__play-icon"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1bym9gy e1oenre0"><use xlink:href="#arte-icon--play-outline"></use></svg></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 class="css-176tymo e18ugpiv0">Tu mourras moins bête<!-- --> - <!-- -->La bave</h3><p class="next-teaser__duration">3 min</p></div></a></div></div><div class="teasers-list__teaser"><div class="next-teaser"><a class="next-teaser__link" href="/fr/videos/067093-034-A/tu-mourras-moins-bete/"><div class="css-6krmdu eytvtj40"><img alt="Tu mourras moins bête" aria-hidden="true" class="interchange-image css-29ybgb eytvtj41" style="opacity:0" title="Tu mourras moins bête"/><div class="next-teaser__play-icon"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1bym9gy e1oenre0"><use xlink:href="#arte-icon--play-outline"></use></svg></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 class="css-176tymo e18ugpiv0">Tu mourras moins bête<!-- --> - <!-- -->Que faire d&#x27;un cadavre spatial ?</h3><p class="next-teaser__duration">3 min</p></div></a></div></div><div class="teasers-list__teaser"><div class="next-teaser"><a class="next-teaser__link" href="/fr/videos/067093-033-A/tu-mourras-moins-bete/"><div class="css-6krmdu eytvtj40"><img alt="Tu mourras moins bête" aria-hidden="true" class="interchange-image css-29ybgb eytvtj41" style="opacity:0" title="Tu mourras moins bête"/><div class="next-teaser__play-icon"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1bym9gy e1oenre0"><use xlink:href="#arte-icon--play-outline"></use></svg></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 class="css-176tymo e18ugpiv0">Tu mourras moins bête<!-- --> - <!-- -->Greffe de visages</h3><p class="next-teaser__duration">3 min</p></div></a></div></div><div class="teasers-list__teaser"><div class="next-teaser"><a class="next-teaser__link" href="/fr/videos/067093-032-A/tu-mourras-moins-bete/"><div class="css-6krmdu eytvtj40"><img alt="Tu mourras moins bête" aria-hidden="true" class="interchange-image css-29ybgb eytvtj41" style="opacity:0" title="Tu mourras moins bête"/><div class="next-teaser__play-icon"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1bym9gy e1oenre0"><use xlink:href="#arte-icon--play-outline"></use></svg></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 class="css-176tymo e18ugpiv0">Tu mourras moins bête<!-- --> - <!-- -->Voyage au centre de la Terre</h3><p class="next-teaser__duration">3 min</p></div></a></div></div><div class="teasers-list__teaser"><div class="next-teaser"><a class="next-teaser__link" href="/fr/videos/067093-031-A/tu-mourras-moins-bete/"><div class="css-6krmdu eytvtj40"><img alt="Tu mourras moins bête" aria-hidden="true" class="interchange-image css-29ybgb eytvtj41" style="opacity:0" title="Tu mourras moins bête"/><div class="next-teaser__play-icon"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1bym9gy e1oenre0"><use xlink:href="#arte-icon--play-outline"></use></svg></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 class="css-176tymo e18ugpiv0">Tu mourras moins bête<!-- --> - <!-- -->Astrophysicien, c&#x27;est bien</h3><p class="next-teaser__duration">3 min</p></div></a></div></div><div class="teasers-list__teaser"><div class="next-teaser"><a class="next-teaser__link" href="/fr/videos/067093-030-A/tu-mourras-moins-bete/"><div class="css-6krmdu eytvtj40"><img alt="Tu mourras moins bête" aria-hidden="true" class="interchange-image css-29ybgb eytvtj41" style="opacity:0" title="Tu mourras moins bête"/><div class="next-teaser__play-icon"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1bym9gy e1oenre0"><use xlink:href="#arte-icon--play-outline"></use></svg></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 class="css-176tymo e18ugpiv0">Tu mourras moins bête<!-- --> - <!-- -->Les turbulences</h3><p class="next-teaser__duration">3 min</p></div></a></div></div><div class="teasers-list__teaser"><div class="next-teaser"><a class="next-teaser__link" href="/fr/videos/067093-029-A/tu-mourras-moins-bete/"><div class="css-6krmdu eytvtj40"><img alt="Tu mourras moins bête" aria-hidden="true" class="interchange-image css-29ybgb eytvtj41" style="opacity:0" title="Tu mourras moins bête"/><div class="next-teaser__play-icon"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1bym9gy e1oenre0"><use xlink:href="#arte-icon--play-outline"></use></svg></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 class="css-176tymo e18ugpiv0">Tu mourras moins bête<!-- --> - <!-- -->Entomologie forensique</h3><p class="next-teaser__duration">3 min</p></div></a></div></div></div><div class="teasers-list__more"><button class="next-button--outline css-1f58gdk e1bul6z32" aria-label="En voir plus : Afficher plus de vidéos"><div class="css-12axnjg e1bul6z31"><div class="css-1iuw2li e1bul6z30">En voir plus</div></div></button></div></div></section></div></main></div><footer role="contentinfo" id="next_footer" class="row css-1g0uar ewtm7mr0"><ul class="css-ay22w e17rt9r90"><li class="css-1em3a4k eli0qce0"><div class="css-b57e8z eli0qce1">Sites</div><ul class="css-1f9ir9z eli0qce3"><li class="css-13o7eu2 eli0qce4"><a href="https://boutique.arte.tv/" class="css-6n1cq9 eli0qce5">ARTE VOD/DVD</a></li><li class="css-13o7eu2 eli0qce4"><a href="https://www.arteradio.com/" class="css-6n1cq9 eli0qce5">ARTE Radio</a></li></ul></li><li class="css-1em3a4k eli0qce0"><div class="css-b57e8z eli0qce1">Entreprise</div><ul class="css-1f9ir9z eli0qce3"><li class="css-13o7eu2 eli0qce4"><a href="https://www.arte.tv/sites/corporate/" class="css-6n1cq9 eli0qce5">Tout sur ARTE</a></li><li class="css-13o7eu2 eli0qce4"><a href="https://www.arte.tv/sites/corporate/particuliers-professionnels/#offres-demploi-et-de-stages" class="css-6n1cq9 eli0qce5">Emploi et stages</a></li><li class="css-13o7eu2 eli0qce4"><a href="https://www.arte.tv/sites/corporate/appels-doffres/" class="css-6n1cq9 eli0qce5">Appels d&#x27;offres</a></li><li class="css-13o7eu2 eli0qce4"><a href="https://www.arte.tv/sites/corporate/nous-repondons-a-vos-questions/" class="css-6n1cq9 eli0qce5">FAQ</a></li></ul></li><li class="css-1em3a4k eli0qce0"><div class="css-b57e8z eli0qce1">Infos légales</div><ul class="css-1f9ir9z eli0qce3"><li class="css-13o7eu2 eli0qce4"><a href="https://www.arte.tv/sites/corporate/donnees-personnelles/" class="css-6n1cq9 eli0qce5">ARTE et vos données personnelles</a></li><li class="css-13o7eu2 eli0qce4"><a href="https://www.arte.tv/sites/corporate/credits/" class="css-6n1cq9 eli0qce5">Mentions légales et crédits</a></li><li class="css-13o7eu2 eli0qce4"><a href="https://www.arte.tv/sites/corporate/conditions-generales-dutilisation-cgu/" class="css-6n1cq9 eli0qce5">CGU</a></li></ul></li><li class="css-1em3a4k eli0qce0"><a href="https://www.arte.tv/fr/sitemap/" class="css-v7je6l eli0qce2">Plan du site</a></li></ul><ul class="css-1jqe20 e17rt9r91"><li><button type="button" aria-expanded="false" class="css-1xi12mu e18g3pzx0"><span class="next-icon e18g3pzx2 css-1u2krea e1wkpjyp0" title=""><svg aria-hidden="true" focusable="false" class="arte-icon arte-icon--down css-aca7ic e1wkpjyp1" tabindex="-1"><use xlink:href="#arte-icon--down"></use></svg></span>Sites</button><ul class="css-rknr7f e18g3pzx3"><li class="css-13o7eu2 e18g3pzx4"><a href="https://boutique.arte.tv/" tabindex="-1" class="css-1wge42r e18g3pzx5">ARTE VOD/DVD</a></li><li class="css-13o7eu2 e18g3pzx4"><a href="https://www.arteradio.com/" tabindex="-1" class="css-1wge42r e18g3pzx5">ARTE Radio</a></li></ul></li><li><button type="button" aria-expanded="false" class="css-1xi12mu e18g3pzx0"><span class="next-icon e18g3pzx2 css-1u2krea e1wkpjyp0" title=""><svg aria-hidden="true" focusable="false" class="arte-icon arte-icon--down css-aca7ic e1wkpjyp1" tabindex="-1"><use xlink:href="#arte-icon--down"></use></svg></span>Entreprise</button><ul class="css-rknr7f e18g3pzx3"><li class="css-13o7eu2 e18g3pzx4"><a href="https://www.arte.tv/sites/corporate/" tabindex="-1" class="css-1wge42r e18g3pzx5">Tout sur ARTE</a></li><li class="css-13o7eu2 e18g3pzx4"><a href="https://www.arte.tv/sites/corporate/particuliers-professionnels/#offres-demploi-et-de-stages" tabindex="-1" class="css-1wge42r e18g3pzx5">Emploi et stages</a></li><li class="css-13o7eu2 e18g3pzx4"><a href="https://www.arte.tv/sites/corporate/appels-doffres/" tabindex="-1" class="css-1wge42r e18g3pzx5">Appels d&#x27;offres</a></li><li class="css-13o7eu2 e18g3pzx4"><a href="https://www.arte.tv/sites/corporate/nous-repondons-a-vos-questions/" tabindex="-1" class="css-1wge42r e18g3pzx5">FAQ</a></li></ul></li><li><button type="button" aria-expanded="false" class="css-1xi12mu e18g3pzx0"><span class="next-icon e18g3pzx2 css-1u2krea e1wkpjyp0" title=""><svg aria-hidden="true" focusable="false" class="arte-icon arte-icon--down css-aca7ic e1wkpjyp1" tabindex="-1"><use xlink:href="#arte-icon--down"></use></svg></span>Infos légales</button><ul class="css-rknr7f e18g3pzx3"><li class="css-13o7eu2 e18g3pzx4"><a href="https://www.arte.tv/sites/corporate/donnees-personnelles/" tabindex="-1" class="css-1wge42r e18g3pzx5">ARTE et vos données personnelles</a></li><li class="css-13o7eu2 e18g3pzx4"><a href="https://www.arte.tv/sites/corporate/credits/" tabindex="-1" class="css-1wge42r e18g3pzx5">Mentions légales et crédits</a></li><li class="css-13o7eu2 e18g3pzx4"><a href="https://www.arte.tv/sites/corporate/conditions-generales-dutilisation-cgu/" tabindex="-1" class="css-1wge42r e18g3pzx5">CGU</a></li></ul></li><li><a href="https://www.arte.tv/fr/sitemap/" class="css-lr8eih e18g3pzx1">Plan du site</a></li></ul><ul class="css-t9oeyt e1nhz0qt0"><li class="css-i2dtp3 e1nhz0qt1"><a href="http://www.zdf.de" title="ZDF" class="css-1hj1y69 e1nhz0qt2"><span class="sr-only">ZDF</span></a></li><li class="css-i2dtp3 e1nhz0qt1"><a href="http://www.ard.de" title="ARD" class="css-7hq71s e1nhz0qt2"><span class="sr-only">ARD</span></a></li><li class="css-i2dtp3 e1nhz0qt1"><a href="http://www.filmfund.lu" title="Film Fund Luxembourg" class="css-1kgqasw e1nhz0qt2"><span class="sr-only">Film Fund Luxembourg</span></a></li><li class="css-i2dtp3 e1nhz0qt1"><a href="http://www.rtbf.be" title="RTBF" class="css-1pwomxb e1nhz0qt2"><span class="sr-only">RTBF</span></a></li><li class="css-i2dtp3 e1nhz0qt1"><a href="http://orf.at" title="ORF" class="css-pa05of e1nhz0qt2"><span class="sr-only">ORF</span></a></li><li class="css-i2dtp3 e1nhz0qt1"><a href="http://www.rts.ch" title="RTS" class="css-pctu23 e1nhz0qt2"><span class="sr-only">RTS</span></a></li><li class="css-i2dtp3 e1nhz0qt1"><a href="http://www.ceskatelevize.cz" title="Česká televize" class="css-1ewuixb e1nhz0qt2"><span class="sr-only">Česká televize</span></a></li><li class="css-i2dtp3 e1nhz0qt1"><a href="http://www.rte.ie" title="RTÉ" class="css-kzw4c2 e1nhz0qt2"><span class="sr-only">RTÉ</span></a></li><li class="css-i2dtp3 e1nhz0qt1"><a href="http://www.rai.it" title="Rai" class="css-hgu0lo e1nhz0qt2"><span class="sr-only">Rai</span></a></li><li class="css-i2dtp3 e1nhz0qt1"><a href="http://yle.fi" title="Yle" class="css-17bby2f e1nhz0qt2"><span class="sr-only">Yle</span></a></li><li class="css-i2dtp3 e1nhz0qt1"><a href="http://www.ert.gr" title="ERT" class="css-b19vz5 e1nhz0qt2"><span class="sr-only">ERT</span></a></li></ul><div class="css-xvrs62 e1u8cp7k0">Tous droits de reproduction et de diffusion réservés © 2019 ARTE G.E.I.E. - ARTE G.E.I.E. 4, quai du chanoine Winterer CS 20035 F- 67080 Strasbourg Cedex</div></footer><button aria-hidden="true" tabindex="-1" class="scroll-top fade-out"><span class="next-icon scroll-top__icon css-0 e1wkpjyp0" title=""><svg aria-hidden="true" focusable="false" class="arte-icon arte-icon--up2 css-1oz8pka e1wkpjyp1" tabindex="-1"><use xlink:href="#arte-icon--up2"></use></svg></span></button></div></div>
        <script>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</script>
        <script>window.__LOADABLE_STATE__ = {"children":[{"id":"../view/collection/CollectionPage"}]};</script>
        <div id="analytics">
            <script async type="text/javascript" src="https://cdn.tagcommander.com/3445/tc_Arte_1.js"></script><script async type="text/javascript" src="https://cdn.tagcommander.com/3445/tc_Arte_2.js"></script><script async type="text/javascript" src="https://cdn.tagcommander.com/3445/tc_Arte_4.js"></script>
        </div>
    </body>
</html>
