<!doctype html>
<html lang="de">
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
        <title data-helmet="true">Fake America Great Again - Wie Facebook und Co. die Demokratie gefährden | ARTE</title>
        <meta data-helmet="true" charset="utf-8"/><meta data-helmet="true" name="viewport" content="width=device-width, initial-scale=1.0"/><meta data-helmet="true" name="copyright" content="ARTE"/><meta data-helmet="true" property="fb:app_id" content="1040824609280221"/><meta data-helmet="true" property="og:locale" content="de_de"/><meta data-helmet="true" property="og:site_name" content="ARTE"/><meta data-helmet="true" name="twitter:card" content="summary"/><meta data-helmet="true" name="apple-mobile-web-app-title" content="ARTE"/><meta data-helmet="true" name="application-name" content="ARTE"/><meta data-helmet="true" name="msapplication-TileColor" content="#da532c"/><meta data-helmet="true" name="theme-color" content="#ffffff"/><meta data-helmet="true" property="og:title" content="Fake America Great Again - Wie Facebook und Co. die Demokratie gefährden | ARTE"/><meta data-helmet="true" property="og:url" content="https://www.arte.tv/de/videos/082806-000-A/fake-america-great-again/"/><meta data-helmet="true" property="og:description" content="Mit 77.000 Stimmen gewann Donald Trump die US-Präsidenten-Wahl, obwohl er insgesamt fast drei Millionen Stimmen weniger hatte als seine Konkurrentin Hillary Clinton. Der Dokumentarfilm beweist, dass das kein Zufall war. Er stellt erstmals die Verbindung zwischen dem ultrakonservativen Investor Robert Mercer, Breitbart News, der Datenfirma Cambridge Analytica und Facebook her."/><meta data-helmet="true" property="og:type" content="website"/><meta data-helmet="true" property="og:image" content="https://static-cdn.arte.tv/resize/yy4eGKGObrtAP72z1h9jRP1Ot-4=/1920x1080/smart/filters:strip_icc()/apios/Img_data/9/082806-000-A_2489895.jpg"/><meta data-helmet="true" property="og:image:height" content="380"/><meta data-helmet="true" property="og:image:width" content="723"/><meta data-helmet="true" name="twitter:description" content="Mit 77.000 Stimmen gewann Donald Trump die US-Präsidenten-Wahl, obwohl er insgesamt fast drei Millionen Stimmen weniger hatte als seine Konkurrentin Hillary Clinton. Der Dokumentarfilm beweist, dass das kein Zufall war. Er stellt erstmals die Verbindung zwischen dem ultrakonservativen Investor Robert Mercer, Breitbart News, der Datenfirma Cambridge Analytica und Facebook her."/><meta data-helmet="true" name="twitter:title" content="Fake America Great Again - Wie Facebook und Co. die Demokratie gefährden | ARTE"/><meta data-helmet="true" name="twitter:image" content="https://static-cdn.arte.tv/resize/yy4eGKGObrtAP72z1h9jRP1Ot-4=/1920x1080/smart/filters:strip_icc()/apios/Img_data/9/082806-000-A_2489895.jpg"/><meta data-helmet="true" name="twitter:app:name:iphone" content="ARTE"/><meta data-helmet="true" name="twitter:app:id:iphone" content="405028510"/><meta data-helmet="true" name="twitter:app:name:ipad" content="ARTE"/><meta data-helmet="true" name="twitter:app:id:ipad" content="405028510"/><meta data-helmet="true" name="twitter:app:name:googleplay" content="ARTE"/><meta data-helmet="true" name="twitter:app:id:googleplay" content="tv.arte.plus7"/><meta data-helmet="true" property="al:ios:app_store_id" content="405028510"/><meta data-helmet="true" property="al:ios:app_name" content="ARTE"/><meta data-helmet="true" property="al:android:package" content="tv.arte.plus7"/><meta data-helmet="true" property="al:android:app_name" content="ARTE"/><meta data-helmet="true" name="apple-itunes-app" content="app-id=405028510, app-argument=https://www.arte.tv/de/videos/082806-000-A/fake-america-great-again/"/><meta data-helmet="true" name="description" content="Mit 77.000 Stimmen gewann Donald Trump die US-Präsidenten-Wahl, obwohl er insgesamt fast drei Millionen Stimmen weniger hatte als seine Konkurrentin Hillary Clinton. Der Dokumentarfilm beweist, dass das kein Zufall war. Er stellt erstmals die Verbindung zwischen dem ultrakonservativen Investor Robert Mercer, Breitbart News, der Datenfirma Cambridge Analytica und Facebook her."/><meta data-helmet="true" name="apple-media-service-subscription-v2" content="expires=7752592, type={&quot;offeringType&quot;:&quot;free&quot;}"/><meta data-helmet="true" property="al:ios:url" content="arte://program/082806-000-A"/><meta data-helmet="true" property="al:android:url" content="arte://program/082806-000-A"/><meta data-helmet="true" name="twitter:app:url:iphone" content="arte://program/082806-000-A"/><meta data-helmet="true" name="twitter:app:url:ipad" content="arte://program/082806-000-A"/><meta data-helmet="true" name="twitter:app:url:googleplay" content="arte://program/082806-000-A"/><meta data-helmet="true" name="branch:deeplink:$fallback_url" content="https://www.arte.tv/de/videos/082806-000-A/fake-america-great-again/"/>
        <link data-helmet="true" rel="dns-prefetch" href="https://arte.tv"/><link data-helmet="true" rel="dns-prefetch" href="https://www.arte.tv"/><link data-helmet="true" rel="dns-prefetch" href="https://static-cdn.arte.tv"/><link data-helmet="true" rel="dns-prefetch" href="https://club.arte.tv"/><link data-helmet="true" rel="dns-prefetch" href="https://arteeurope-vh.akamaihd.net"/><link data-helmet="true" rel="dns-prefetch" href="https://artehls-vh.akamaihd.net"/><link data-helmet="true" rel="stylesheet" type="text/css" href="https://static-cdn.arte.tv/static/styleguide/3.33.0/asg/main.css"/><link data-helmet="true" rel="apple-touch-icon" href="https://static-cdn.arte.tv/guide/favicons/apple-touch-icon-114x114.png"/><link data-helmet="true" rel="apple-touch-icon-precomposed" href="https://static-cdn.arte.tv/guide/favicons/apple-touch-icon-114x114.png"/><link data-helmet="true" rel="apple-touch-icon" sizes="57x57" href="https://static-cdn.arte.tv/guide/favicons/apple-touch-icon-57x57.png"/><link data-helmet="true" rel="apple-touch-icon" sizes="60x60" href="https://static-cdn.arte.tv/guide/favicons/apple-touch-icon-60x60.png"/><link data-helmet="true" rel="apple-touch-icon" sizes="72x72" href="https://static-cdn.arte.tv/guide/favicons/apple-touch-icon-72x72.png"/><link data-helmet="true" rel="apple-touch-icon" sizes="76x76" href="https://static-cdn.arte.tv/guide/favicons/apple-touch-icon-76x76.png"/><link data-helmet="true" rel="apple-touch-icon" sizes="114x114" href="https://static-cdn.arte.tv/guide/favicons/apple-touch-icon-114x114.png"/><link data-helmet="true" rel="apple-touch-icon" sizes="120x120" href="https://static-cdn.arte.tv/guide/favicons/apple-touch-icon-120x120.png"/><link data-helmet="true" rel="apple-touch-icon" sizes="152x152" href="https://static-cdn.arte.tv/guide/favicons/apple-touch-icon-152x152.png"/><link data-helmet="true" rel="apple-touch-icon" sizes="180x180" href="https://static-cdn.arte.tv/guide/favicons/apple-touch-icon-180x180.png"/><link data-helmet="true" rel="icon" type="image/png" sizes="16x16" href="https://static-cdn.arte.tv/guide/favicons/favicon-16x16.png"/><link data-helmet="true" rel="icon" type="image/png" sizes="32x32" href="https://static-cdn.arte.tv/guide/favicons/favicon-32x32.png"/><link data-helmet="true" rel="icon" type="image/png" sizes="96x96" href="https://static-cdn.arte.tv/guide/favicons/favicon-96x96.png"/><link data-helmet="true" rel="icon" type="image/png" sizes="194x194" href="https://static-cdn.arte.tv/guide/favicons/favicon-194x194.png"/><link data-helmet="true" rel="mask-icon" href="https://static-cdn.arte.tv/guide/favicons/safari-pinned-tab.svg"/><link data-helmet="true" rel="shortcut icon" href="https://static-cdn.arte.tv/guide/favicons/favicon.ico"/><link data-helmet="true" rel="canonical" href="https://www.arte.tv/de/videos/082806-000-A/fake-america-great-again/"/><link data-helmet="true" rel="alternate" href="https://www.arte.tv/de/videos/082806-000-A/fake-america-great-again/" hreflang="de"/><link data-helmet="true" rel="alternate" href="https://www.arte.tv/fr/videos/082806-000-A/comment-trump-a-manipule-l-amerique/" hreflang="fr"/>
        <script data-helmet="true" >
                document.domain = 'arte.tv';
                window.__CONFIG__ = {"env":"production","app":{"baseUrl":"https:\u002F\u002Fwww.arte.tv","version":"181009003302","assetsBaseUrl":"https:\u002F\u002Fstatic-cdn.arte.tv\u002Fguide","asgCdnBaseUrl":"https:\u002F\u002Fstatic-cdn.arte.tv\u002Fstatic\u002Fstyleguide\u002F3.33.0\u002F","appleStoreAppId":"405028510","geolocUrl":"https:\u002F\u002Fgeoloc.arte.tv\u002Fartews\u002Fservices\u002Fgeolocation","clubApiKey":"3_bOaOXtZgCMMNY8j_o6nyo6A1Hv0rTQP4X6ZijXjVOKlAYX92xVQ-PZWwHZO_ByBb","api":{"baseUrl":"https:\u002F\u002Fwww.arte.tv\u002Fguide\u002Fapi\u002F"},"emac":{"baseUrl":"https:\u002F\u002Fapi-internal.arte.tv\u002Fapi\u002Femac","timeout":5000},"player":{"baseUrl":"https:\u002F\u002Fapi.arte.tv\u002Fapi\u002Fplayer\u002Fv1"},"defaultShopUrl":"https:\u002F\u002Fboutique.arte.tv"}};
            </script><script data-helmet="true" src="https://static-cdn.arte.tv/static/styleguide/asg-polyfills.min.js"></script><script data-helmet="true" src="https://static-cdn.arte.tv/static/styleguide/3.33.0/asg/main.js"></script><script data-helmet="true" src="https://static-cdn.arte.tv/guide/next.js?ver=181009003302" defer="true"></script><script data-helmet="true" type="text/javascript" id="tagcommander">
            //<![CDATA[
            var tc_vars = {"env_work":"prod","env_n2":1,"env_language":"de","env_template":"Video","page_name":"082806-000-A_fake-america-great-again","page_cat1_name":"ACT_aktuelles-und-gesellschaft","page_cat2_name":"DCY_hintergrund"};
            //]]>
        </script><script data-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","item":{"id":"https://www.arte.tv/de/videos/aktuelles-und-gesellschaft/","name":"Aktuelles und Gesellschaft"},"position":1},{"@type":"ListItem","item":{"id":"https://www.arte.tv/de/videos/aktuelles-und-gesellschaft/hintergrund/","name":"Hintergrund"},"position":2},{"@type":"ListItem","item":{"id":"https://www.arte.tv/de/videos/082806-000-A/fake-america-great-again/","name":"Fake America Great Again","image":"https://static-cdn.arte.tv/resize/yy4eGKGObrtAP72z1h9jRP1Ot-4=/1920x1080/smart/filters:strip_icc()/apios/Img_data/9/082806-000-A_2489895.jpg"},"position":3}]}</script><script data-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"VideoObject","name":"Fake America Great Again - Wie Facebook und Co. die Demokratie gefährden","description":"Mit 77.000 Stimmen gewann Donald Trump die US-Präsidenten-Wahl, obwohl er insgesamt fast drei Millionen Stimmen weniger hatte als seine Konkurrentin Hillary Clinton. Der Dokumentarfilm beweist, dass das kein Zufall war. Er stellt erstmals die Verbindung zwischen dem ultrakonservativen Investor Robert Mercer, Breitbart News, der Datenfirma Cambridge Analytica und Facebook her.","thumbnailUrl":["https://static-cdn.arte.tv/resize/yy4eGKGObrtAP72z1h9jRP1Ot-4=/1920x1080/smart/filters:strip_icc()/apios/Img_data/9/082806-000-A_2489895.jpg"],"duration":"PT3469S","uploadDate":"2018-10-08T11:32:00.000+02:00","expires":"2019-01-07T05:00:00.000+01:00"}</script><script data-helmet="true" id="dsq-count-scr" src="https://programmes-de.disqus.com/count.js"></script>
        <meta property="fb:pages" content="134545446597376" /><meta property="fb:pages" content="1529846017308575" /><meta property="fb:pages" content="58523373944" /><meta property="fb:pages" content="86384367059" /><meta property="fb:pages" content="100979826222" /><meta property="fb:pages" content="111947632154155" /><meta property="fb:pages" content="847686631913128" /><meta property="fb:pages" content="63220817254" /><meta property="fb:pages" content="238910993868" /><meta property="fb:pages" content="114532941895479" /><meta property="fb:pages" content="178787450795" /><meta property="fb:pages" content="134148050102438" /><meta property="fb:pages" content="110237302415157" /><meta property="fb:pages" content="269393220166" /><meta property="fb:pages" content="1319236851430224" /><meta property="fb:pages" content="1431579507148714" /><meta property="fb:pages" content="133764746751356" /><meta property="fb:pages" content="118010568269537" /><meta property="fb:pages" content="173758322989273" /><meta property="fb:pages" content="656089814494677" /><meta property="fb:pages" content="21250474792" /><meta property="fb:pages" content="321411107954015" /><meta property="fb:pages" content="40297827989" /><meta property="fb:pages" content="311595228873763" /><meta property="fb:pages" content="117553961604283" /><meta property="fb:pages" content="208731645292" /><meta property="fb:pages" content="259460764173369" /><meta property="fb:pages" content="218821614864696" /><meta property="fb:pages" content="478627765544122" /><meta property="fb:pages" content="207683959418318" /><meta property="fb:pages" content="127294640785" /><meta property="fb:pages" content="147625758710434" /><meta property="fb:pages" content="244980932233809" /><meta property="fb:pages" content="10150155272765160" /><meta property="fb:pages" content="1180635995384762" /><meta property="fb:pages" content="1870250979934789" /><meta property="fb:pages" content="158499951404564" /><meta property="fb:pages" content="481802645522215" />
        <style>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</style>
        <style>.next-overlay { z-index: 2; background: rgba(0,0,0,.7); }</style>
    </head>
    <body class="theme">
        <div id="root" class="next-page"><div data-reactroot=""><header class="row next-navigation css-14rofcu e10id0ac0" role="banner"><div class="css-7wgxfx e1cpcoov0"><a href="#next_main" class="css-u6mk8z e1cpcoov1">Zum Hauptinhalt</a><a href="https://www.arte.tv/de/search/" class="css-u6mk8z e1cpcoov1">Zur Suche</a></div><div class="css-hd9oaq e10id0ac1"><span class="css-k008qs e1tn69e20"><a href="https://www.arte.tv/de/" class="css-tvr1ci e1tn69e21"><svg class="css-1t5xui7 e1fzeipm0"><title>Home</title><use xlink:href="#arte-next-arte"></use></svg></a></span><div class="css-41nvke e17xl3710"><button aria-expanded="false" aria-label="Menu" type="button" class="css-1wlu8y2 e17xl3711"><span class="css-1swluuv e17xl3712"></span><span class="css-1swluuv e17xl3712"></span></button></div><div class="css-1y1loo esspv3a0"><div class="css-1cttfaa esspv3a2"><svg class="css-vavddc e1fzeipm0" aria-hidden="true" tabindex="-1"><use xlink:href="#arte-next-arte"></use></svg></div><nav role="navigation" id="nav_menu_main" aria-label="Hauptnavigation" class="css-1t9mwjz esspv3a1"><ul class="css-1oqrcgj esspv3a3"><li class="hide-for-medium css-7n6peb esspv3a6"><div list="left" class="css-f2i2dd esspv3a7"><a href="https://www.arte.tv/de/" class="css-3pev86 esspv3a9"><div class="css-v65ocs esspv3a8">Home</div></a></div></li><li class="hide-for-medium css-7n6peb esspv3a6"><div list="left" class="css-f2i2dd esspv3a7"><a href="https://www.arte.tv/de/guide/" class="css-3pev86 esspv3a9"><div class="css-v65ocs esspv3a8">Programm</div></a></div></li><li class="hide-for-medium css-7n6peb esspv3a6"><div list="left" class="css-f2i2dd esspv3a7"><a href="https://www.arte.tv/de/direct/" class="css-3pev86 esspv3a9"><div class="css-v65ocs esspv3a8">Live</div></a></div></li><li class="hide-for-medium"><div class="css-k5sran esspv3a11"></div></li><li class="css-7n6peb esspv3a6"><div list="left" class="css-1ghssl4 esspv3a7"><a href="https://www.arte.tv/de/videos/aktuelles-und-gesellschaft/" class="css-zftkqr esspv3a9"><div class="css-pasaom esspv3a8">Aktuelles und Gesellschaft</div></a><button aria-expanded="true" aria-label="Subnavigation von Aktuelles und Gesellschaft" type="button" class="css-1t8vdqv esspv3a10"><svg aria-hidden="true" tabindex="-1" class="css-1kmpe98 e15okayy0"><use xlink:href="#arte-icon--next2"></use></svg></button></div><ul class="css-f4nxnv esspv3a5"><li class="css-7n6peb esspv3a6"><div list="submenu" class="css-imnh68 esspv3a7"><a href="https://www.arte.tv/de/videos/aktuelles-und-gesellschaft/arte-journal/" class="css-3pev86 esspv3a9"><div class="css-v65ocs esspv3a8">ARTE Journal</div></a><div class="css-ceymdg esspv3a12"></div></div></li><li class="css-7n6peb esspv3a6"><div list="submenu" class="css-imnh68 esspv3a7"><a href="https://www.arte.tv/de/videos/aktuelles-und-gesellschaft/perspektivwechsel/" class="css-3pev86 esspv3a9"><div class="css-v65ocs esspv3a8">Perspektivwechsel</div></a><div class="css-ceymdg esspv3a12"></div></div></li><li class="css-7n6peb esspv3a6"><div list="submenu" class="css-imnh68 esspv3a7"><a href="https://www.arte.tv/de/videos/aktuelles-und-gesellschaft/kultur-news/" class="css-3pev86 esspv3a9"><div class="css-v65ocs esspv3a8">Kultur News</div></a><div class="css-ceymdg esspv3a12"></div></div></li><li class="css-7n6peb esspv3a6"><div list="submenu" class="css-imnh68 esspv3a7"><a href="https://www.arte.tv/de/videos/aktuelles-und-gesellschaft/hintergrund/" class="css-3pev86 esspv3a9"><div class="css-v65ocs esspv3a8">Hintergrund</div></a><div class="css-ceymdg esspv3a12"></div></div></li><li class="css-7n6peb esspv3a6"><div list="submenu" class="css-imnh68 esspv3a7"><a href="https://www.arte.tv/de/videos/aktuelles-und-gesellschaft/reportagen-und-recherchen/" class="css-3pev86 esspv3a9"><div class="css-v65ocs esspv3a8">Reportagen und Recherchen</div></a><div class="css-ceymdg esspv3a12"></div></div></li><li class="css-7n6peb esspv3a6"><div list="submenu" class="css-imnh68 esspv3a7"><a href="https://www.arte.tv/de/videos/aktuelles-und-gesellschaft/junior/" class="css-3pev86 esspv3a9"><div class="css-v65ocs esspv3a8">Junior</div></a><div class="css-ceymdg esspv3a12"></div></div></li><li class="css-7n6peb esspv3a6"><div list="submenu" class="css-imnh68 esspv3a7"><a href="https://info.arte.tv/de" class="css-3pev86 esspv3a9"><div class="css-v65ocs esspv3a8">ARTE Info</div></a><div class="css-ceymdg esspv3a12"><svg aria-hidden="true" tabindex="-1" class="css-1kmpe98 e15okayy0"><use xlink:href="#arte-next-external-link"></use></svg></div></div></li></ul></li><li class="css-7n6peb esspv3a6"><div list="left" class="css-1ghssl4 esspv3a7"><a href="https://www.arte.tv/de/videos/kino/" class="css-3pev86 esspv3a9"><div class="css-v65ocs esspv3a8">Kino</div></a><button aria-expanded="false" aria-label="Subnavigation von Kino" type="button" class="css-1mjvir2 esspv3a10"><svg aria-hidden="true" tabindex="-1" class="css-1kmpe98 e15okayy0"><use xlink:href="#arte-icon--next2"></use></svg></button></div></li><li class="css-7n6peb esspv3a6"><div list="left" class="css-1ghssl4 esspv3a7"><a href="https://www.arte.tv/de/videos/fernsehfilme-und-serien/" class="css-3pev86 esspv3a9"><div class="css-v65ocs esspv3a8">Fernsehfilme und Serien</div></a><button aria-expanded="false" aria-label="Subnavigation von Fernsehfilme und Serien" type="button" class="css-1mjvir2 esspv3a10"><svg aria-hidden="true" tabindex="-1" class="css-1kmpe98 e15okayy0"><use xlink:href="#arte-icon--next2"></use></svg></button></div></li><li class="css-7n6peb esspv3a6"><div list="left" class="css-1ghssl4 esspv3a7"><a href="https://www.arte.tv/de/videos/kultur-und-pop/" class="css-3pev86 esspv3a9"><div class="css-v65ocs esspv3a8">Kultur und Pop</div></a><button aria-expanded="false" aria-label="Subnavigation von Kultur und Pop" type="button" class="css-1mjvir2 esspv3a10"><svg aria-hidden="true" tabindex="-1" class="css-1kmpe98 e15okayy0"><use xlink:href="#arte-icon--next2"></use></svg></button></div></li><li class="css-7n6peb esspv3a6"><div list="left" class="css-1ghssl4 esspv3a7"><a href="https://www.arte.tv/de/videos/arte-concert/" class="css-3pev86 esspv3a9"><div class="css-v65ocs esspv3a8">ARTE Concert</div></a><button aria-expanded="false" aria-label="Subnavigation von ARTE Concert" type="button" class="css-1mjvir2 esspv3a10"><svg aria-hidden="true" tabindex="-1" class="css-1kmpe98 e15okayy0"><use xlink:href="#arte-icon--next2"></use></svg></button></div></li><li class="css-7n6peb esspv3a6"><div list="left" class="css-1ghssl4 esspv3a7"><a href="https://www.arte.tv/de/videos/wissenschaft/" class="css-3pev86 esspv3a9"><div class="css-v65ocs esspv3a8">Wissenschaft</div></a><button aria-expanded="false" aria-label="Subnavigation von Wissenschaft" type="button" class="css-1mjvir2 esspv3a10"><svg aria-hidden="true" tabindex="-1" class="css-1kmpe98 e15okayy0"><use xlink:href="#arte-icon--next2"></use></svg></button></div></li><li class="css-7n6peb esspv3a6"><div list="left" class="css-1ghssl4 esspv3a7"><a href="https://www.arte.tv/de/videos/entdeckung-der-welt/" class="css-3pev86 esspv3a9"><div class="css-v65ocs esspv3a8">Entdeckung der Welt</div></a><button aria-expanded="false" aria-label="Subnavigation von Entdeckung der Welt" type="button" class="css-1mjvir2 esspv3a10"><svg aria-hidden="true" tabindex="-1" class="css-1kmpe98 e15okayy0"><use xlink:href="#arte-icon--next2"></use></svg></button></div></li><li class="css-7n6peb esspv3a6"><div list="left" class="css-1ghssl4 esspv3a7"><a href="https://www.arte.tv/de/videos/geschichte/" class="css-3pev86 esspv3a9"><div class="css-v65ocs esspv3a8">Geschichte</div></a><button aria-expanded="false" aria-label="Subnavigation von Geschichte" type="button" class="css-1mjvir2 esspv3a10"><svg aria-hidden="true" tabindex="-1" class="css-1kmpe98 e15okayy0"><use xlink:href="#arte-icon--next2"></use></svg></button></div></li></ul><ul class="css-1ftj896 esspv3a4"><li class="hide-for-medium"><div class="css-k5sran esspv3a11"></div></li><li class="css-7n6peb esspv3a6"><div list="right" class="css-rabchh esspv3a7"><a href="https://www.arte.tv/de/videos/sendungen/" class="css-3pev86 esspv3a9"><div class="css-v65ocs esspv3a8">Sendungen A-Z</div></a></div></li><li class="css-7n6peb esspv3a6"><div list="right" class="css-rabchh esspv3a7"><a href="https://www.arte.tv/de/creative/" class="css-3pev86 esspv3a9"><div class="css-v65ocs esspv3a8">Die Creative-Auswahl</div></a><div class="css-ceymdg esspv3a12"><svg aria-hidden="true" tabindex="-1" class="css-1bym9gy e15okayy0"><use xlink:href="#arte-next-creative"></use></svg></div></div></li><li class="css-7n6peb esspv3a6"><div list="right" class="css-rabchh esspv3a7"><a href="https://www.arte.tv/sites/webproductions/category/vr/" class="css-3pev86 esspv3a9"><div class="css-v65ocs esspv3a8">ARTE 360°</div></a><div class="css-ceymdg esspv3a12"><svg aria-hidden="true" tabindex="-1" class="css-1kmpe98 e15okayy0"><use xlink:href="#arte-next-external-link"></use></svg></div></div></li><li class="css-7n6peb esspv3a6"><div list="right" class="css-rabchh esspv3a7"><a href="https://www.arte.tv/sites/de/das-arte-magazin/" class="css-3pev86 esspv3a9"><div class="css-v65ocs esspv3a8">ARTE Magazin</div></a><div class="css-ceymdg esspv3a12"><svg aria-hidden="true" tabindex="-1" class="css-1kmpe98 e15okayy0"><use xlink:href="#arte-next-external-link"></use></svg></div></div></li><li class="css-7n6peb esspv3a6"><div list="right" class="css-rabchh esspv3a7"><a href="http://www.arte-edition.de/" class="css-3pev86 esspv3a9"><div class="css-v65ocs esspv3a8">ARTE Edition</div></a><div class="css-ceymdg esspv3a12"><svg aria-hidden="true" tabindex="-1" class="css-1kmpe98 e15okayy0"><use xlink:href="#arte-next-external-link"></use></svg></div></div></li><li class="css-7n6peb esspv3a6"><div list="right" class="css-rabchh esspv3a7"><a href="https://www.arte.tv/sites/de/webproductions/" class="css-3pev86 esspv3a9"><div class="css-v65ocs esspv3a8">Digitale Produktionen</div></a><div class="css-ceymdg esspv3a12"><svg aria-hidden="true" tabindex="-1" class="css-1kmpe98 e15okayy0"><use xlink:href="#arte-next-external-link"></use></svg></div></div></li></ul></nav></div><nav aria-label="Sekundäre Navigation" id="nav_menu_secondary" role="navigation" class="css-1qb91qf e1m2irkr0"><ul class="css-1tca3zz e1m2irkr1"><li class="css-19mcdib e1m2irkr2"><a href="https://www.arte.tv/de/guide/" class="css-10ae50 e1m2irkr3">Programm</a></li><li class="css-19mcdib e1m2irkr2"><a href="https://www.arte.tv/de/direct/" class="css-10ae50 e1m2irkr3">Live</a></li><li class="css-19mcdib e1m2irkr2"><a href="https://www.arte.tv/de/videos/arte-concert/" class="css-hd4vwi e1m2irkr3">ARTE Concert</a></li></ul></nav><div class="css-b24uoo e1rcgwxn0"><a aria-label="MeinARTE" href="https://club.arte.tv/" class="css-1uu38i6 e1rcgwxn2"><div class="css-4hq2qk e1rcgwxn3"><svg aria-hidden="true" tabindex="-1" class="css-d9lh5s e15okayy0"><use xlink:href="#arte-next-profile"></use></svg></div><span class="css-12ml87o e1rcgwxn5"></span></a></div><div class="css-16kxz9a ehd9ssq0"><a href="https://www.arte.tv/de/search/" class="css-1aqt1h1 ehd9ssq1"><span class="css-1skqewe ehd9ssq2"><svg class="css-1kmpe98 e15okayy0"><title>Suche</title><use xlink:href="#arte-next-nav-search"></use></svg></span></a></div><div class="css-1f651t9 e24g8et0"><button aria-expanded="false" aria-label="Zu einer anderen Sprache wechseln. Die aktuelle Sprache ist Deutsch" type="button" class="css-13tonjy e24g8et1">DE<div class="css-bo3fmq e24g8et2"><svg aria-hidden="true" tabindex="-1" class="css-r7pmjj e15okayy0"><use xlink:href="#arte-icon--down"></use></svg></div></button><ul class="css-11vke0q e24g8et3"><li class="css-jeqtzv e24g8et4"><a aria-label="Deutsch" href="https://www.arte.tv/de/videos/082806-000-A/fake-america-great-again/" lang="de" class="css-qi5l6 e24g8et5">Deutsch<!-- --> (<!-- -->DE<!-- -->)</a></li><li class="css-jeqtzv e24g8et4"><a aria-label="Français" href="https://www.arte.tv/fr/videos/082806-000-A/comment-trump-a-manipule-l-amerique/" lang="fr" class="css-mq8laf e24g8et5">Français<!-- --> (<!-- -->FR<!-- -->)</a></li><li class="css-jeqtzv e24g8et4"><a aria-label="English" href="/en/" lang="en" class="css-mq8laf e24g8et5">English<!-- --> (<!-- -->EN<!-- -->)</a></li><li class="css-jeqtzv e24g8et4"><a aria-label="Español" href="/es/" lang="es" class="css-mq8laf e24g8et5">Español<!-- --> (<!-- -->ES<!-- -->)</a></li><li class="css-jeqtzv e24g8et4"><a aria-label="Polski" href="/pl/" lang="pl" class="css-mq8laf e24g8et5">Polski<!-- --> (<!-- -->PL<!-- -->)</a></li><li class="css-jeqtzv e24g8et4"><a aria-label="Italiano" href="/it/" lang="it" class="css-mq8laf e24g8et5">Italiano<!-- --> (<!-- -->IT<!-- -->)</a></li></ul></div></div></header><div><div id="program-page"><main role="main" id="next_main" tabindex="-1" class="row collapse"><div class="column large-8 xlarge-9"><section class="next-section margin-top-s margin-bottom-xxs"><nav class="program-breadcrumb"><div><a class="program-breadcrumb__link next-color--ACT" href="https://www.arte.tv/de/videos/aktuelles-und-gesellschaft/">Aktuelles und Gesellschaft</a><span class="next-icon program-breadcrumb__separator"><svg class="arte-icon arte-icon--next2 css-1dmqqel eqd38m20" aria-hidden="true" tabindex="-1"><use xlink:href="#arte-icon--next2"></use></svg></span></div><div><a class="program-breadcrumb__link next-color--isWhite" href="https://www.arte.tv/de/videos/aktuelles-und-gesellschaft/hintergrund/">Hintergrund</a></div></nav></section><section class="next-section margin-bottom-s"><h1 class="program-title">Fake America Great Again<br/>Wie Facebook und Co. die Demokratie gefährden</h1></section><section class="next-section margin-bottom-s full-width-xs"><div class="video-thumbnail"><div class="video-thumbnail__player" style="bottom:20px;right:20px"><div class="video-embed"><iframe allowfullscreen="true" style="transition-duration:0;transition-property:no;margin:0 auto;position:relative;display:block;background-color:#000000;" frameborder="0" scrolling="no" width="100%" height="100%" src="https://www.arte.tv/player/v3/index.php?json_url=https%3A%2F%2Fapi.arte.tv%2Fapi%2Fplayer%2Fv1%2Fconfig%2Fde%2F082806-000-A%3Fautostart%3D1%26lifeCycle%3D1&lang=de_DE"></iframe></div><button class="video-thumbnail__close" style="display:none"><span class="next-icon" title="Fermer l&#x27;aperçu vidéo"><svg class="arte-icon arte-next-close css-1r0q82g eqd38m20"><title>Fermer l&#x27;aperçu vidéo</title><use xlink:href="#arte-next-close"></use></svg></span></button></div></div></section><section class="next-section margin-bottom-s"><div class="row"><div class="columns medium-6 large-12 xlarge-8"><div class="metas-infos"><div class="metas-infos__title"><span> <!-- -->58 Min.</span></div><div class="metas-infos__availability">Verfügbar von 08/10/2018 bis 06/01/2019</div><div class="metas-infos__live-availability">Live verfügbar:<!-- --> <!-- -->ja</div><div class="metas-infos__next-broadcast">Nächste Ausstrahlung am <!-- -->Dienstag, 9. Oktober um 20:15</div></div></div></div></section><section class="next-section margin-bottom-s"><div class="rich-text program-summary">Mit 77.000 Stimmen gewann Donald Trump die US-Präsidenten-Wahl, obwohl er insgesamt fast drei Millionen Stimmen weniger hatte als seine Konkurrentin Hillary Clinton. Der Dokumentarfilm beweist, dass das kein Zufall war. Er stellt erstmals die Verbindung zwischen dem ultrakonservativen Investor Robert Mercer, Breitbart News, der Datenfirma Cambridge Analytica und Facebook her.</div></section><div><section class="next-section margin-bottom-s hide-for-large" style="opacity:0.25"><button class="next-button"><div class="next-button__wrapper"><div class="next-button__value">Mehr (Lädt...)</div></div></button></section><div class="hide-for-small-only hide-for-medium-only"><section class="next-section margin-bottom-s"><div class="rich-text full-description">Trump und Cambridge Analytica verbanden sich im Juni 2016. Bis Ende Juli hatte Trump über sechs Millionen Dollar an Cambridge Analytica gezahlt. Weitere fünf Millionen sollten folgen. Wofür wurde dieses Geld ausgegeben? Für eine Taktik, die auf der Gewissheit beruhte, dass Trump keine Chance hatte, die absolute Mehrheit aller Stimmen zu gewinnen. Das Ziel war, unentschlossene Wähler zu identifizieren, die für Trump stimmen könnten – und sie dann gezielt zu beeinflussen. Dieser Plan ging auf. Cambridge Analytica setzte "Datenmodellierung" ein. Zentral waren dafür die Facebook-Daten von Millionen Nutzern. Cambridge Analytica filterte außerdem leicht zugängliche persönliche Daten, zum Beispiel zu Alter, Einkommen, Adresse, Religion oder Waffenbesitz, aus dem Internet und glich sie mit gekauften Daten von Banken, Kreditkartenunternehmen und den anderen Social-Media-Giganten Google und Twitter ab. Der Filmemacher Thomas Huchon zeigt, wie schnell Informationen – und Desinformation – im Internet viral werden. Er deckt ein Netzwerk von Akteuren auf, die mit dieser Strategie gemeinsame ideologische Ziele verfolgen. Im Mittelpunkt stehen dabei der undurchsichtige Hedge-Fonds-Milliardär und Informatiker Robert Mercer, der seine massive finanzielle Unterstützung für Trump geschickt verschleierte, und dessen getreuer Gehilfe Steve Bannon. Sie steuerten einen Wahlkampf, in dem es gelang, potenzielle Trump-Wähler mit auf ihre Persönlichkeit zugeschnittenen Botschaften zu bombardieren – und das weitgehend unter Ausschluss der Öffentlichkeit. Das Ende der Demokratie mit digitalen Mitteln?</div></section><section class="next-section margin-bottom-s"><br/><div class="program-credits row small-up-1 medium-up-2"><div class="columns column-block"><div class="row"><div class="column small-5 medium-5 large-5 xlarge-4"><h4 class="program-credits__label">Regie<!-- --> :</h4></div><div class="column small-6 medium-6 large-6 xlarge-7"><div class="program-credits__content">Thomas Huchon</div></div></div></div><div class="columns column-block"><div class="row"><div class="column small-5 medium-4 large-4 xlarge-3"><h4 class="program-credits__label">Land<!-- --> :</h4></div><div class="column small-6 medium-8 large-8 xlarge-9"><div class="program-credits__content">Frankreich</div></div></div><div class="row"><div class="column small-5 medium-4 large-4 xlarge-3"><h4 class="program-credits__label">Jahr<!-- --> :</h4></div><div class="column small-6 medium-8 large-8 xlarge-9"><div class="program-credits__content">2018</div></div></div><div class="row"><div class="column small-5 medium-4 large-4 xlarge-3"><h4 class="program-credits__label">Herkunft<!-- --> :</h4></div><div class="column small-6 medium-8 large-8 xlarge-9"><div class="program-credits__content">ZDF</div></div></div></div></div></section></div></div></div><div class="columns medium-6 large-4 xlarge-3"><div class="show-for-large aside-desktop" style="padding-top:7.65rem"><section class="program-section margin-bottom-s no-margin-left border-top"><h2 class="program-subtitle">Auch interessant für Sie</h2><div class="row large-up-1"><div class="column column-block"><div class="next-teaser"><a class="next-teaser__link" href="https://www.arte.tv/sites/de/das-arte-magazin/2018/10/01/der-digitale-machtkampf/"><div class="css-1ph9f8x e3peqto0" format="landscape"><img class="interchange-image css-29ybgb e3peqto1" alt="Der digitale Machtkampf" style="opacity:0"/><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 display="" class="css-wgevm2 eviwzep0">Der digitale Machtkampf</h3></div></a></div></div><div class="column column-block"><div class="next-teaser"><a class="next-teaser__link" href="https://www.arte.tv/de/videos/081596-032-A/28-minuten/"><div class="css-1ph9f8x e3peqto0" format="landscape"><img class="interchange-image css-29ybgb e3peqto1" alt="28 Minuten" style="opacity:0"/><div class="next-teaser__play-icon"><svg class="css-1bym9gy e15okayy0"><title>play</title><use xlink:href="#arte-icon--play-outline"></use></svg></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 display="" class="css-wgevm2 eviwzep0">28 Minuten<!-- --> - <!-- -->Will Trump Erdogan erledigen? (14.08.2018)</h3><p class="next-teaser__duration">44 min</p></div></a></div></div><div class="column column-block"><div class="next-teaser"><a class="next-teaser__link" href="https://www.arte.tv/de/videos/081632-019-A/28-minuten/"><div class="css-1ph9f8x e3peqto0" format="landscape"><img class="interchange-image css-29ybgb e3peqto1" alt="28 Minuten" style="opacity:0"/><div class="next-teaser__play-icon"><svg class="css-1bym9gy e15okayy0"><title>play</title><use xlink:href="#arte-icon--play-outline"></use></svg></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 display="" class="css-wgevm2 eviwzep0">28 Minuten<!-- --> - <!-- -->Brexit: Ist eine Scheidung ohne Einigung möglich? (20.09.2018)</h3><p class="next-teaser__duration">47 min</p></div></a></div></div><div class="column column-block"><div class="next-teaser"><a class="next-teaser__link" href="https://www.arte.tv/de/videos/066362-000-A/milliarden-fuer-den-terror/"><div class="css-1ph9f8x e3peqto0" format="landscape"><img class="interchange-image css-29ybgb e3peqto1" alt="Milliarden für den Terror" style="opacity:0"/><div class="next-teaser__play-icon"><svg class="css-1bym9gy e15okayy0"><title>play</title><use xlink:href="#arte-icon--play-outline"></use></svg></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 display="" class="css-wgevm2 eviwzep0">Milliarden für den Terror</h3><p class="next-teaser__duration">61 min</p></div></a></div></div><div class="column column-block"><div class="next-teaser"><a class="next-teaser__link" href="https://www.arte.tv/de/videos/079431-014-A/xenius/"><div class="css-1ph9f8x e3peqto0" format="landscape"><img class="interchange-image css-29ybgb e3peqto1" alt="Xenius" style="opacity:0"/><div class="next-teaser__play-icon"><svg class="css-1bym9gy e15okayy0"><title>play</title><use xlink:href="#arte-icon--play-outline"></use></svg></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 display="" class="css-wgevm2 eviwzep0">Xenius<!-- --> - <!-- -->Soziale Medien: Wer schützt uns vor unseren Daten?</h3><p class="next-teaser__duration">27 min</p></div></a></div></div><div class="column column-block"><div class="next-teaser"><a class="next-teaser__link" href="https://www.arte.tv/de/videos/080266-001-A/gespraech-mit-gian-luigi-nuzzi/"><div class="css-1ph9f8x e3peqto0" format="landscape"><img class="interchange-image css-29ybgb e3peqto1" alt="Gespräch mit Gian Luigi Nuzzi" style="opacity:0"/><div class="next-teaser__play-icon"><svg class="css-1bym9gy e15okayy0"><title>play</title><use xlink:href="#arte-icon--play-outline"></use></svg></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 display="" class="css-wgevm2 eviwzep0">Gespräch mit Gian Luigi Nuzzi</h3><p class="next-teaser__duration">10 min</p></div></a></div></div><div class="column column-block"><div class="next-teaser"><a class="next-teaser__link" href="https://www.arte.tv/de/videos/080588-001-A/gespraech-mit-thomas-kistner/"><div class="css-1ph9f8x e3peqto0" format="landscape"><img class="interchange-image css-29ybgb e3peqto1" alt="Gespräch mit Thomas Kistner" style="opacity:0"/><div class="next-teaser__play-icon"><svg class="css-1bym9gy e15okayy0"><title>play</title><use xlink:href="#arte-icon--play-outline"></use></svg></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 display="" class="css-wgevm2 eviwzep0">Gespräch mit Thomas Kistner</h3><p class="next-teaser__duration">11 min</p></div></a></div></div></div></section></div></div></main><div class="hide-for-large"><div class="row collapse"><div class="column small-12"><div id="recommended"><div class="next-section border-top"><h4 class="program-subtitle">Auch interessant für Sie</h4></div><div class="next-section margin-bottom-s is-slider"><div class="css-k008qs e1t7gl2t0"><button aria-hidden="true" class="invisible css-yp8dyk e1t7gl2t3" tabindex="-1"><svg aria-hidden="true" tabindex="-1" class="css-1ec4tq9 e15okayy0"><use xlink:href="#arte-icon--previous2"></use></svg></button><div class="css-c4alqz e1t7gl2t1"><div style="transform:translate3d(0px, 0, 0)" class="css-4bf1r8 e1t7gl2t2"><div class="slide css-gatts6 e1t7gl2t5" kind="LANDSCAPE"><div class="next-teaser"><a class="next-teaser__link" href="https://www.arte.tv/sites/de/das-arte-magazin/2018/10/01/der-digitale-machtkampf/"><div class="css-1ph9f8x e3peqto0" format="landscape"><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 display="" class="css-wgevm2 eviwzep0">Der digitale Machtkampf</h3></div></a></div></div><div class="slide css-gatts6 e1t7gl2t5" kind="LANDSCAPE"><div class="next-teaser"><a class="next-teaser__link" href="https://www.arte.tv/de/videos/081596-032-A/28-minuten/"><div class="css-1ph9f8x e3peqto0" format="landscape"><div class="next-teaser__play-icon"><svg class="css-1bym9gy e15okayy0"><title>play</title><use xlink:href="#arte-icon--play-outline"></use></svg></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 display="" class="css-wgevm2 eviwzep0">28 Minuten<!-- --> - <!-- -->Will Trump Erdogan erledigen? (14.08.2018)</h3><p class="next-teaser__duration">44 min</p></div></a></div></div><div class="slide css-gatts6 e1t7gl2t5" kind="LANDSCAPE"><div class="next-teaser"><a class="next-teaser__link" href="https://www.arte.tv/de/videos/081632-019-A/28-minuten/"><div class="css-1ph9f8x e3peqto0" format="landscape"><div class="next-teaser__play-icon"><svg class="css-1bym9gy e15okayy0"><title>play</title><use xlink:href="#arte-icon--play-outline"></use></svg></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 display="" class="css-wgevm2 eviwzep0">28 Minuten<!-- --> - <!-- -->Brexit: Ist eine Scheidung ohne Einigung möglich? (20.09.2018)</h3><p class="next-teaser__duration">47 min</p></div></a></div></div><div class="slide css-gatts6 e1t7gl2t5" kind="LANDSCAPE"><div class="next-teaser"><a class="next-teaser__link" href="https://www.arte.tv/de/videos/066362-000-A/milliarden-fuer-den-terror/"><div class="css-1ph9f8x e3peqto0" format="landscape"><div class="next-teaser__play-icon"><svg class="css-1bym9gy e15okayy0"><title>play</title><use xlink:href="#arte-icon--play-outline"></use></svg></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 display="" class="css-wgevm2 eviwzep0">Milliarden für den Terror</h3><p class="next-teaser__duration">61 min</p></div></a></div></div><div class="slide css-gatts6 e1t7gl2t5" kind="LANDSCAPE"><div class="next-teaser"><a class="next-teaser__link" href="https://www.arte.tv/de/videos/079431-014-A/xenius/"><div class="css-1ph9f8x e3peqto0" format="landscape"><div class="next-teaser__play-icon"><svg class="css-1bym9gy e15okayy0"><title>play</title><use xlink:href="#arte-icon--play-outline"></use></svg></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 display="" class="css-wgevm2 eviwzep0">Xenius<!-- --> - <!-- -->Soziale Medien: Wer schützt uns vor unseren Daten?</h3><p class="next-teaser__duration">27 min</p></div></a></div></div><div class="slide css-gatts6 e1t7gl2t5" kind="LANDSCAPE"><div class="next-teaser"><a class="next-teaser__link" href="https://www.arte.tv/de/videos/080266-001-A/gespraech-mit-gian-luigi-nuzzi/"><div class="css-1ph9f8x e3peqto0" format="landscape"><div class="next-teaser__play-icon"><svg class="css-1bym9gy e15okayy0"><title>play</title><use xlink:href="#arte-icon--play-outline"></use></svg></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 display="" class="css-wgevm2 eviwzep0">Gespräch mit Gian Luigi Nuzzi</h3><p class="next-teaser__duration">10 min</p></div></a></div></div><div class="slide css-gatts6 e1t7gl2t5" kind="LANDSCAPE"><div class="next-teaser"><a class="next-teaser__link" href="https://www.arte.tv/de/videos/080588-001-A/gespraech-mit-thomas-kistner/"><div class="css-1ph9f8x e3peqto0" format="landscape"><div class="next-teaser__play-icon"><svg class="css-1bym9gy e15okayy0"><title>play</title><use xlink:href="#arte-icon--play-outline"></use></svg></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 display="" class="css-wgevm2 eviwzep0">Gespräch mit Thomas Kistner</h3><p class="next-teaser__duration">11 min</p></div></a></div></div></div></div><button aria-hidden="true" class="invisible css-jhcl8v e1t7gl2t4" tabindex="-1"><svg aria-hidden="true" tabindex="-1" class="css-1ec4tq9 e15okayy0"><use xlink:href="#arte-icon--next2"></use></svg></button></div></div></div></div></div></div><div class="row collapse"><div class="column small-12"><section class="next-section border-top"><h4 class="program-subtitle">Die meistgesehen Videos von ARTE</h4></section><section class="next-section margin-bottom-s is-slider category-most-viewed"><div class="next-video-slider"><div class="css-k008qs e1t7gl2t0"><button aria-hidden="true" class="invisible css-yp8dyk e1t7gl2t3" tabindex="-1"><svg aria-hidden="true" tabindex="-1" class="css-1ec4tq9 e15okayy0"><use xlink:href="#arte-icon--previous2"></use></svg></button><div class="css-c4alqz e1t7gl2t1"><div style="transform:translate3d(0px, 0, 0)" class="css-4bf1r8 e1t7gl2t2"><div class="slide css-gatts6 e1t7gl2t5" kind="LANDSCAPE"><div class="next-teaser"><a class="next-teaser__link" href="https://www.arte.tv/de/videos/077294-000-A/verratenes-glueck/"><div class="css-1ph9f8x e3peqto0" format="landscape"><div class="next-teaser__play-icon"><svg class="css-1bym9gy e15okayy0"><title>play</title><use xlink:href="#arte-icon--play-outline"></use></svg></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 display="" class="css-wgevm2 eviwzep0">Verratenes Glück</h3><p class="next-teaser__duration">99 min</p></div></a></div></div><div class="slide css-gatts6 e1t7gl2t5" kind="LANDSCAPE"><div class="next-teaser"><a class="next-teaser__link" href="https://www.arte.tv/de/videos/079400-000-A/the-beatles-eight-days-a-week-the-touring-years/"><div class="css-1ph9f8x e3peqto0" format="landscape"><div class="next-teaser__play-icon"><svg class="css-1bym9gy e15okayy0"><title>play</title><use xlink:href="#arte-icon--play-outline"></use></svg></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 display="" class="css-wgevm2 eviwzep0">The Beatles: eight days a week - The touring years</h3><p class="next-teaser__duration">106 min</p></div></a></div></div><div class="slide css-gatts6 e1t7gl2t5" kind="LANDSCAPE"><div class="next-teaser"><a class="next-teaser__link" href="https://www.arte.tv/de/videos/073873-001-A/die-erbschaft-2-staffel-1-7/"><div class="css-1ph9f8x e3peqto0" format="landscape"><div class="next-teaser__play-icon"><svg class="css-1bym9gy e15okayy0"><title>play</title><use xlink:href="#arte-icon--play-outline"></use></svg></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 display="" class="css-wgevm2 eviwzep0">Die Erbschaft - 2. Staffel (1/7)</h3><p class="next-teaser__duration">56 min</p></div></a></div></div><div class="slide css-gatts6 e1t7gl2t5" kind="LANDSCAPE"><div class="next-teaser"><a class="next-teaser__link" href="https://www.arte.tv/de/videos/050833-000-A/phoenix/"><div class="css-1ph9f8x e3peqto0" format="landscape"><div class="next-teaser__play-icon"><svg class="css-1bym9gy e15okayy0"><title>play</title><use xlink:href="#arte-icon--play-outline"></use></svg></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 display="" class="css-wgevm2 eviwzep0">Phoenix</h3><p class="next-teaser__duration">92 min</p></div></a></div></div><div class="slide css-gatts6 e1t7gl2t5" kind="LANDSCAPE"><div class="next-teaser"><a class="next-teaser__link" href="https://www.arte.tv/de/videos/074558-000-A/farah-diba-pahlavi-die-letzte-kaiserin/"><div class="css-1ph9f8x e3peqto0" format="landscape"><div class="next-teaser__play-icon"><svg class="css-1bym9gy e15okayy0"><title>play</title><use xlink:href="#arte-icon--play-outline"></use></svg></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 display="" class="css-wgevm2 eviwzep0">Farah Diba Pahlavi - Die letzte Kaiserin</h3><p class="next-teaser__duration">53 min</p></div></a></div></div><div class="slide css-gatts6 e1t7gl2t5" kind="LANDSCAPE"><div class="next-teaser"><a class="next-teaser__link" href="https://www.arte.tv/de/videos/052364-000-A/beuys/"><div class="css-1ph9f8x e3peqto0" format="landscape"><div class="next-teaser__play-icon"><svg class="css-1bym9gy e15okayy0"><title>play</title><use xlink:href="#arte-icon--play-outline"></use></svg></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 display="" class="css-wgevm2 eviwzep0">Beuys</h3><p class="next-teaser__duration">104 min</p></div></a></div></div></div></div><button aria-hidden="true" class="invisible css-jhcl8v e1t7gl2t4" tabindex="-1"><svg aria-hidden="true" tabindex="-1" class="css-1ec4tq9 e15okayy0"><use xlink:href="#arte-icon--next2"></use></svg></button></div></div></section></div></div></div></div><footer role="contentinfo" id="next_footer" class="row css-990o40 efatkkz0"><ul class="css-qpfzw0 efdy39w0"><li class="css-1tfqkvb e1el3hnq0"><div class="css-1ut3kpj e1el3hnq1">Websites</div><ul class="css-rxgulu e1el3hnq2"><li class="css-13o7eu2 e1el3hnq3"><a href="https://info.arte.tv/de" class="css-vn8psp e1el3hnq4">ARTE Info</a></li><li class="css-13o7eu2 e1el3hnq3"><a href="http://www.arte-edition.de/" class="css-vn8psp e1el3hnq4">ARTE Edition</a></li><li class="css-13o7eu2 e1el3hnq3"><a href="https://www.arte.tv/sites/de/presse" class="css-vn8psp e1el3hnq4">ARTE Presse</a></li></ul></li><li class="css-1tfqkvb e1el3hnq0"><div class="css-1ut3kpj e1el3hnq1">Unternehmen</div><ul class="css-rxgulu e1el3hnq2"><li class="css-13o7eu2 e1el3hnq3"><a href="https://www.arte.tv/unternehmen" class="css-vn8psp e1el3hnq4">Alles über ARTE</a></li><li class="css-13o7eu2 e1el3hnq3"><a href="https://www.arte.tv/karriere" class="css-vn8psp e1el3hnq4">Jobs und Praktika</a></li><li class="css-13o7eu2 e1el3hnq3"><a href="https://www.arte.tv/ausschreibungen" class="css-vn8psp e1el3hnq4">Ausschreibungen</a></li><li class="css-13o7eu2 e1el3hnq3"><a href="https://www.arte.tv/de/kontakt" class="css-vn8psp e1el3hnq4">Kontakt</a></li><li class="css-13o7eu2 e1el3hnq3"><a href="https://www.arte.tv/de/faq" class="css-vn8psp e1el3hnq4">FAQ</a></li></ul></li><li class="css-1tfqkvb e1el3hnq0"><div class="css-1ut3kpj e1el3hnq1">Rechtliche Informationen</div><ul class="css-rxgulu e1el3hnq2"><li class="css-13o7eu2 e1el3hnq3"><a href="https://www.arte.tv/datenschutz" class="css-vn8psp e1el3hnq4">Datenschutz</a></li><li class="css-13o7eu2 e1el3hnq3"><a href="https://www.arte.tv/impressum" class="css-vn8psp e1el3hnq4">Impressum</a></li><li class="css-13o7eu2 e1el3hnq3"><a href="https://www.arte.tv/nutzungsbedingungen" class="css-vn8psp e1el3hnq4">Nutzungsbedingungen</a></li><li class="css-13o7eu2 e1el3hnq3"><a href="https://www.arte.tv/rundfunkbeitrag" class="css-vn8psp e1el3hnq4">Neuer Rundfunkbeitrag</a></li><li class="css-13o7eu2 e1el3hnq3"><a href="https://www.arte.tv/de/cookies" class="css-vn8psp e1el3hnq4">Cookies</a></li></ul></li></ul><ul class="css-1e0qys8 efdy39w1"><li><button type="button" aria-expanded="false" class="css-1jk8tps e1q4urmr0"><span class="next-icon css-1u2krea e1q4urmr1"><svg class="arte-icon arte-icon--down css-aca7ic eqd38m20" aria-hidden="true" tabindex="-1"><use xlink:href="#arte-icon--down"></use></svg></span>Websites</button><ul class="css-14uph40 e1q4urmr2"><li class="css-13o7eu2 e1q4urmr3"><a href="https://info.arte.tv/de" tabindex="-1" class="css-vn8psp e1q4urmr4">ARTE Info</a></li><li class="css-13o7eu2 e1q4urmr3"><a href="http://www.arte-edition.de/" tabindex="-1" class="css-vn8psp e1q4urmr4">ARTE Edition</a></li><li class="css-13o7eu2 e1q4urmr3"><a href="https://www.arte.tv/sites/de/presse" tabindex="-1" class="css-vn8psp e1q4urmr4">ARTE Presse</a></li></ul></li><li><button type="button" aria-expanded="false" class="css-1jk8tps e1q4urmr0"><span class="next-icon css-1u2krea e1q4urmr1"><svg class="arte-icon arte-icon--down css-aca7ic eqd38m20" aria-hidden="true" tabindex="-1"><use xlink:href="#arte-icon--down"></use></svg></span>Unternehmen</button><ul class="css-14uph40 e1q4urmr2"><li class="css-13o7eu2 e1q4urmr3"><a href="https://www.arte.tv/unternehmen" tabindex="-1" class="css-vn8psp e1q4urmr4">Alles über ARTE</a></li><li class="css-13o7eu2 e1q4urmr3"><a href="https://www.arte.tv/karriere" tabindex="-1" class="css-vn8psp e1q4urmr4">Jobs und Praktika</a></li><li class="css-13o7eu2 e1q4urmr3"><a href="https://www.arte.tv/ausschreibungen" tabindex="-1" class="css-vn8psp e1q4urmr4">Ausschreibungen</a></li><li class="css-13o7eu2 e1q4urmr3"><a href="https://www.arte.tv/de/kontakt" tabindex="-1" class="css-vn8psp e1q4urmr4">Kontakt</a></li><li class="css-13o7eu2 e1q4urmr3"><a href="https://www.arte.tv/de/faq" tabindex="-1" class="css-vn8psp e1q4urmr4">FAQ</a></li></ul></li><li><button type="button" aria-expanded="false" class="css-1jk8tps e1q4urmr0"><span class="next-icon css-1u2krea e1q4urmr1"><svg class="arte-icon arte-icon--down css-aca7ic eqd38m20" aria-hidden="true" tabindex="-1"><use xlink:href="#arte-icon--down"></use></svg></span>Rechtliche Informationen</button><ul class="css-14uph40 e1q4urmr2"><li class="css-13o7eu2 e1q4urmr3"><a href="https://www.arte.tv/datenschutz" tabindex="-1" class="css-vn8psp e1q4urmr4">Datenschutz</a></li><li class="css-13o7eu2 e1q4urmr3"><a href="https://www.arte.tv/impressum" tabindex="-1" class="css-vn8psp e1q4urmr4">Impressum</a></li><li class="css-13o7eu2 e1q4urmr3"><a href="https://www.arte.tv/nutzungsbedingungen" tabindex="-1" class="css-vn8psp e1q4urmr4">Nutzungsbedingungen</a></li><li class="css-13o7eu2 e1q4urmr3"><a href="https://www.arte.tv/rundfunkbeitrag" tabindex="-1" class="css-vn8psp e1q4urmr4">Neuer Rundfunkbeitrag</a></li><li class="css-13o7eu2 e1q4urmr3"><a href="https://www.arte.tv/de/cookies" tabindex="-1" class="css-vn8psp e1q4urmr4">Cookies</a></li></ul></li></ul><ul class="css-1v5d5mz eyfpzqo0"><li class="css-12chzs7 eyfpzqo1"><a href="http://www.zdf.de" title="ZDF" class="css-b2u49h eyfpzqo2"><span class="sr-only">ZDF</span></a></li><li class="css-12chzs7 eyfpzqo1"><a href="http://www.ard.de" title="ARD" class="css-8lkw7a eyfpzqo2"><span class="sr-only">ARD</span></a></li><li class="css-12chzs7 eyfpzqo1"><a href="http://www.arte-belgique.be" title="Arte Belgique" class="css-i0rzb2 eyfpzqo2"><span class="sr-only">Arte Belgique</span></a></li><li class="css-12chzs7 eyfpzqo1"><a href="http://www.rtbf.be" title="RTBF" class="css-13m4ln9 eyfpzqo2"><span class="sr-only">RTBF</span></a></li><li class="css-12chzs7 eyfpzqo1"><a href="http://orf.at" title="ORF" class="css-1jvqlzc eyfpzqo2"><span class="sr-only">ORF</span></a></li><li class="css-12chzs7 eyfpzqo1"><a href="http://www.rts.ch" title="RTS" class="css-1b31fd4 eyfpzqo2"><span class="sr-only">RTS</span></a></li><li class="css-12chzs7 eyfpzqo1"><a href="http://www.ceskatelevize.cz" title="Česká televize" class="css-zv5cod eyfpzqo2"><span class="sr-only">Česká televize</span></a></li><li class="css-12chzs7 eyfpzqo1"><a href="http://www.rte.ie" title="RTÉ" class="css-j55djy eyfpzqo2"><span class="sr-only">RTÉ</span></a></li><li class="css-12chzs7 eyfpzqo1"><a href="http://www.rai.it" title="Rai" class="css-17zs87q eyfpzqo2"><span class="sr-only">Rai</span></a></li><li class="css-12chzs7 eyfpzqo1"><a href="http://yle.fi" title="Yle" class="css-1xvqlgd eyfpzqo2"><span class="sr-only">Yle</span></a></li><li class="css-12chzs7 eyfpzqo1"><a href="http://www.ert.gr" title="ERT" class="css-1u4i3n6 eyfpzqo2"><span class="sr-only">ERT</span></a></li></ul><div class="css-12he71k e1dutoex0">Alle Rechte vorbehalten © 2018 G.E.I.E. - ARTE G.E.I.E. Postfach 1980 D-77679 KEHL</div></footer><button aria-hidden="true" class="scroll-top fade-out"><span class="next-icon scroll-top__icon"><svg class="arte-icon arte-icon--up2 css-1oz8pka eqd38m20" aria-hidden="true" tabindex="-1"><use xlink:href="#arte-icon--up2"></use></svg></span></button></div></div>
        <script>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</script>
        <script>window.__LOADABLE_STATE__ = {"children":[{"id":"../view/program/ProgramPage"}]};</script>
        <div id="analytics">
            <script type="text/javascript" src="https://cdn.tagcommander.com/3445/tc_Arte_1.js"></script><script type="text/javascript" src="https://cdn.tagcommander.com/3445/tc_Arte_2.js"></script><script type="text/javascript" src="https://cdn.tagcommander.com/3445/tc_Arte_4.js"></script>
        </div>
    </body>
</html>
