<!doctype html>


                    
<html class="no-js" lang="de"
    data-base-url=""
    data-env="prod"
    data-header-base-url="https://static-cdn.arte.tv/static/styleguide/2.9.0/src/"
    data-is-europe="false"
    data-language-urls='{"fr":"http:\/\/www.arte.tv\/fr\/videos\/069854-011-A\/xenius","de":"http:\/\/www.arte.tv\/de\/videos\/069854-011-A\/xenius"}'
    data-locale="de"
    data-menu='"script[data-arte-menu-bar]"'
    data-playlist-api-url="/guide/de/api/playlists"
    data-sentry-key="b303e19a86eb435c923cac62194eefb7"
    data-sentry-project-id="119591"
    data-proxy-api-base-url="https://www.arte.tv/guide/api/"
    data-emac-url="https://api-cdn.arte.tv/api/emac/v1"
    data-emac-timeout="3000"
>
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
        <meta charset="utf-8" />
        <title>Xenius - Biologisches Alter - So bleiben wir länger jung | ARTE MEDIATHEK | ARTE</title>
        <meta name="description" content="Das Alter, das in unserem Personalausweis steht, sagt wenig darüber aus, wie fit und gesund, kurz: wie alt, unser Körper ist. Die Wissenschaft spricht vom &quot;biologischen Alter.&quot; Je nach Lebensstil kann das sehr unterschiedlich sein. Aber warum altern wir überhaupt, und können wir unser biologisches Alter beeinflussen? &quot;Xenius&quot; befragt zum Thema u.a. Autor Sven Voelpel." />
                <link rel="canonical" href="https://www.arte.tv/de/videos/069854-011-A/xenius" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta name="copyright" content="ARTE" />
                <link rel="dns-prefetch" href="//arte.tv">
                <link rel="dns-prefetch" href="//www.arte.tv">
                <link rel="dns-prefetch" href="//static-cdn.arte.tv">
                <link rel="dns-prefetch" href="//club.arte.tv">
                <link rel="dns-prefetch" href="//arteeurope-vh.akamaihd.net">
                <link rel="dns-prefetch" href="//artehls-vh.akamaihd.net">
                <meta property="fb:app_id" content="648441265188314">
        <meta property="og:type" content="video.tv_show" />
        <meta property="og:locale" content="de" />
        <meta property="og:site_name" content="ARTE" />
        <meta property="og:description" content="Das Alter, das in unserem Personalausweis steht, sagt wenig darüber aus, wie fit und gesund, kurz: wie alt, unser Körper ist. Die Wissenschaft spricht vom &quot;biologischen Alter.&quot; Je nach Lebensstil kann das sehr unterschiedlich sein. Aber warum altern wir überhaupt, und können wir unser biologisches Alter beeinflussen? &quot;Xenius&quot; befragt zum Thema u.a. Autor Sven Voelpel." />
        <meta property="og:title" content="Xenius - Biologisches Alter - So bleiben wir länger jung | ARTE MEDIATHEK | ARTE" />
        <meta property="og:url" content="https://www.arte.tv/de/videos/069854-011-A/xenius" />
        <meta property="og:image" content="https://static-cdn.arte.tv/resize/2CeJoVRyyYG8os66lqtN_HGfB-w=/940x530/smart/filters:strip_icc()/apios/Img_data/25/069854-011-A_2105553.jpg" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site:id" content="26472681">
        <meta name="twitter:description" content="Das Alter, das in unserem Personalausweis steht, sagt wenig darüber aus, wie fit und gesund, kurz: wie alt, unser Körper ist. Die Wissenschaft spricht vom &quot;biologischen Alter.&quot; Je nach Lebensstil kann das sehr unterschiedlich sein. Aber warum altern wir überhaupt, und können wir unser biologisches Alter beeinflussen? &quot;Xenius&quot; befragt zum Thema u.a. Autor Sven Voelpel.">
        <meta name="twitter:title" content="Xenius - Biologisches Alter - So bleiben wir länger jung | ARTE MEDIATHEK | ARTE">
        <meta name="twitter:image" content="https://static-cdn.arte.tv/resize/2CeJoVRyyYG8os66lqtN_HGfB-w=/940x530/smart/filters:strip_icc()/apios/Img_data/25/069854-011-A_2105553.jpg" />
        <meta name="apple-itunes-app" content="app-id=405028510, app-argument=https://www.arte.tv/de/videos/069854-011-A/xenius"/>
                        <link rel="stylesheet" href="https://static-cdn.arte.tv/guide/styles.css?ver=20170822092205" type="text/css" media="all"/>

                                    <link rel="alternate" href="http://www.arte.tv/fr/videos/069854-011-A/xenius" hreflang="fr">
                    <link rel="alternate" href="http://www.arte.tv/de/videos/069854-011-A/xenius" hreflang="de">
                    

    <link rel="stylesheet" href="https://static-cdn.arte.tv/static/styleguide/css/app.css?ver=20170822092205" type="text/css" media="all"/>
    <link rel="stylesheet" href="https://static-cdn.arte.tv/static/styleguide/2.9.0/beta-next/page-program.css" type="text/css" media="all"/>
    <script type="text/javascript">
        //<![CDATA[
        var tc_vars = {"env_language":"de","env_work":"prod","env_n2":1,"env_template":"Video","page_name":"069854-011-A_xenius","page_cat1_name":"SCI_wissenschaft","page_cat2_name":"SAN_gesundheit-und-medizin"};
        //]]></script>
        <link rel="apple-touch-icon" sizes="57x57" href="https://static-cdn.arte.tv/guide/favicons/apple-touch-icon-57x57.png?ver=20170822092205">
        <link rel="apple-touch-icon" sizes="60x60" href="https://static-cdn.arte.tv/guide/favicons/apple-touch-icon-60x60.png?ver=20170822092205">
        <link rel="apple-touch-icon" sizes="72x72" href="https://static-cdn.arte.tv/guide/favicons/apple-touch-icon-72x72.png?ver=20170822092205">
        <link rel="apple-touch-icon" sizes="76x76" href="https://static-cdn.arte.tv/guide/favicons/apple-touch-icon-76x76.png?ver=20170822092205">
        <link rel="apple-touch-icon" sizes="114x114" href="https://static-cdn.arte.tv/guide/favicons/apple-touch-icon-114x114.png?ver=20170822092205">
        <link rel="apple-touch-icon" sizes="120x120" href="https://static-cdn.arte.tv/guide/favicons/apple-touch-icon-120x120.png?ver=20170822092205">
        <link rel="apple-touch-icon" sizes="144x144" href="https://static-cdn.arte.tv/guide/favicons/apple-touch-icon-144x144.png?ver=20170822092205">
        <link rel="apple-touch-icon" sizes="152x152" href="https://static-cdn.arte.tv/guide/favicons/apple-touch-icon-152x152.png?ver=20170822092205">
        <link rel="apple-touch-icon" sizes="180x180" href="https://static-cdn.arte.tv/guide/favicons/apple-touch-icon-180x180.png?ver=20170822092205">
        <link rel="icon" type="image/png" href="https://static-cdn.arte.tv/guide/favicons/favicon-16x16.png?ver=20170822092205" sizes="16x16">
        <link rel="icon" type="image/png" href="https://static-cdn.arte.tv/guide/favicons/favicon-32x32.png?ver=20170822092205" sizes="32x32">
        <link rel="icon" type="image/png" href="https://static-cdn.arte.tv/guide/favicons/favicon-96x96.png?ver=20170822092205" sizes="96x96">
        <link rel="icon" type="image/png" href="https://static-cdn.arte.tv/guide/favicons/favicon-194x194.png?ver=20170822092205" sizes="194x194">
        <link rel="icon" type="image/png" href="https://static-cdn.arte.tv/guide/favicons/android-chrome-36x36.png?ver=20170822092205" sizes="36x36">
        <link rel="icon" type="image/png" href="https://static-cdn.arte.tv/guide/favicons/android-chrome-48x48.png?ver=20170822092205" sizes="48x48">
        <link rel="icon" type="image/png" href="https://static-cdn.arte.tv/guide/favicons/android-chrome-72x72.png?ver=20170822092205" sizes="72x72">
        <link rel="icon" type="image/png" href="https://static-cdn.arte.tv/guide/favicons/android-chrome-96x96.png?ver=20170822092205" sizes="96x96">
        <link rel="icon" type="image/png" href="https://static-cdn.arte.tv/guide/favicons/android-chrome-144x144.png?ver=20170822092205" sizes="144x144">
        <link rel="icon" type="image/png" href="https://static-cdn.arte.tv/guide/favicons/android-chrome-192x192.png?ver=20170822092205" sizes="192x192">
        <link rel="manifest" href="https://static-cdn.arte.tv/guide/favicons/manifest.json?ver=20170822092205">
        <link rel="mask-icon" href="https://static-cdn.arte.tv/guide/favicons/safari-pinned-tab.svg?ver=20170822092205">
        <link rel="shortcut icon" href="https://static-cdn.arte.tv/guide/favicons/favicon.ico?ver=20170822092205">
        <meta name="apple-mobile-web-app-title" content="ARTE">
        <meta name="application-name" content="ARTE">
        <meta name="msapplication-TileColor" content="#da532c">
        <meta name="msapplication-TileImage" content="https://static-cdn.arte.tv/guide/favicons/mstile-144x144.png?ver=20170822092205">
        <meta name="theme-color" content="#ffffff">
        <meta class="foundation-version" />
        <meta class="foundation-mq-small" />
        <meta class="foundation-mq-small-only" />
        <meta class="foundation-mq-medium" />
        <meta class="foundation-mq-medium-only" />
        <meta class="foundation-mq-large" />
        <meta class="foundation-mq-large-only" />
        <meta class="foundation-mq-xlarge" />
        <meta class="foundation-mq-xlarge-only" />
        <meta class="foundation-mq-xxlarge" />
        <meta class="foundation-data-attribute-namespace" />
        <meta property="fb:pages" content="134545446597376" />
<meta property="fb:pages" content="1529846017308575" />
<meta property="fb:pages" content="58523373944" />
<meta property="fb:pages" content="86384367059" />
<meta property="fb:pages" content="100979826222" />
<meta property="fb:pages" content="111947632154155" />
<meta property="fb:pages" content="847686631913128" />
<meta property="fb:pages" content="63220817254" />
<meta property="fb:pages" content="238910993868" />
<meta property="fb:pages" content="114532941895479" />
<meta property="fb:pages" content="178787450795" />
<meta property="fb:pages" content="134148050102438" />
<meta property="fb:pages" content="110237302415157" />
<meta property="fb:pages" content="269393220166" />
<meta property="fb:pages" content="1319236851430224" />
<meta property="fb:pages" content="1431579507148714" />
<meta property="fb:pages" content="133764746751356" />
<meta property="fb:pages" content="118010568269537" />
<meta property="fb:pages" content="173758322989273" />
<meta property="fb:pages" content="656089814494677" />
<meta property="fb:pages" content="21250474792" />
<meta property="fb:pages" content="321411107954015" />
<meta property="fb:pages" content="40297827989" />
<meta property="fb:pages" content="311595228873763" />
<meta property="fb:pages" content="117553961604283" />
<meta property="fb:pages" content="208731645292" />
<meta property="fb:pages" content="259460764173369" />
<meta property="fb:pages" content="218821614864696" />
<meta property="fb:pages" content="478627765544122" />
<meta property="fb:pages" content="207683959418318" />
<meta property="fb:pages" content="127294640785" />
<meta property="fb:pages" content="147625758710434" />
<meta property="fb:pages" content="244980932233809" />
<meta property="fb:pages" content="10150155272765160" />
<meta property="fb:pages" content="1180635995384762" />


        <script src="https://static-cdn.arte.tv/guide/polyfills.js?ver=20170822092205"></script>
        
                    <script type="text/javascript" src="//cdn.tagcommander.com/3445/tc_Arte_1.js"></script>
            </head>
    <body>
            <div id="arte-header" data-menu-platform="plus7"></div>
    
                    
    <div id="header-submenu">
    <div class="row">
                    <a class="small-6 medium-3 large-2 columns submenu-item" href="http://www.arte.tv/28minuten">
                                    <div class="submenu-item-title">28 Minuten</div>
                    <div class="submenu-item-subtitle">Das Nachrichtenmagazin</div>
                            </a>
                    <a class="small-6 medium-3 large-2 columns submenu-item" href="http://www.arte.tv/guide/de/sendungen/TSG/360-geo-reportage">
                                    <div class="submenu-item-title">360° - GEO Reportage</div>
                    <div class="submenu-item-subtitle">Ungewöhnliche Geschichten und Begegnungen</div>
                            </a>
                    <a class="small-6 medium-3 large-2 columns submenu-item" href="http://www.arte.tv/guide/de/sendungen/AJT/arte-journal">
                                    <div class="submenu-item-title">ARTE Journal</div>
                    <div class="submenu-item-subtitle">Das europäische Nachrichtenmagazin</div>
                            </a>
                    <a class="small-6 medium-3 large-2 columns submenu-item" href="http://www.arte.tv/guide/de/sendungen/JUN/arte-junior">
                                    <div class="submenu-item-title">ARTE Junior</div>
                    <div class="submenu-item-subtitle">Sendungen für Kinder von 10 bis 14 Jahren</div>
                            </a>
                    <a class="small-6 medium-3 large-2 columns submenu-item" href="http://sites.arte.tv/re/de">
                                    <div class="submenu-item-title">ARTE Re:</div>
                    <div class="submenu-item-subtitle">Was Sie bewegt. Reportagen aus Europa.</div>
                            </a>
                    <a class="small-6 medium-3 large-2 columns submenu-item" href="http://info.arte.tv/de/arte-reportage">
                                    <div class="submenu-item-title">ARTE Reportage</div>
                    <div class="submenu-item-subtitle">Internationales Reportagemagazin</div>
                            </a>
                    <a class="small-6 medium-3 large-2 columns submenu-item" href="http://www.arte.tv/magazine/pnb/de/">
                                    <div class="submenu-item-title">Abgedreht!</div>
                    <div class="submenu-item-subtitle">Das Retro-Popmagazin</div>
                            </a>
                    <a class="small-6 medium-3 large-2 columns submenu-item" href="http://www.futuremag.de/">
                                    <div class="submenu-item-title">Futuremag</div>
                    <div class="submenu-item-subtitle">Das Innovationsmagazin</div>
                            </a>
                    <a class="small-6 medium-3 large-2 columns submenu-item" href="http://www.arte.tv/karambolage">
                                    <div class="submenu-item-title">Karambolage</div>
                    <div class="submenu-item-subtitle">Deutsche und französische Eigenarten</div>
                            </a>
                    <a class="small-6 medium-3 large-2 columns submenu-item" href="http://cinema.arte.tv/de">
                                    <div class="submenu-item-title">Kino auf ARTE</div>
                    <div class="submenu-item-subtitle">Kino in all seinen Facetten</div>
                            </a>
                    <a class="small-6 medium-3 large-2 columns submenu-item" href="http://cinema.arte.tv/de/magazin/kurzschluss">
                                    <div class="submenu-item-title">Kurzschluss</div>
                    <div class="submenu-item-subtitle">Kurzfilmmagazin</div>
                            </a>
                    <a class="small-6 medium-3 large-2 columns submenu-item" href="http://www.arte.tv/guide/de/sendungen/MAE/maestro">
                                    <div class="submenu-item-title">Maestro</div>
                    <div class="submenu-item-subtitle">Rendezvous für Klassikliebhaber</div>
                            </a>
                    <a class="small-6 medium-3 large-2 columns submenu-item" href="http://www.arte.tv/metropolis">
                                    <div class="submenu-item-title">Metropolis</div>
                    <div class="submenu-item-subtitle">Europäisches Kulturmagazin</div>
                            </a>
                    <a class="small-6 medium-3 large-2 columns submenu-item" href="http://ddc.arte.tv/de">
                                    <div class="submenu-item-title">Mit offenen Karten</div>
                    <div class="submenu-item-subtitle">Geopolitisches Magazin</div>
                            </a>
                    <a class="small-6 medium-3 large-2 columns submenu-item" href="http://www.arte.tv/magazine/philosophie/de">
                                    <div class="submenu-item-title">Philosophie</div>
                    <div class="submenu-item-subtitle">Treffpunkt für alle, die Spaß am Denken haben</div>
                            </a>
                    <a class="small-6 medium-3 large-2 columns submenu-item" href="http://info.arte.tv/de/square">
                                    <div class="submenu-item-title">Square</div>
                    <div class="submenu-item-subtitle">Das Ideen-Magazin</div>
                            </a>
                    <a class="small-6 medium-3 large-2 columns submenu-item" href="http://sites.arte.tv/stadt-land-kunst/de">
                                    <div class="submenu-item-title">Stadt Land Kunst</div>
                    <div class="submenu-item-subtitle">Drei Reisen, drei Einladungen, drei Arten, Neues zu entdecken</div>
                            </a>
                    <a class="small-6 medium-3 large-2 columns submenu-item" href="http://tracks.arte.tv/de">
                                    <div class="submenu-item-title">Tracks</div>
                    <div class="submenu-item-subtitle">Die Sendung, die Grenzen sprengt und Mauern einreißt!</div>
                            </a>
                    <a class="small-6 medium-3 large-2 columns submenu-item" href="http://info.arte.tv/de/vox-pop">
                                    <div class="submenu-item-title">Vox Pop</div>
                    <div class="submenu-item-subtitle">Europäisches Investigationsmagazin</div>
                            </a>
                    <a class="small-6 medium-3 large-2 columns submenu-item" href="http://sites.arte.tv/xenius/de">
                                    <div class="submenu-item-title">Xenius</div>
                    <div class="submenu-item-subtitle">Wissensmagazin</div>
                            </a>
                    <a class="small-6 medium-3 large-2 columns submenu-item" href="http://info.arte.tv/de/yourope">
                                    <div class="submenu-item-title">Yourope</div>
                    <div class="submenu-item-subtitle">Reportagen aus Europa</div>
                            </a>
                    <a class="small-6 medium-3 large-2 columns submenu-item end" href="http://www.arte.tv/zutisch">
                                    <div class="submenu-item-title">Zu Tisch in …</div>
                    <div class="submenu-item-subtitle">Europäische Kochkunst</div>
                            </a>
            </div>
</div>
    <div id="header-searchbar">
    <form action="#" id="search-form">
        <input type="search" placeholder="Suchbegriff" id="search-input"/>
        <button type="submit" id="search-submit">
            <svg class="arte-icon arte-icon--search" aria-labelledby="arte-icon--search_title" role="img">
                <title id="arte-icon--search_title">Suche</title>
                <use xlink:href="#arte-icon--search"></use>
            </svg>
        </button>
    </form>
</div>

    <div
      id="program"
      class="row"
      data-
      itemscope
      itemtype="http://schema.org/Movie"
      data-bonus-videos="[]"
      data-disqus-domain="programmes-de"
      data-disqus-identifier="https://www.arte.tv/de/videos/069854-011-A/permalink"
      data-new-reminder-url="/guide/de/program-reminder/new"
      data-reminder-success-message="Ihre Anfrage wurde gespeichert."
      data-is-europe=""
    >
        <div class="small-12 columns program-container">
            <div class="program-header columns">
                <div class="details">
                    <h1 class="title" itemprop="name">Xenius</h1>
                    <h2 class="subtitle">Biologisches Alter - So bleiben wir länger jung</h2>                </div>
            </div>
            <div class="program-maincontent small-12 medium-12 large-8 columns arte-columns">
                <div class="video-player" arte_vp_iframized="1" data-autostart="0" id="main-player">
                    <iframe allowfullscreen="true" style="margin:0 auto;background-color:#000000;" frameborder="0" scrolling="no" width="100%" height="100%" src="https://www.arte.tv/player/v3/index.php?json_url=https%3A%2F%2Fapi.arte.tv%2Fapi%2Fplayer%2Fv1%2Fconfig%2Fde%2F069854-011-A%3Fautostart%3D1%26lifeCycle%3D1&amp;lang=de_DE"></iframe>
                </div>

                <div class="program-detail">
                    <div class="video-meta">
                        <div class="video-meta-info">
                            <div class="views">
                                                                    <span class="duration">
                                                                                26 Min.
                                    </span>
                                                                                                    -                                    <span class="number-views">8797 Aufrufe</span>
                                                            </div>
                                                                                </div>
                        <div class="video-meta-share">
                            <div id="sharebar-wrapper" class="arte-share-bar arte-share-bar--light arte-share-bar--medium"></div>
                        </div>
                    </div>

                        <div class="programming">
        <ul class="accordion accordion" data-accordion data-allow-all-closed="true">
            <li class="accordion-item" data-accordion-item>
                <a href="#" class="accordion-title">
                    <h2 class="programming-label">Sendetermine und Verfügbarkeit
                        <svg class="arte-icon arte-icon--down arte-icon--small" aria-labelledby="arte-icon--down_title" role="img">
                            <title id="arte-icon--down_title">Offen</title>
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arte-icon--down"></use>
                        </svg>
                    </h2>
                </a>
                <div class="accordion-content" data-tab-content>
                    <div class="programming-details small-12 medium-8 columns arte-grid__columns">
                        <ul class="programming-details-audio">
                                                            <li>
                                    <svg class="arte-icon arte-icon--malentendant"><use xlink:href="#arte-icon--malentendant"></use></svg>
                                </li>
                                                            <li>
                                    <svg class="arte-icon arte-icon--ut"><use xlink:href="#arte-icon--ut"></use></svg>
                                </li>
                                                                                </ul>

                        <ul class="programming-details-content">
                            <li>Sendetermine:</li>
                                                                                            <li class="main-programming-broadcast-date">
                                    Montag, 21. August
                                    um
                                    16.40 Uhr
                                </li>
                                                        <li>Livestream: ja</li>
                                                            <li>
                                    Online vom 21. August
                                    bis zum 19. November 2017
                                </li>
                                                    </ul>
                    </div>

                    
                    <div class="program-reminder">
                        <svg class="arte-icon--subscribe-remove form-reminder-close">
                            <use xlink:href="#arte-icon--subscribe-remove"></use>
                        </svg>
                        <div class="form_error"></div>
                        <h4>Mich per E-Mail erinnern</h4>
                        <div id="form_body">
                            <form name="reminder" method="post" action="https://arte.tv/papi/tvguide-reminder/reminder/new" class="reminder-form" id="reminder-form">
                            <input type="hidden" id="reminder_lang" name="reminder[lang]" value="D" />
                            <input type="hidden" id="reminder_programId" name="reminder[programId]" value="069854-011-A">
                                                            <p><label class="reminder-label required" for="reminder_hours">Bitte senden Sie mir</label> <select id="reminder_hours" name="reminder[hours]" class="reminder-hours"><option value="2">2</option><option value="4">4</option><option value="12">12</option><option value="24">24</option><option value="48">48</option></select> <span class="reminder-label">Stunden vor der nächsten Ausstrahlung dieses Programms eine E-Mail als Erinnerung.</span></p>
                            
                            
                                                            <p><label class="reminder-label required" for="reminder_email">An (E-Mail Adresse)</label> <input type="email" id="reminder_email" name="reminder[email]" required="required" /></p>
                                <div class="form-row clearfix reminder-recaptcha">
                                    <script type="text/javascript"
                src="https://www.google.com/recaptcha/api.js?hl=D"
                                            ></script><div class="g-recaptcha" data-theme="light" data-size="normal" data-type="image" data-sitekey="6LenSBkTAAAAADn-TGpN0-CQ__bz_4anv7UQTrJo" data-expired-callback=""></div><noscript><div style="width: 302px; height: 352px;"><div style="width: 302px; height: 352px; position: relative;"><div style="width: 302px; height: 352px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LenSBkTAAAAADn-TGpN0-CQ__bz_4anv7UQTrJo"
                                    frameborder="0" scrolling="no"
                                    style="width: 302px; height:352px; border-style: none;"
                            ></iframe></div><div style="width: 250px; height: 80px; position: absolute; border-style: none; bottom: 21px; left: 25px; margin: 0; padding: 0; right: 25px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response"
                                      class="g-recaptcha-response"
                                      style="width: 250px; height: 80px; border: 1px solid #c1c1c1; margin: 0; padding: 0; resize: none;"
                            ></textarea></div></div></div></noscript>
                                </div>
                                <button type="submit" class="button arte-button arte-bgcolor--direct arte-button--fullwidth">Bestätigen</button>
                                <p class="reminder-feedback"></p>
                                <p class="reminder-notice">ARTE garantiert, dass die angegebene E-Mail-Adresse nur für den Versand dieser Erinnerungsmail verwendet wird.</p>
                                                        </form>
                        </div>
                    </div>
                </div>
            </li>
        </ul>
    </div>

                    <div class="details">
                        <div class="program-description">
                            <p class="program-description-short">Das Alter, das in unserem Personalausweis steht, sagt wenig darüber aus, wie fit und gesund, kurz: wie alt, unser Körper ist. Die Wissenschaft spricht vom &quot;biologischen Alter.&quot; Je nach Lebensstil kann das sehr unterschiedlich sein. Aber warum altern wir überhaupt, und können wir unser biologisches Alter beeinflussen? &quot;Xenius&quot; befragt zum Thema u.a. Autor Sven Voelpel.</p>

                                                            <div class="program-description-full"><p>„Man ist so alt, wie man sich fühlt“ – an diesem Sprichwort ist tatsächlich etwas dran. Denn das Alter, das in unserem Personalausweis steht, sagt wenig darüber aus, wie fit und gesund, kurz: wie alt, unser Körper ist. Die Wissenschaft spricht vom „biologischen Alter.“ Je nach Lebensstil kann das sehr unterschiedlich sein. Aber warum altern wir überhaupt, und können wir unser biologisches Alter beeinflussen? Dass wir unterschiedlich schnell altern, liegt nur zu etwa einem Drittel an unseren Genen. Umwelteinflüsse und Lebensstil beeinflussen unsere Lebenserwartung viel stärker. Wie und vor allem wie schnell wir altern, haben wir zum großen Teil selbst in der Hand. Die „Xenius“-Moderatoren Dörthe Eickelberg und Pierre Girard wollen ihr biologisches Alter herausfinden. Dafür begeben sie sich in die Hände des Kardiologen Dr. Nidal Al-Saadi. Er ermittelt in verschiedenen Untersuchungen die Fitness der „Xenius“-Moderatoren. Sind sie jünger oder älter als auf dem Papier? Außerdem treffen die „Xenius“-Moderatoren Sven Voelpel, Altersforscher und Autor von „Entscheide selbst, wie alt du bist“. Er meint: Altern hat viel mehr positive Aspekte, als wir denken.</p></div>
                            
                                                            <div class="program-tags">
                                    <svg class="arte-icon arte-icon--search"><use xlink:href="#arte-icon--search"></use></svg>
<ul>
    <li><a rel="nofollow" href="/de/search/?q=Senioren">Senioren,</a></li>
    <li><a rel="nofollow" href="/de/search/?q=Europa">Europa,</a></li>
    <li><a rel="nofollow" href="/de/search/?q=Wissenschaft+/+Forschung">Wissenschaft / Forschung,</a></li>
    <li><a rel="nofollow" href="/de/search/?q=Biologisches+Alter">Biologisches Alter,</a></li>
    <li><a rel="nofollow" href="/de/search/?q=Altern">Altern</a></li>
</ul>
                                </div>
                            
                            <div class="program-casting">
                                <h5>Besetzung und Stab</h5>
                                <div class="program-casting-inner row" data-equalizer="casting" data-equalizer-on="medium" data-equalizer-on-stack="false">
                                        <div class="program-casting-credits medium-6 columns arte-grid__columns" data-equalizer-watch="casting">
        <ul>
                            <li>
                    <span class="program-casting-label">Moderation:</span><span class="program-casting-name">Dörthe Eickelberg, Pierre Girard</span>
                </li>
                    </ul>
    </div>

<div class="program-casting-actors medium-6 columns arte-grid__columns end" data-equalizer-watch="casting">
    <ul>
                            <li><span class="program-casting-label">Land:</span><span class="program-casting-name">Deutschland</span></li>
                <li><span class="program-casting-label">Jahr:</span><span class="program-casting-name">2017</span></li>                    <li>
                <span class="program-casting-label">Herkunft:</span><span class="program-casting-name">NDR</span>
            </li>
            </ul>
</div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>

                                    <div class="program-comments">
    <span id="comments-button">Kommentare (<a href="https://www.arte.tv/de/videos/069854-011-A/permalink#disqus_thread">0</a>)</span>
    <div id="container_disqus">
        <div id="disqus_thread"></div>
    </div>
    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
</div>
                
                <div class="clearfix"></div>
                            </div>

            
<div class="program-column small-12 medium-12 large-4 columns arte-columns">
    <div class="row container-linked-video">
        
                    <div class="playlist-teaser small-12 large-12 large-12 columns arte-grid__columns-playlist-prog arte-grid--border">
    <a href="/de/videos/RC-014038/xenius">
        <div class="arte-grid arte-grid--playlist-prog">
            <div class="arte-image-container arte-image--playlist-prog">
                                                <div class="arte-grid__image arte-grid__image--playlist-prog arte-image--overlay arte-image--dark arte-grid__image--gradient-bottom"
                     data-interchange="[https://static-cdn.arte.tv/resize/MgK22H1yacEVSHC4hPwgbgf9xHo=/450x162/smart/filters:strip_icc%28%29/apios/Img_data/15/RC-014038-A_2044086.jpg, small], [https://static-cdn.arte.tv/resize/MgK22H1yacEVSHC4hPwgbgf9xHo=/450x162/smart/filters:strip_icc%28%29/apios/Img_data/15/RC-014038-A_2044086.jpg, medium], [https://static-cdn.arte.tv/resize/MgK22H1yacEVSHC4hPwgbgf9xHo=/450x162/smart/filters:strip_icc%28%29/apios/Img_data/15/RC-014038-A_2044086.jpg, large]">
                </div>
                <div class="arte-grid__content arte-grid__content--playlist-prog">
                    <div class="arte-grid__icon">
                        <svg class="arte-icon arte-icon--playlist">
                            <use xlink:href="#arte-icon--playlist"></use>
                        </svg>
                    </div>
                    <div class="arte-grid__icon arte-grid__icon--playlist-prog">
                        <svg class="arte-icon arte-icon--play">
                            <use xlink:href="#arte-icon--play"></use>
                        </svg>
                    </div>
                    <div class="arte-grid__text arte-grid__text--playlist-prog">
                        <div class="arte-grid__title arte-grid__title--playlist-prog">Xenius</div>
                    </div>
                </div>
            </div>
            <div class="arte-grid__content arte-grid__content--playlist-prog arte-grid__content--bottom">
                <div class="arte-grid__text arte-grid__text--playlist-prog">
                    <div class="arte-grid__desc arte-grid__desc--playlist-prog">Das Wissensmagazin auf ARTE</div>
                </div>
            </div>
        </div>
    </a>
</div>
        
        
                    <div
                class="
                    editorial-teaser-row arte-grid
                    medium-12
                    large-12 columns arte-grid--border rich-data-block
                " data-equalizer-watch="playlist">
                <a title="Xenius - Die Website" href="http://sites.arte.tv/xenius/de">
    <div class="arte-image-container arte-image--more-info">
                        <div
            class="arte-grid__image arte-grid__image--more-info arte-image--overlay arte-image--dark arte-grid__image--gradient-bottom"
            data-interchange="[https://static-cdn.arte.tv/resize/okYszE_rEj-wSkzAHSBy8EdPi4c=/300x170/smart/filters:strip_icc%28%29/apios/MM_link/19/069854-011-A_3837_EXT_ALL.jpg, small], [https://static-cdn.arte.tv/resize/okYszE_rEj-wSkzAHSBy8EdPi4c=/300x170/smart/filters:strip_icc%28%29/apios/MM_link/19/069854-011-A_3837_EXT_ALL.jpg, medium], [https://static-cdn.arte.tv/resize/okYszE_rEj-wSkzAHSBy8EdPi4c=/300x170/smart/filters:strip_icc%28%29/apios/MM_link/19/069854-011-A_3837_EXT_ALL.jpg, large]">
            <noscript>
                <img
                    src="https://static-cdn.arte.tv/resize/okYszE_rEj-wSkzAHSBy8EdPi4c=/300x170/smart/filters:strip_icc()/apios/MM_link/19/069854-011-A_3837_EXT_ALL.jpg"
                    alt="Xenius - Die Website"
                    title="Xenius - Die Website" />
            </noscript>
        </div>
        <div class="arte-grid__content arte-grid__content--playlist-prog">
            <div class="arte-grid__icon">
                <svg class="arte-icon arte-icon--article" aria-labelledby="arte-icon--article-two" role="img">
                    <title id="arte-icon--article-two">Article</title>
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arte-icon--article"></use>
                </svg>
            </div>
            <div class="arte-grid__icon arte-grid__icon--playlist-prog">
                <svg class="arte-icon arte-icon--article" aria-labelledby="arte-icon--article-two-bis" role="img">
                    <title id="arte-icon--article-two-bis">Article</title>
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arte-icon--article"></use>
                </svg>
            </div>
        </div>
        <div class="arte-grid__content arte-grid__content--more-info">
            <div class="arte-grid__text arte-grid__text--more-info">
                <div class="arte-grid__title arte-grid__title--more-info">
                    <div class="arte-grid__title--light">
                        Xenius - Die Website
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="arte-grid__content arte-grid__content--more-info arte-grid__content--bottom">
        <div class="arte-grid__text arte-grid__text--more-info">
            <div class="arte-grid__desc arte-grid__desc--more-info">
                Alle online verfügbaren Sendungen auf einen Blick. 
Bleiben Sie neugierig!
            </div>
        </div>
    </div>
</a>
            </div>
        
        
        
                    <div class="small-12 medium-12 large-12 columns recommended-video" data-equalizer="video" data-equalize-on="medium">
                <div class="aside-video-list">
                    <h3 class="title">Das könnte Sie auch interessieren</h3>
                    <ul class="horizontal medium-vertical menu no-bullet arte-ul--playlist" data-equalizer="image" data-resize="image" data-events="resize">
                                                    <li class="arte-li--playlist" data-equalizer-watch="video">
                                
<a href="https://www.arte.tv/de/videos/065448-009-A/zufalle-die-die-welt-verandern">
    <div class="arte-li--left">
                    <div class="arte-li__image arte-image--overlay arte-image--dark arte-li__image--plus7L"
         data-interchange="
            [https://static-cdn.arte.tv/resize/6Y-4GkmmLv9X8BcHF86ykEcG5y4=/620x350/smart/filters:strip_icc%28%29/apios/Img_data/14/065448-009-SPHO-001.jpg, small],
            [https://static-cdn.arte.tv/resize/6Y-4GkmmLv9X8BcHF86ykEcG5y4=/620x350/smart/filters:strip_icc%28%29/apios/Img_data/14/065448-009-SPHO-001.jpg, medium],
            [https://static-cdn.arte.tv/resize/CwOPEAjHy8DTm9TX_WO52wjvJYs=/140x80/smart/filters:strip_icc%28%29/apios/Img_data/14/065448-009-SPHO-001.jpg, large]
         "
    >
        <noscript>
            <img
                alt="Zufälle, die die Welt verändern"
                title="Zufälle, die die Welt verändern"
                src="https://static-cdn.arte.tv/resize/-t-kxsDGga7IspRVy6krB4zONsA=/940x530/smart/filters:strip_icc()/apios/Img_data/14/065448-009-SPHO-001.jpg"
            />
        </noscript>
    </div>

            </div>
    <div class="arte-li--right">
        <h6 class="arte-li__title">
            Zufälle, die die Welt verändern
                            <div class="arte-li__subtitle">die Röntgenstrahlen</div>
                    </h6>
        <div class="arte-li__info">
                            <span class="arte-li__views">
    32983 Aufrufe
</span>
<span>-</span>

                            <span class="arte-li__duration">4 Min.</span>

        </div>
    </div>
</a>
                            </li>
                                                    <li class="arte-li--playlist" data-equalizer-watch="video">
                                
<a href="https://www.arte.tv/de/videos/065973-001-A/xenews-die-jagd-nach-dem-minimalgenom">
    <div class="arte-li--left">
                    <div class="arte-li__image arte-image--overlay arte-image--dark arte-li__image--plus7L"
         data-interchange="
            [https://static-cdn.arte.tv/resize/9f_JLI4vZfJkjVj0HY_LXJquU_U=/trim:top-left:30/620x350/smart/filters:strip_icc%28%29/apios/Img_data/17/065973-001-A_3016.jpg, small],
            [https://static-cdn.arte.tv/resize/9f_JLI4vZfJkjVj0HY_LXJquU_U=/trim:top-left:30/620x350/smart/filters:strip_icc%28%29/apios/Img_data/17/065973-001-A_3016.jpg, medium],
            [https://static-cdn.arte.tv/resize/BzLUKi22jZM7X6wifBhyhEo_DuU=/trim:top-left:30/140x80/smart/filters:strip_icc%28%29/apios/Img_data/17/065973-001-A_3016.jpg, large]
         "
    >
        <noscript>
            <img
                alt="xeNEWS: Die Jagd nach dem Minimalgenom"
                title="xeNEWS: Die Jagd nach dem Minimalgenom"
                src="https://static-cdn.arte.tv/resize/LzCoi0gJ8AU1DRa5mFOyruG3w-s=/trim:top-left:30/940x530/smart/filters:strip_icc()/apios/Img_data/17/065973-001-A_3016.jpg"
            />
        </noscript>
    </div>

            </div>
    <div class="arte-li--right">
        <h6 class="arte-li__title">
            xeNEWS: Die Jagd nach dem Minimalgenom
                    </h6>
        <div class="arte-li__info">
                            <span class="arte-li__views">
    4368 Aufrufe
</span>
<span>-</span>

                            <span class="arte-li__duration">4 Min.</span>

        </div>
    </div>
</a>
                            </li>
                                                    <li class="arte-li--playlist" data-equalizer-watch="video">
                                
<a href="https://www.arte.tv/de/videos/065973-008-A/xenews-neue-medikamente-nach-dem-lego-prinzip">
    <div class="arte-li--left">
                    <div class="arte-li__image arte-image--overlay arte-image--dark arte-li__image--plus7L"
         data-interchange="
            [https://static-cdn.arte.tv/resize/pKTtctu0hV5KE2l3DJei_nU-NsE=/trim:top-left:30/620x350/smart/filters:strip_icc%28%29/apios/Img_data/14/065973-008-A_891.jpg, small],
            [https://static-cdn.arte.tv/resize/pKTtctu0hV5KE2l3DJei_nU-NsE=/trim:top-left:30/620x350/smart/filters:strip_icc%28%29/apios/Img_data/14/065973-008-A_891.jpg, medium],
            [https://static-cdn.arte.tv/resize/obmoNDW48V5bu0ly2IioBpFkNoQ=/trim:top-left:30/140x80/smart/filters:strip_icc%28%29/apios/Img_data/14/065973-008-A_891.jpg, large]
         "
    >
        <noscript>
            <img
                alt="xeNEWS: Neue Medikamente nach dem Lego-Prinzip"
                title="xeNEWS: Neue Medikamente nach dem Lego-Prinzip"
                src="https://static-cdn.arte.tv/resize/DFGvkKwK2WWvZVef2wwGbVKd0Xk=/trim:top-left:30/940x530/smart/filters:strip_icc()/apios/Img_data/14/065973-008-A_891.jpg"
            />
        </noscript>
    </div>

            </div>
    <div class="arte-li--right">
        <h6 class="arte-li__title">
            xeNEWS: Neue Medikamente nach dem Lego-Prinzip
                    </h6>
        <div class="arte-li__info">
                            <span class="arte-li__views">
    2404 Aufrufe
</span>
<span>-</span>

                            <span class="arte-li__duration">4 Min.</span>

        </div>
    </div>
</a>
                            </li>
                                                    <li class="arte-li--playlist" data-equalizer-watch="video">
                                
<a href="https://www.arte.tv/de/videos/069853-007-A/xenius">
    <div class="arte-li--left">
                    <div class="arte-li__image arte-image--overlay arte-image--dark arte-li__image--plus7L"
         data-interchange="
            [https://static-cdn.arte.tv/resize/ztRvFpJUiWOYQ1OwyPxWGdZzFj4=/620x350/smart/filters:strip_icc%28%29/apios/Img_data/29/069853-007-A_2075331.jpg, small],
            [https://static-cdn.arte.tv/resize/ztRvFpJUiWOYQ1OwyPxWGdZzFj4=/620x350/smart/filters:strip_icc%28%29/apios/Img_data/29/069853-007-A_2075331.jpg, medium],
            [https://static-cdn.arte.tv/resize/v58jiN3G3ls3ZFvCx-HhKUeq2PE=/140x80/smart/filters:strip_icc%28%29/apios/Img_data/29/069853-007-A_2075331.jpg, large]
         "
    >
        <noscript>
            <img
                alt="Xenius"
                title="Xenius"
                src="https://static-cdn.arte.tv/resize/ADR-uchYZzoUhQ8FuW3VWRL3tdQ=/940x530/smart/filters:strip_icc()/apios/Img_data/29/069853-007-A_2075331.jpg"
            />
        </noscript>
    </div>

            </div>
    <div class="arte-li--right">
        <h6 class="arte-li__title">
            Xenius
                            <div class="arte-li__subtitle">Wie werden Zähne in Zukunft behandelt?</div>
                    </h6>
        <div class="arte-li__info">
                            <span class="arte-li__views">
    13053 Aufrufe
</span>
<span>-</span>

                            <span class="arte-li__duration">27 Min.</span>

        </div>
    </div>
</a>
                            </li>
                                                    <li class="arte-li--playlist" data-equalizer-watch="video">
                                
<a href="https://www.arte.tv/de/videos/071980-004-A/sciencible-verraterische-muster">
    <div class="arte-li--left">
                    <div class="arte-li__image arte-image--overlay arte-image--dark arte-li__image--plus7L"
         data-interchange="
            [https://static-cdn.arte.tv/resize/Bw-wz7OK_WIM8EAPaz3FFI3RWqY=/trim:top-left:30/620x350/smart/filters:strip_icc%28%29/apios/Img_data/14/071980-004-A_1062.jpg, small],
            [https://static-cdn.arte.tv/resize/Bw-wz7OK_WIM8EAPaz3FFI3RWqY=/trim:top-left:30/620x350/smart/filters:strip_icc%28%29/apios/Img_data/14/071980-004-A_1062.jpg, medium],
            [https://static-cdn.arte.tv/resize/oMnXE_f9MHfAgwfDcuto6M_8Xro=/trim:top-left:30/140x80/smart/filters:strip_icc%28%29/apios/Img_data/14/071980-004-A_1062.jpg, large]
         "
    >
        <noscript>
            <img
                alt="Sciencible - Verräterische Muster"
                title="Sciencible - Verräterische Muster"
                src="https://static-cdn.arte.tv/resize/L57u1qUVwKdcI9gYz0fYnpA_acE=/trim:top-left:30/940x530/smart/filters:strip_icc()/apios/Img_data/14/071980-004-A_1062.jpg"
            />
        </noscript>
    </div>

            </div>
    <div class="arte-li--right">
        <h6 class="arte-li__title">
            Sciencible - Verräterische Muster
                    </h6>
        <div class="arte-li__info">
                            <span class="arte-li__views">
    4970 Aufrufe
</span>
<span>-</span>

                            <span class="arte-li__duration">2 Min.</span>

        </div>
    </div>
</a>
                            </li>
                                                    <li class="arte-li--playlist" data-equalizer-watch="video">
                                
<a href="https://www.arte.tv/de/videos/072971-016-A/sciencible-goldschlucker">
    <div class="arte-li--left">
                    <div class="arte-li__image arte-image--overlay arte-image--dark arte-li__image--plus7L"
         data-interchange="
            [https://static-cdn.arte.tv/resize/e2ExZ00SN1IvkBzchh0SEnspEg4=/trim:top-left:30/620x350/smart/filters:strip_icc%28%29/apios/Img_data/27/072971-016-A_1089.jpg, small],
            [https://static-cdn.arte.tv/resize/e2ExZ00SN1IvkBzchh0SEnspEg4=/trim:top-left:30/620x350/smart/filters:strip_icc%28%29/apios/Img_data/27/072971-016-A_1089.jpg, medium],
            [https://static-cdn.arte.tv/resize/2-ziGXZXKV9TaZmYcYk6JsFxBuc=/trim:top-left:30/140x80/smart/filters:strip_icc%28%29/apios/Img_data/27/072971-016-A_1089.jpg, large]
         "
    >
        <noscript>
            <img
                alt="Sciencible - Goldschlucker"
                title="Sciencible - Goldschlucker"
                src="https://static-cdn.arte.tv/resize/uak7YqWYag1AIPLTGqOYF5AjsnQ=/trim:top-left:30/940x530/smart/filters:strip_icc()/apios/Img_data/27/072971-016-A_1089.jpg"
            />
        </noscript>
    </div>

            </div>
    <div class="arte-li--right">
        <h6 class="arte-li__title">
            Sciencible - Goldschlucker
                    </h6>
        <div class="arte-li__info">
                            <span class="arte-li__views">
    1913 Aufrufe
</span>
<span>-</span>

                            <span class="arte-li__duration">2 Min.</span>

        </div>
    </div>
</a>
                            </li>
                                            </ul>
                </div>
            </div>
        
            </div>
</div>

            
<ul class="program-accordion-mobile">
            <li class="accordion-mobile-item">
            <a class="accordion-mobile-title">
    Weiterlesen
    <svg class="accordion-mobile-arrow arte-icon arte-icon--down accordion-rotate">
        <title>Öffnen</title>
        <use xlink:href="#arte-icon--down"></use>
    </svg>
</a>
            <div class="accordion-mobile-content">
                                    <p>„Man ist so alt, wie man sich fühlt“ – an diesem Sprichwort ist tatsächlich etwas dran. Denn das Alter, das in unserem Personalausweis steht, sagt wenig darüber aus, wie fit und gesund, kurz: wie alt, unser Körper ist. Die Wissenschaft spricht vom „biologischen Alter.“ Je nach Lebensstil kann das sehr unterschiedlich sein. Aber warum altern wir überhaupt, und können wir unser biologisches Alter beeinflussen? Dass wir unterschiedlich schnell altern, liegt nur zu etwa einem Drittel an unseren Genen. Umwelteinflüsse und Lebensstil beeinflussen unsere Lebenserwartung viel stärker. Wie und vor allem wie schnell wir altern, haben wir zum großen Teil selbst in der Hand. Die „Xenius“-Moderatoren Dörthe Eickelberg und Pierre Girard wollen ihr biologisches Alter herausfinden. Dafür begeben sie sich in die Hände des Kardiologen Dr. Nidal Al-Saadi. Er ermittelt in verschiedenen Untersuchungen die Fitness der „Xenius“-Moderatoren. Sind sie jünger oder älter als auf dem Papier? Außerdem treffen die „Xenius“-Moderatoren Sven Voelpel, Altersforscher und Autor von „Entscheide selbst, wie alt du bist“. Er meint: Altern hat viel mehr positive Aspekte, als wir denken.</p>
                                                    <div class="program-tags accordion-menu">
                        <svg class="arte-icon arte-icon--search"><use xlink:href="#arte-icon--search"></use></svg>
<ul>
    <li><a rel="nofollow" href="/de/search/?q=Senioren">Senioren,</a></li>
    <li><a rel="nofollow" href="/de/search/?q=Europa">Europa,</a></li>
    <li><a rel="nofollow" href="/de/search/?q=Wissenschaft+/+Forschung">Wissenschaft / Forschung,</a></li>
    <li><a rel="nofollow" href="/de/search/?q=Biologisches+Alter">Biologisches Alter,</a></li>
    <li><a rel="nofollow" href="/de/search/?q=Altern">Altern</a></li>
</ul>
                    </div>
                            </div>
        </li>
    
    
            <li class="accordion-mobile-item">
            <a class="accordion-mobile-title">
    Playlist
    <svg class="accordion-mobile-arrow arte-icon arte-icon--down accordion-rotate">
        <title>Öffnen</title>
        <use xlink:href="#arte-icon--down"></use>
    </svg>
</a>
            <div class="accordion-mobile-content">
                                    <div class="small-12 columns arte-grid__columns">
                        <div class="playlist-teaser small-12 large-12 large-12 columns arte-grid__columns-playlist-prog arte-grid--border">
    <a href="/de/videos/RC-014038/xenius">
        <div class="arte-grid arte-grid--playlist-prog">
            <div class="arte-image-container arte-image--playlist-prog">
                                                <div class="arte-grid__image arte-grid__image--playlist-prog arte-image--overlay arte-image--dark arte-grid__image--gradient-bottom"
                     data-interchange="[https://static-cdn.arte.tv/resize/MgK22H1yacEVSHC4hPwgbgf9xHo=/450x162/smart/filters:strip_icc%28%29/apios/Img_data/15/RC-014038-A_2044086.jpg, small], [https://static-cdn.arte.tv/resize/MgK22H1yacEVSHC4hPwgbgf9xHo=/450x162/smart/filters:strip_icc%28%29/apios/Img_data/15/RC-014038-A_2044086.jpg, medium], [https://static-cdn.arte.tv/resize/MgK22H1yacEVSHC4hPwgbgf9xHo=/450x162/smart/filters:strip_icc%28%29/apios/Img_data/15/RC-014038-A_2044086.jpg, large]">
                </div>
                <div class="arte-grid__content arte-grid__content--playlist-prog">
                    <div class="arte-grid__icon">
                        <svg class="arte-icon arte-icon--playlist">
                            <use xlink:href="#arte-icon--playlist"></use>
                        </svg>
                    </div>
                    <div class="arte-grid__icon arte-grid__icon--playlist-prog">
                        <svg class="arte-icon arte-icon--play">
                            <use xlink:href="#arte-icon--play"></use>
                        </svg>
                    </div>
                    <div class="arte-grid__text arte-grid__text--playlist-prog">
                        <div class="arte-grid__title arte-grid__title--playlist-prog">Xenius</div>
                    </div>
                </div>
            </div>
            <div class="arte-grid__content arte-grid__content--playlist-prog arte-grid__content--bottom">
                <div class="arte-grid__text arte-grid__text--playlist-prog">
                    <div class="arte-grid__desc arte-grid__desc--playlist-prog">Das Wissensmagazin auf ARTE</div>
                </div>
            </div>
        </div>
    </a>
</div>
                    </div>
                            </div>
        </li>
    
    
            <li class="accordion-mobile-item">
            <a class="accordion-mobile-title">
    Das Thema vertiefen
    <svg class="accordion-mobile-arrow arte-icon arte-icon--down accordion-rotate">
        <title>Öffnen</title>
        <use xlink:href="#arte-icon--down"></use>
    </svg>
</a>
            <div class="accordion-mobile-content">
                                    <div class="small-12 columns arte-grid arte-grid__columns">
                        <a title="Xenius - Die Website" href="http://sites.arte.tv/xenius/de">
    <div class="arte-image-container arte-image--more-info">
                        <div
            class="arte-grid__image arte-grid__image--more-info arte-image--overlay arte-image--dark arte-grid__image--gradient-bottom"
            data-interchange="[https://static-cdn.arte.tv/resize/okYszE_rEj-wSkzAHSBy8EdPi4c=/300x170/smart/filters:strip_icc%28%29/apios/MM_link/19/069854-011-A_3837_EXT_ALL.jpg, small], [https://static-cdn.arte.tv/resize/okYszE_rEj-wSkzAHSBy8EdPi4c=/300x170/smart/filters:strip_icc%28%29/apios/MM_link/19/069854-011-A_3837_EXT_ALL.jpg, medium], [https://static-cdn.arte.tv/resize/okYszE_rEj-wSkzAHSBy8EdPi4c=/300x170/smart/filters:strip_icc%28%29/apios/MM_link/19/069854-011-A_3837_EXT_ALL.jpg, large]">
            <noscript>
                <img
                    src="https://static-cdn.arte.tv/resize/okYszE_rEj-wSkzAHSBy8EdPi4c=/300x170/smart/filters:strip_icc()/apios/MM_link/19/069854-011-A_3837_EXT_ALL.jpg"
                    alt="Xenius - Die Website"
                    title="Xenius - Die Website" />
            </noscript>
        </div>
        <div class="arte-grid__content arte-grid__content--playlist-prog">
            <div class="arte-grid__icon">
                <svg class="arte-icon arte-icon--article" aria-labelledby="arte-icon--article-two" role="img">
                    <title id="arte-icon--article-two">Article</title>
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arte-icon--article"></use>
                </svg>
            </div>
            <div class="arte-grid__icon arte-grid__icon--playlist-prog">
                <svg class="arte-icon arte-icon--article" aria-labelledby="arte-icon--article-two-bis" role="img">
                    <title id="arte-icon--article-two-bis">Article</title>
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arte-icon--article"></use>
                </svg>
            </div>
        </div>
        <div class="arte-grid__content arte-grid__content--more-info">
            <div class="arte-grid__text arte-grid__text--more-info">
                <div class="arte-grid__title arte-grid__title--more-info">
                    <div class="arte-grid__title--light">
                        Xenius - Die Website
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="arte-grid__content arte-grid__content--more-info arte-grid__content--bottom">
        <div class="arte-grid__text arte-grid__text--more-info">
            <div class="arte-grid__desc arte-grid__desc--more-info">
                Alle online verfügbaren Sendungen auf einen Blick. 
Bleiben Sie neugierig!
            </div>
        </div>
    </div>
</a>
                    </div>
                            </div>
        </li>
    
    
    
            <li class="accordion-mobile-item">
            <a class="accordion-mobile-title">
    Empfohlene Videos
    <svg class="accordion-mobile-arrow arte-icon arte-icon--down accordion-rotate">
        <title>Öffnen</title>
        <use xlink:href="#arte-icon--down"></use>
    </svg>
</a>
            <div class="accordion-mobile-content">
                <div class="row">
                                            <div class="small-12 columns arte-grid__columns">
                            
<a href="https://www.arte.tv/de/videos/065448-009-A/zufalle-die-die-welt-verandern">
    <div class="arte-li--left">
                    <div class="arte-li__image arte-image--overlay arte-image--dark arte-li__image--plus7L"
         data-interchange="
            [https://static-cdn.arte.tv/resize/6Y-4GkmmLv9X8BcHF86ykEcG5y4=/620x350/smart/filters:strip_icc%28%29/apios/Img_data/14/065448-009-SPHO-001.jpg, small],
            [https://static-cdn.arte.tv/resize/6Y-4GkmmLv9X8BcHF86ykEcG5y4=/620x350/smart/filters:strip_icc%28%29/apios/Img_data/14/065448-009-SPHO-001.jpg, medium],
            [https://static-cdn.arte.tv/resize/CwOPEAjHy8DTm9TX_WO52wjvJYs=/140x80/smart/filters:strip_icc%28%29/apios/Img_data/14/065448-009-SPHO-001.jpg, large]
         "
    >
        <noscript>
            <img
                alt="Zufälle, die die Welt verändern"
                title="Zufälle, die die Welt verändern"
                src="https://static-cdn.arte.tv/resize/-t-kxsDGga7IspRVy6krB4zONsA=/940x530/smart/filters:strip_icc()/apios/Img_data/14/065448-009-SPHO-001.jpg"
            />
        </noscript>
    </div>

            </div>
    <div class="arte-li--right">
        <h6 class="arte-li__title">
            Zufälle, die die Welt verändern
                            <div class="arte-li__subtitle">die Röntgenstrahlen</div>
                    </h6>
        <div class="arte-li__info">
                            <span class="arte-li__views">
    32983 Aufrufe
</span>
<span>-</span>

                            <span class="arte-li__duration">4 Min.</span>

        </div>
    </div>
</a>
                        </div>
                                            <div class="small-12 columns arte-grid__columns">
                            
<a href="https://www.arte.tv/de/videos/065973-001-A/xenews-die-jagd-nach-dem-minimalgenom">
    <div class="arte-li--left">
                    <div class="arte-li__image arte-image--overlay arte-image--dark arte-li__image--plus7L"
         data-interchange="
            [https://static-cdn.arte.tv/resize/9f_JLI4vZfJkjVj0HY_LXJquU_U=/trim:top-left:30/620x350/smart/filters:strip_icc%28%29/apios/Img_data/17/065973-001-A_3016.jpg, small],
            [https://static-cdn.arte.tv/resize/9f_JLI4vZfJkjVj0HY_LXJquU_U=/trim:top-left:30/620x350/smart/filters:strip_icc%28%29/apios/Img_data/17/065973-001-A_3016.jpg, medium],
            [https://static-cdn.arte.tv/resize/BzLUKi22jZM7X6wifBhyhEo_DuU=/trim:top-left:30/140x80/smart/filters:strip_icc%28%29/apios/Img_data/17/065973-001-A_3016.jpg, large]
         "
    >
        <noscript>
            <img
                alt="xeNEWS: Die Jagd nach dem Minimalgenom"
                title="xeNEWS: Die Jagd nach dem Minimalgenom"
                src="https://static-cdn.arte.tv/resize/LzCoi0gJ8AU1DRa5mFOyruG3w-s=/trim:top-left:30/940x530/smart/filters:strip_icc()/apios/Img_data/17/065973-001-A_3016.jpg"
            />
        </noscript>
    </div>

            </div>
    <div class="arte-li--right">
        <h6 class="arte-li__title">
            xeNEWS: Die Jagd nach dem Minimalgenom
                    </h6>
        <div class="arte-li__info">
                            <span class="arte-li__views">
    4368 Aufrufe
</span>
<span>-</span>

                            <span class="arte-li__duration">4 Min.</span>

        </div>
    </div>
</a>
                        </div>
                                            <div class="small-12 columns arte-grid__columns">
                            
<a href="https://www.arte.tv/de/videos/065973-008-A/xenews-neue-medikamente-nach-dem-lego-prinzip">
    <div class="arte-li--left">
                    <div class="arte-li__image arte-image--overlay arte-image--dark arte-li__image--plus7L"
         data-interchange="
            [https://static-cdn.arte.tv/resize/pKTtctu0hV5KE2l3DJei_nU-NsE=/trim:top-left:30/620x350/smart/filters:strip_icc%28%29/apios/Img_data/14/065973-008-A_891.jpg, small],
            [https://static-cdn.arte.tv/resize/pKTtctu0hV5KE2l3DJei_nU-NsE=/trim:top-left:30/620x350/smart/filters:strip_icc%28%29/apios/Img_data/14/065973-008-A_891.jpg, medium],
            [https://static-cdn.arte.tv/resize/obmoNDW48V5bu0ly2IioBpFkNoQ=/trim:top-left:30/140x80/smart/filters:strip_icc%28%29/apios/Img_data/14/065973-008-A_891.jpg, large]
         "
    >
        <noscript>
            <img
                alt="xeNEWS: Neue Medikamente nach dem Lego-Prinzip"
                title="xeNEWS: Neue Medikamente nach dem Lego-Prinzip"
                src="https://static-cdn.arte.tv/resize/DFGvkKwK2WWvZVef2wwGbVKd0Xk=/trim:top-left:30/940x530/smart/filters:strip_icc()/apios/Img_data/14/065973-008-A_891.jpg"
            />
        </noscript>
    </div>

            </div>
    <div class="arte-li--right">
        <h6 class="arte-li__title">
            xeNEWS: Neue Medikamente nach dem Lego-Prinzip
                    </h6>
        <div class="arte-li__info">
                            <span class="arte-li__views">
    2404 Aufrufe
</span>
<span>-</span>

                            <span class="arte-li__duration">4 Min.</span>

        </div>
    </div>
</a>
                        </div>
                                            <div class="small-12 columns arte-grid__columns">
                            
<a href="https://www.arte.tv/de/videos/069853-007-A/xenius">
    <div class="arte-li--left">
                    <div class="arte-li__image arte-image--overlay arte-image--dark arte-li__image--plus7L"
         data-interchange="
            [https://static-cdn.arte.tv/resize/ztRvFpJUiWOYQ1OwyPxWGdZzFj4=/620x350/smart/filters:strip_icc%28%29/apios/Img_data/29/069853-007-A_2075331.jpg, small],
            [https://static-cdn.arte.tv/resize/ztRvFpJUiWOYQ1OwyPxWGdZzFj4=/620x350/smart/filters:strip_icc%28%29/apios/Img_data/29/069853-007-A_2075331.jpg, medium],
            [https://static-cdn.arte.tv/resize/v58jiN3G3ls3ZFvCx-HhKUeq2PE=/140x80/smart/filters:strip_icc%28%29/apios/Img_data/29/069853-007-A_2075331.jpg, large]
         "
    >
        <noscript>
            <img
                alt="Xenius"
                title="Xenius"
                src="https://static-cdn.arte.tv/resize/ADR-uchYZzoUhQ8FuW3VWRL3tdQ=/940x530/smart/filters:strip_icc()/apios/Img_data/29/069853-007-A_2075331.jpg"
            />
        </noscript>
    </div>

            </div>
    <div class="arte-li--right">
        <h6 class="arte-li__title">
            Xenius
                            <div class="arte-li__subtitle">Wie werden Zähne in Zukunft behandelt?</div>
                    </h6>
        <div class="arte-li__info">
                            <span class="arte-li__views">
    13053 Aufrufe
</span>
<span>-</span>

                            <span class="arte-li__duration">27 Min.</span>

        </div>
    </div>
</a>
                        </div>
                                            <div class="small-12 columns arte-grid__columns">
                            
<a href="https://www.arte.tv/de/videos/071980-004-A/sciencible-verraterische-muster">
    <div class="arte-li--left">
                    <div class="arte-li__image arte-image--overlay arte-image--dark arte-li__image--plus7L"
         data-interchange="
            [https://static-cdn.arte.tv/resize/Bw-wz7OK_WIM8EAPaz3FFI3RWqY=/trim:top-left:30/620x350/smart/filters:strip_icc%28%29/apios/Img_data/14/071980-004-A_1062.jpg, small],
            [https://static-cdn.arte.tv/resize/Bw-wz7OK_WIM8EAPaz3FFI3RWqY=/trim:top-left:30/620x350/smart/filters:strip_icc%28%29/apios/Img_data/14/071980-004-A_1062.jpg, medium],
            [https://static-cdn.arte.tv/resize/oMnXE_f9MHfAgwfDcuto6M_8Xro=/trim:top-left:30/140x80/smart/filters:strip_icc%28%29/apios/Img_data/14/071980-004-A_1062.jpg, large]
         "
    >
        <noscript>
            <img
                alt="Sciencible - Verräterische Muster"
                title="Sciencible - Verräterische Muster"
                src="https://static-cdn.arte.tv/resize/L57u1qUVwKdcI9gYz0fYnpA_acE=/trim:top-left:30/940x530/smart/filters:strip_icc()/apios/Img_data/14/071980-004-A_1062.jpg"
            />
        </noscript>
    </div>

            </div>
    <div class="arte-li--right">
        <h6 class="arte-li__title">
            Sciencible - Verräterische Muster
                    </h6>
        <div class="arte-li__info">
                            <span class="arte-li__views">
    4970 Aufrufe
</span>
<span>-</span>

                            <span class="arte-li__duration">2 Min.</span>

        </div>
    </div>
</a>
                        </div>
                                            <div class="small-12 columns arte-grid__columns">
                            
<a href="https://www.arte.tv/de/videos/072971-016-A/sciencible-goldschlucker">
    <div class="arte-li--left">
                    <div class="arte-li__image arte-image--overlay arte-image--dark arte-li__image--plus7L"
         data-interchange="
            [https://static-cdn.arte.tv/resize/e2ExZ00SN1IvkBzchh0SEnspEg4=/trim:top-left:30/620x350/smart/filters:strip_icc%28%29/apios/Img_data/27/072971-016-A_1089.jpg, small],
            [https://static-cdn.arte.tv/resize/e2ExZ00SN1IvkBzchh0SEnspEg4=/trim:top-left:30/620x350/smart/filters:strip_icc%28%29/apios/Img_data/27/072971-016-A_1089.jpg, medium],
            [https://static-cdn.arte.tv/resize/2-ziGXZXKV9TaZmYcYk6JsFxBuc=/trim:top-left:30/140x80/smart/filters:strip_icc%28%29/apios/Img_data/27/072971-016-A_1089.jpg, large]
         "
    >
        <noscript>
            <img
                alt="Sciencible - Goldschlucker"
                title="Sciencible - Goldschlucker"
                src="https://static-cdn.arte.tv/resize/uak7YqWYag1AIPLTGqOYF5AjsnQ=/trim:top-left:30/940x530/smart/filters:strip_icc()/apios/Img_data/27/072971-016-A_1089.jpg"
            />
        </noscript>
    </div>

            </div>
    <div class="arte-li--right">
        <h6 class="arte-li__title">
            Sciencible - Goldschlucker
                    </h6>
        <div class="arte-li__info">
                            <span class="arte-li__views">
    1913 Aufrufe
</span>
<span>-</span>

                            <span class="arte-li__duration">2 Min.</span>

        </div>
    </div>
</a>
                        </div>
                                                        </div>
            </div>
        </li>
    
    <li class="accordion-mobile-item">
        <a class="accordion-mobile-title">
    Besetzung und Stab
    <svg class="accordion-mobile-arrow arte-icon arte-icon--down accordion-rotate">
        <title>Öffnen</title>
        <use xlink:href="#arte-icon--down"></use>
    </svg>
</a>
        <div class="accordion-mobile-content">
                <div class="program-casting-credits medium-6 columns arte-grid__columns" data-equalizer-watch="casting">
        <ul>
                            <li>
                    <span class="program-casting-label">Moderation:</span><span class="program-casting-name">Dörthe Eickelberg, Pierre Girard</span>
                </li>
                    </ul>
    </div>

<div class="program-casting-actors medium-6 columns arte-grid__columns end" data-equalizer-watch="casting">
    <ul>
                            <li><span class="program-casting-label">Land:</span><span class="program-casting-name">Deutschland</span></li>
                <li><span class="program-casting-label">Jahr:</span><span class="program-casting-name">2017</span></li>                    <li>
                <span class="program-casting-label">Herkunft:</span><span class="program-casting-name">NDR</span>
            </li>
            </ul>
</div>
        </div>
    </li>

    
    </ul>
        </div>
    </div>

            <div id="arte-footer"></div>
    
                <script src="https://static-cdn.arte.tv/guide/common.js?ver=20170822092205"></script>
        <script src="https://static-cdn.arte.tv/guide/localized_de.js?ver=20170822092205"></script>
        <script src="https://static-cdn.arte.tv/guide/globals.js?ver=20170822092205"></script>
        <script src="https://static-cdn.arte.tv/static/styleguide/2.9.0/styleguide-public/main.min.js"></script>
        <script src="https://static-cdn.arte.tv/components/bundles/Header.min.js?ver=20170822092205"></script>
        <script src="https://static-cdn.arte.tv/static/styleguide/2.9.0/bundles/Footer.min.js"></script>
        <script src="https://static-cdn.arte.tv/guide/app.js?ver=20170822092205" defer></script>
        <script>
            var arteBaseUrl = document.querySelector('html').getAttribute('data-header-base-url');
            window.hasOwnProperty('ActiveXObject') && document.write('<scr'+'ipt type="text/javascript" src="' + arteBaseUrl + '../public/ie-polyfill.js"></sc'+'ript>');
        </script>
                    <script type="text/javascript" src="//cdn.tagcommander.com/3445/tc_Arte_2.js"></script>
            <script type="text/javascript" src="//cdn.tagcommander.com/3445/tc_Arte_4.js"></script>
            
    <script type="text/javascript" src="//static-cdn.arte.tv/components/bundles/ShareBar.min.js"></script>
    <script>
        $(document).on('ready', function () {
            $(document).foundation();
        });
    </script>
    <script src="https://static-cdn.arte.tv/guide/program.js?ver=20170822092205" type="text/javascript" defer></script>
            <script id="dsq-count-scr" src="//programmes-de.disqus.com/count.js" async></script>
        <script type="text/plain" data-arte-menu-bar>
    {
        "config":{
            "colorHover":"#fa805a",
            "colorBg":"#fff"
        },
        "menu":{
            "mainMenu":[
                {
                    "label":"Heute",
                    "href":"//www.arte.tv/guide/de"
                },
                {
                    "label":"Live",
                    "href":"//www.arte.tv/guide/de/live",
                    "h1": "",
                    "selected": ""
                },
                {
                    "label":"ARTE+7",
                    "href":"/de/"
                },
                {
                    "label":"Sendungen A-Z",
                    "attr": {
                        "class": "emissions-az"
                    }
                }
            ],
            "highlightMenu":[],
            "socialMenu":[
                {
                    "label":"Facebook",
                    "href":"https://www.facebook.com/artetv/",
                    "attr":{
                        "class": "social social--facebook",
                        "title": "Facebook"
                    }
                },
                {
                    "label":"Twitter",
                    "href":"https://twitter.com/artede",
                    "attr":{
                        "class": "social social--twitter",
                        "title": "Twitter"
                    }
                },
                {
                    "label":"Google Plus",
                    "href":"https://plus.google.com/+artetv/videos",
                    "attr":{
                        "class": "social social--googleplus",
                        "title": "Google Plus"
                    }
                },
                {
                    "label":"YouTube",
                    "href":"https://www.youtube.com/user/ARTE",
                    "attr":{
                        "class": "social social--youtube",
                        "title": "YouTube"
                    }
                }
            ],
            "searchMenu":[
                {
                    "label":"Search",
                    "href":"http://www.arte.tv",
                    "attr":{
                        "class": "search search--search",
                        "title": "Search"
                    }
                }
            ]
        }
    }
</script>
        </body>
</html>
