<!doctype html>
<html lang="de">
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
        <title data-helmet="true">Die heilsame Kraft der Meditation | ARTE</title>
        <meta data-helmet="true" charset="utf-8"/><meta data-helmet="true" name="viewport" content="width=device-width, initial-scale=1.0"/><meta data-helmet="true" name="copyright" content="ARTE"/><meta data-helmet="true" property="fb:app_id" content="1040824609280221"/><meta data-helmet="true" property="og:locale" content="de_de"/><meta data-helmet="true" property="og:site_name" content="ARTE"/><meta data-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-helmet="true" name="apple-mobile-web-app-title" content="ARTE"/><meta data-helmet="true" name="application-name" content="ARTE"/><meta data-helmet="true" name="msapplication-TileColor" content="#da532c"/><meta data-helmet="true" name="theme-color" content="#ffffff"/><meta data-helmet="true" property="og:title" content="Die heilsame Kraft der Meditation | ARTE"/><meta data-helmet="true" property="og:url" content="https://www.arte.tv/de/videos/069099-000-A/die-heilsame-kraft-der-meditation/"/><meta data-helmet="true" property="og:description" content="Klinische Studien zeigen, dass Meditation einen positiven Einfluss auf unser Gehirn hat. Die Wissenschaft erforscht, inwiefern die mentale Praxis wirksam bei Schmerzen, Depressionen und Ängsten ist. Kann die Meditation möglicherweise Krankheiten heilen oder uns gar ganz vor ihnen bewahren?"/><meta data-helmet="true" property="og:type" content="website"/><meta data-helmet="true" property="og:image" content="https://static-cdn.arte.tv/resize/f0tnUzlYlG2oiR9m6yLGnNpr98w=/940x530/smart/filters:strip_icc()/apios/Img_data/cache-buster-1502206218/2/069099-000-A_2144783.jpg"/><meta data-helmet="true" property="og:image:height" content="380"/><meta data-helmet="true" property="og:image:width" content="723"/><meta data-helmet="true" name="twitter:description" content="Klinische Studien zeigen, dass Meditation einen positiven Einfluss auf unser Gehirn hat. Die Wissenschaft erforscht, inwiefern die mentale Praxis wirksam bei Schmerzen, Depressionen und Ängsten ist. Kann die Meditation möglicherweise Krankheiten heilen oder uns gar ganz vor ihnen bewahren?"/><meta data-helmet="true" name="twitter:title" content="Die heilsame Kraft der Meditation | ARTE"/><meta data-helmet="true" name="twitter:image" content="https://static-cdn.arte.tv/resize/f0tnUzlYlG2oiR9m6yLGnNpr98w=/940x530/smart/filters:strip_icc()/apios/Img_data/cache-buster-1502206218/2/069099-000-A_2144783.jpg"/><meta data-helmet="true" name="twitter:app:name:iphone" content="ARTE"/><meta data-helmet="true" name="twitter:app:id:iphone" content="405028510"/><meta data-helmet="true" name="twitter:app:name:ipad" content="ARTE"/><meta data-helmet="true" name="twitter:app:id:ipad" content="405028510"/><meta data-helmet="true" name="twitter:app:name:googleplay" content="ARTE"/><meta data-helmet="true" name="twitter:app:id:googleplay" content="tv.arte.plus7"/><meta data-helmet="true" property="al:ios:app_store_id" content="405028510"/><meta data-helmet="true" property="al:ios:app_name" content="ARTE"/><meta data-helmet="true" property="al:android:package" content="tv.arte.plus7"/><meta data-helmet="true" property="al:android:app_name" content="ARTE"/><meta data-helmet="true" name="apple-itunes-app" content="app-id=405028510, app-argument=https://www.arte.tv/de/videos/069099-000-A/die-heilsame-kraft-der-meditation/"/><meta data-helmet="true" name="description" content="Klinische Studien zeigen, dass Meditation einen positiven Einfluss auf unser Gehirn hat. Die Wissenschaft erforscht, inwiefern die mentale Praxis wirksam bei Schmerzen, Depressionen und Ängsten ist. Kann die Meditation möglicherweise Krankheiten heilen oder uns gar ganz vor ihnen bewahren?"/><meta data-helmet="true" name="apple-media-service-subscription-v2" content="expires=6840308, type={&quot;offeringType&quot;:&quot;free&quot;}"/><meta data-helmet="true" property="al:ios:url" content="arte://program/069099-000-A"/><meta data-helmet="true" property="al:android:url" content="arte://program/069099-000-A"/><meta data-helmet="true" name="twitter:app:url:iphone" content="arte://program/069099-000-A"/><meta data-helmet="true" name="twitter:app:url:ipad" content="arte://program/069099-000-A"/><meta data-helmet="true" name="twitter:app:url:googleplay" content="arte://program/069099-000-A"/><meta data-helmet="true" name="branch:deeplink:$fallback_url" content="https://www.arte.tv/de/videos/069099-000-A/die-heilsame-kraft-der-meditation/"/>
        <style>
            body{
                font-family: barna, Arial, sans-serif;
                font-weight: 400;
                line-height: 1.5;
                color: #0a0a0a;
                -webkit-font-smoothing: antialiased;
                -moz-osx-font-smoothing: grayscal;
            }
        </style>
        <link data-chunk="next" rel="preload" as="script" href="https://static-cdn.arte.tv/guide/next.js?ver=191217141413">
<link data-chunk="program" rel="preload" as="script" href="https://static-cdn.arte.tv/guide/manifest.js?ver=191217141413">
<link data-chunk="program" rel="preload" as="script" href="https://static-cdn.arte.tv/guide/program.js?ver=191217141413">
<link data-chunk="home" rel="preload" as="script" href="https://static-cdn.arte.tv/guide/home.js?ver=191217141413">
<link data-chunk="collection" rel="preload" as="script" href="https://static-cdn.arte.tv/guide/collection.js?ver=191217141413">
<link data-chunk="category" rel="preload" as="script" href="https://static-cdn.arte.tv/guide/category.js?ver=191217141413">
<link data-chunk="tvguide" rel="preload" as="script" href="https://static-cdn.arte.tv/guide/tvguide.js?ver=191217141413">
<link data-chunk="subcategory" rel="preload" as="script" href="https://static-cdn.arte.tv/guide/subcategory.js?ver=191217141413">
<link data-chunk="search" rel="preload" as="script" href="https://static-cdn.arte.tv/guide/search.js?ver=191217141413">
<link data-chunk="arte_concert_by_genre" rel="preload" as="script" href="https://static-cdn.arte.tv/guide/arte_concert_by_genre.js?ver=191217141413">
<link data-chunk="live" rel="preload" as="script" href="https://static-cdn.arte.tv/guide/live.js?ver=191217141413">
<link data-chunk="arte_concert" rel="preload" as="script" href="https://static-cdn.arte.tv/guide/arte_concert.js?ver=191217141413">
<link data-chunk="typed_videos" rel="preload" as="script" href="https://static-cdn.arte.tv/guide/typed_videos.js?ver=191217141413">
<link data-chunk="concert" rel="preload" as="script" href="https://static-cdn.arte.tv/guide/concert.js?ver=191217141413">
<link data-chunk="sitemap_page" rel="preload" as="script" href="https://static-cdn.arte.tv/guide/sitemap_page.js?ver=191217141413">
<link data-chunk="magazine_videos" rel="preload" as="script" href="https://static-cdn.arte.tv/guide/magazine_videos.js?ver=191217141413">
        
        <link data-helmet="true" rel="dns-prefetch" href="https://arte.tv"/><link data-helmet="true" rel="dns-prefetch" href="https://www.arte.tv"/><link data-helmet="true" rel="dns-prefetch" href="https://static-cdn.arte.tv"/><link data-helmet="true" rel="dns-prefetch" href="https://club.arte.tv"/><link data-helmet="true" rel="dns-prefetch" href="https://arteeurope-vh.akamaihd.net"/><link data-helmet="true" rel="dns-prefetch" href="https://artehls-vh.akamaihd.net"/><link data-helmet="true" rel="stylesheet" type="text/css" href="https://static-cdn.arte.tv/static/styleguide/3.68.2/asg/main.css"/><link data-helmet="true" rel="apple-touch-icon" href="https://static-cdn.arte.tv/guide/favicons/apple-touch-icon-114x114.png"/><link data-helmet="true" rel="apple-touch-icon-precomposed" href="https://static-cdn.arte.tv/guide/favicons/apple-touch-icon-114x114.png"/><link data-helmet="true" rel="apple-touch-icon" sizes="57x57" href="https://static-cdn.arte.tv/guide/favicons/apple-touch-icon-57x57.png"/><link data-helmet="true" rel="apple-touch-icon" sizes="60x60" href="https://static-cdn.arte.tv/guide/favicons/apple-touch-icon-60x60.png"/><link data-helmet="true" rel="apple-touch-icon" sizes="72x72" href="https://static-cdn.arte.tv/guide/favicons/apple-touch-icon-72x72.png"/><link data-helmet="true" rel="apple-touch-icon" sizes="76x76" href="https://static-cdn.arte.tv/guide/favicons/apple-touch-icon-76x76.png"/><link data-helmet="true" rel="apple-touch-icon" sizes="114x114" href="https://static-cdn.arte.tv/guide/favicons/apple-touch-icon-114x114.png"/><link data-helmet="true" rel="apple-touch-icon" sizes="120x120" href="https://static-cdn.arte.tv/guide/favicons/apple-touch-icon-120x120.png"/><link data-helmet="true" rel="apple-touch-icon" sizes="152x152" href="https://static-cdn.arte.tv/guide/favicons/apple-touch-icon-152x152.png"/><link data-helmet="true" rel="apple-touch-icon" sizes="180x180" href="https://static-cdn.arte.tv/guide/favicons/apple-touch-icon-180x180.png"/><link data-helmet="true" rel="icon" type="image/png" sizes="16x16" href="https://static-cdn.arte.tv/guide/favicons/favicon-16x16.png"/><link data-helmet="true" rel="icon" type="image/png" sizes="32x32" href="https://static-cdn.arte.tv/guide/favicons/favicon-32x32.png"/><link data-helmet="true" rel="icon" type="image/png" sizes="96x96" href="https://static-cdn.arte.tv/guide/favicons/favicon-96x96.png"/><link data-helmet="true" rel="icon" type="image/png" sizes="194x194" href="https://static-cdn.arte.tv/guide/favicons/favicon-194x194.png"/><link data-helmet="true" rel="mask-icon" href="https://static-cdn.arte.tv/guide/favicons/safari-pinned-tab.svg"/><link data-helmet="true" rel="shortcut icon" href="https://static-cdn.arte.tv/guide/favicons/favicon.ico"/><link data-helmet="true" rel="canonical" href="https://www.arte.tv/de/videos/069099-000-A/die-heilsame-kraft-der-meditation/"/><link data-helmet="true" rel="alternate" href="https://www.arte.tv/de/videos/069099-000-A/die-heilsame-kraft-der-meditation/" hreflang="de"/><link data-helmet="true" rel="alternate" href="https://www.arte.tv/fr/videos/069099-000-A/les-etonnantes-vertus-de-la-meditation/" hreflang="fr"/>
        <script data-helmet="true" >window.__CONFIG__ = {"env":"production","app":{"baseUrl":"https:\u002F\u002Fwww.arte.tv","version":"20191217151921","assetsBaseUrl":"https:\u002F\u002Fstatic-cdn.arte.tv\u002Fguide","asgCdnBaseUrl":"https:\u002F\u002Fstatic-cdn.arte.tv\u002Fstatic\u002Fstyleguide\u002F3.68.2\u002F","appleStoreAppId":"405028510","clubApiKey":"3_bOaOXtZgCMMNY8j_o6nyo6A1Hv0rTQP4X6ZijXjVOKlAYX92xVQ-PZWwHZO_ByBb","api":{"baseUrl":"https:\u002F\u002Fwww.arte.tv\u002Fguide\u002Fapi\u002F"},"emac":{"baseUrl":"https:\u002F\u002Fapi-internal.arte.tv\u002Fapi\u002Femac","timeout":10000},"player":{"baseIframeUrl":"\u002F\u002Fwww.arte.tv\u002Fplayer\u002Fv3\u002Findex.php","baseUrl":"https:\u002F\u002Fapi.arte.tv\u002Fapi\u002Fplayer\u002Fv1"},"defaultShopUrl":"https:\u002F\u002Fboutique.arte.tv","notFoundPageUrl":"https:\u002F\u002Fwww.arte.tv\u002Ferrors\u002Fstatic\u002F404.html","trackingBaseUrl":"https:\u002F\u002Fwww.arte.tv\u002Fct\u002F","displayAfterRightsProgramPage":true}};</script><script data-helmet="true" src="https://static-cdn.arte.tv/static/styleguide/asg-polyfills.min.js"></script><script data-helmet="true" src="https://static-cdn.arte.tv/static/styleguide/3.68.2/asg/main.js"></script><script data-helmet="true" type="text/javascript" id="tagcommander">
            //<![CDATA[
            var tc_vars = {"env_work":"prod","env_n2":1,"env_language":"de","env_template":"Video","page_name":"069099-000-A_die-heilsame-kraft-der-meditation","page_cat1_name":"SCI_wissenschaft","page_cat2_name":"SAN_gesundheit-und-medizin"};
            //]]>
        </script><script data-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","item":{"id":"https://www.arte.tv/de/videos/wissenschaft/","name":"Wissenschaft"},"position":1},{"@type":"ListItem","item":{"id":"https://www.arte.tv/de/videos/wissenschaft/gesundheit-und-medizin/","name":"Gesundheit und Medizin"},"position":2},{"@type":"ListItem","item":{"id":"https://www.arte.tv/de/videos/069099-000-A/die-heilsame-kraft-der-meditation/","name":"Die heilsame Kraft der Meditation","image":"https://static-cdn.arte.tv/resize/f0tnUzlYlG2oiR9m6yLGnNpr98w=/940x530/smart/filters:strip_icc()/apios/Img_data/cache-buster-1502206218/2/069099-000-A_2144783.jpg"},"position":3}]}</script><script data-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"VideoObject","embedURL":"https://www.arte.tv/player/v5/index.php?lang=de_DE&json_url=https://api.arte.tv/api/player/v2/config/de/069099-000-A","name":"Die heilsame Kraft der Meditation","description":"<p>Klinische Studien zeigen, dass Meditation einen positiven Einfluss auf unser Gehirn hat. Die Wissenschaft erforscht, inwiefern die mentale Praxis wirksam bei Schmerzen, Depressionen und Ängsten ist. Kann die Meditation möglicherweise Krankheiten heilen oder uns gar ganz vor ihnen bewahren?</p>","thumbnailUrl":["https://static-cdn.arte.tv/resize/2A7zUGo2C9z8Ue55YGFpVoMUbg0=/200x113/smart/filters:strip_icc()/apios/Img_data/cache-buster-1502206218/2/069099-000-A_2144783.jpg"],"duration":"PT3032S","uploadDate":"2019-12-15T05:00:00.000+01:00","expires":"2020-03-14T05:00:00.000+01:00"}</script>
        <meta property="fb:pages" content="134545446597376" /><meta property="fb:pages" content="1529846017308575" /><meta property="fb:pages" content="58523373944" /><meta property="fb:pages" content="86384367059" /><meta property="fb:pages" content="100979826222" /><meta property="fb:pages" content="111947632154155" /><meta property="fb:pages" content="847686631913128" /><meta property="fb:pages" content="63220817254" /><meta property="fb:pages" content="238910993868" /><meta property="fb:pages" content="114532941895479" /><meta property="fb:pages" content="178787450795" /><meta property="fb:pages" content="134148050102438" /><meta property="fb:pages" content="110237302415157" /><meta property="fb:pages" content="269393220166" /><meta property="fb:pages" content="1319236851430224" /><meta property="fb:pages" content="1431579507148714" /><meta property="fb:pages" content="133764746751356" /><meta property="fb:pages" content="118010568269537" /><meta property="fb:pages" content="173758322989273" /><meta property="fb:pages" content="656089814494677" /><meta property="fb:pages" content="21250474792" /><meta property="fb:pages" content="321411107954015" /><meta property="fb:pages" content="40297827989" /><meta property="fb:pages" content="311595228873763" /><meta property="fb:pages" content="117553961604283" /><meta property="fb:pages" content="208731645292" /><meta property="fb:pages" content="259460764173369" /><meta property="fb:pages" content="218821614864696" /><meta property="fb:pages" content="478627765544122" /><meta property="fb:pages" content="207683959418318" /><meta property="fb:pages" content="127294640785" /><meta property="fb:pages" content="147625758710434" /><meta property="fb:pages" content="244980932233809" /><meta property="fb:pages" content="10150155272765160" /><meta property="fb:pages" content="1180635995384762" /><meta property="fb:pages" content="1870250979934789" /><meta property="fb:pages" content="158499951404564" /><meta property="fb:pages" content="481802645522215" />
        <style data-emotion-css="8g3zeb-StyledHeader ijctrt-StyledWrapper wxuuv-StyledLink u3wfdv-StyledTopbar s50edv-HeaderContainer-Nav 868e7i-StyledFragment 11vbt3n-StyledLink 1ci4h13-StyledSvg 1fnq9ry-StyledWrapper 1od9w9w-StyledButton 161n3ot-StyledIcon cy4wr2-SrOnly jcwtmu-StyledWrapper sx6z32-StyledLogo ct41zl-StyledSvg 35sh67-StyledNav 335qpu-StyledListLeft 1snxgb6-StyledItem xah7js-StyledLinkWrapper 88jnn1-StyledLink 140agvv-StyledBorder udedb6-StyledDivider 1igrx34-StyledButton eeq7hs-SvgContainer dovhdq-StyledSvg gpujyu-StyledListRight onghkx-StyledLinkWrapper aoealt-StyledIcon 1upw4z0-StyledNavigation 1diuyag-StyledList wzlob2-StyledItem ppij94-StyledLink 17bcenn-StyledLink s7t1jw-HeaderContainer-Actions o7tktc-StyledWrapper rcjihu-StyledLink-StyledLink xitlnh-StyledIcon-StyledLink-StyledLink-CloseLink-StyledIcon g0uxzw-StyledTitle 1voyjlw-StyledWrapper 61hxah-StyledLink-StyledToggleLink 1x4vzww-StyledAvatarWrapper 1wvt1rk-StyledSvg 4a734v-StyledWrapper egd6s0-StyledToggle huyxwn-StyledLabel 1064slm-StyledIcon id15qz-StyledSvg t1pyo4-StyledList 10bcqvr-StyledItem 2ckma1-StyledLink 1krdig1-StyledLink 816826-StyledDiv 1vooczi-StyledImage j0vozz-StyledFooter p4ufka-StyledSection 1s552oc-StyledSection 1p2q8q-StyledTitle 1wryqzn-StyledList x96kyn-StyledItem f03dn6-StyledLink 168aqqb-StyledTitleLink 890shv-StyledSectionMobile 1ohgp89-StyledTitle oksr2t-StyledIcon-StyledIcon 1o8zdhf-StyledSvg 177u7bu-StyledList 10kmciw-StyledLink j0lhpc-StyledTitleLink 1gk1vp0-StyledList 8ozdlb-StyledItem 1ywe3q0-StyledLink vgnblp-StyledLink e2hj12-StyledLink 11mkxyp-StyledLink 3p30o-StyledLink 1lakhyr-StyledLink 1lyvyxo-StyledLink zi1jeu-StyledLink wiypxs-StyledLink dce0wk-StyledLink 1wez3dy-StyledLink 1ax8qvv-StyledWrapper 1anes8e-StyledIcon vucw4n-StyledSvg gjbhei-StyledLink 15tmlvx-StyledBorder oh04rj-StyledSvg 1jf21is-StyledSvg 167f1eu-StyledProgramSuggestion 3rn5t1-SuggestionHeaderContainer 1tp4w1-AutoplayContainer-SwitchWithLabel 1rrnog1-AutoplayLabel 1bir4to-Input tz8e85-Container 1lc56ab-Circle 156luxg-StyledProgramSuggestionHeader ipi52f-StyledTitleElement-StyledProgramSuggestionTitle bnk6os-StyledProgramSuggestionWrapper rql3oi-StyledTitle 3v0ap0-StyledSubTitle 85l965-StyledButton vo89od-StyledWrapper 1uqsaq9-StyledButtonValue 1f3m63i-StyledSvg aqv5sk-StyledSlider lvw3uc-StyledArrowPrev 1f1arp1-StyledSvg 1wj06w5-StyledWrapper 1qq9vma-StyledSlides g9hfo5-StyledSlide 10c8bts-StyledBlurImage 1o17zaq-StyledSvg 13xwf3l-StyledArrowNext">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</style>
    </head>
    <body class="theme">
        <div id="root" class="next-page"><div><header class="row next-navigation css-8g3zeb-StyledHeader e4hh8qd0" role="banner"><div class="css-ijctrt-StyledWrapper eelysnt0"><a href="" class="css-wxuuv-StyledLink eelysnt1">Zum Hauptinhalt</a><a href="https://www.arte.tv/de/search/" class="css-wxuuv-StyledLink eelysnt1">Zur Suche</a></div><div class="css-u3wfdv-StyledTopbar e4hh8qd1"><div class="css-s50edv-HeaderContainer-Nav ef8vatt1"><span class="css-868e7i-StyledFragment e1yz41mb0"><a href="https://www.arte.tv/de/" class="css-11vbt3n-StyledLink e1yz41mb1"><span class="sr-only">Home</span><svg aria-hidden="true" class=" css-1ci4h13-StyledSvg e35b35k0" focusable="false" tabindex="-1"><use xlink:href="#arte-next-arte"></use></svg></a></span><div class="css-1fnq9ry-StyledWrapper e1nhisau0"><button aria-expanded="false" type="button" class="css-1od9w9w-StyledButton e1nhisau1"><span class="css-161n3ot-StyledIcon e1nhisau2"></span><span class="css-161n3ot-StyledIcon e1nhisau2"></span><span class="css-cy4wr2-SrOnly e1nhisau3">Menu</span></button></div><div class="css-jcwtmu-StyledWrapper esxc5lb0"><div class="css-sx6z32-StyledLogo esxc5lb2"><svg aria-hidden="true" class=" css-ct41zl-StyledSvg e35b35k0" focusable="false" tabindex="-1"><use xlink:href="#arte-next-arte"></use></svg></div><nav role="navigation" id="nav_menu_main" aria-label="Hauptnavigation" class="css-35sh67-StyledNav esxc5lb1"><ul class="css-335qpu-StyledListLeft esxc5lb3"><li class="css-11xchxb css-1snxgb6-StyledItem esxc5lb6"><div list="left" class="css-xah7js-StyledLinkWrapper esxc5lb7"><a href="https://www.arte.tv/de/" class="css-88jnn1-StyledLink esxc5lb9"><div class="css-140agvv-StyledBorder esxc5lb8">Home</div></a></div></li><li class="css-11xchxb css-1snxgb6-StyledItem esxc5lb6"><div list="left" class="css-xah7js-StyledLinkWrapper esxc5lb7"><a href="https://www.arte.tv/de/guide/" class="css-88jnn1-StyledLink esxc5lb9"><div class="css-140agvv-StyledBorder esxc5lb8">TV-Programm</div></a></div></li><li class="css-11xchxb css-1snxgb6-StyledItem esxc5lb6"><div list="left" class="css-xah7js-StyledLinkWrapper esxc5lb7"><a href="https://www.arte.tv/de/live/" class="css-88jnn1-StyledLink esxc5lb9"><div class="css-140agvv-StyledBorder esxc5lb8">Live</div></a></div></li><li class="css-11xchxb"><div class="css-udedb6-StyledDivider esxc5lb11"></div></li><li class="css-1snxgb6-StyledItem esxc5lb6"><div list="left" class="css-xah7js-StyledLinkWrapper esxc5lb7"><a href="https://www.arte.tv/de/videos/aktuelles-und-gesellschaft/" class="css-88jnn1-StyledLink esxc5lb9"><div class="css-140agvv-StyledBorder esxc5lb8">Aktuelles und Gesellschaft</div></a><button aria-expanded="false" aria-label="Subnavigation von Aktuelles und Gesellschaft" type="button" class="css-1igrx34-StyledButton esxc5lb10"><div class="css-eeq7hs-SvgContainer e1oenre0"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-dovhdq-StyledSvg e1oenre1"><use xlink:href="#arte-icon--next2"></use></svg></div></button></div></li><li class="css-1snxgb6-StyledItem esxc5lb6"><div list="left" class="css-xah7js-StyledLinkWrapper esxc5lb7"><a href="https://www.arte.tv/de/videos/kino/" class="css-88jnn1-StyledLink esxc5lb9"><div class="css-140agvv-StyledBorder esxc5lb8">Kino</div></a><button aria-expanded="false" aria-label="Subnavigation von Kino" type="button" class="css-1igrx34-StyledButton esxc5lb10"><div class="css-eeq7hs-SvgContainer e1oenre0"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-dovhdq-StyledSvg e1oenre1"><use xlink:href="#arte-icon--next2"></use></svg></div></button></div></li><li class="css-1snxgb6-StyledItem esxc5lb6"><div list="left" class="css-xah7js-StyledLinkWrapper esxc5lb7"><a href="https://www.arte.tv/de/videos/fernsehfilme-und-serien/" class="css-88jnn1-StyledLink esxc5lb9"><div class="css-140agvv-StyledBorder esxc5lb8">Fernsehfilme und Serien</div></a><button aria-expanded="false" aria-label="Subnavigation von Fernsehfilme und Serien" type="button" class="css-1igrx34-StyledButton esxc5lb10"><div class="css-eeq7hs-SvgContainer e1oenre0"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-dovhdq-StyledSvg e1oenre1"><use xlink:href="#arte-icon--next2"></use></svg></div></button></div></li><li class="css-1snxgb6-StyledItem esxc5lb6"><div list="left" class="css-xah7js-StyledLinkWrapper esxc5lb7"><a href="https://www.arte.tv/de/videos/kultur-und-pop/" class="css-88jnn1-StyledLink esxc5lb9"><div class="css-140agvv-StyledBorder esxc5lb8">Kultur und Pop</div></a><button aria-expanded="false" aria-label="Subnavigation von Kultur und Pop" type="button" class="css-1igrx34-StyledButton esxc5lb10"><div class="css-eeq7hs-SvgContainer e1oenre0"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-dovhdq-StyledSvg e1oenre1"><use xlink:href="#arte-icon--next2"></use></svg></div></button></div></li><li class="css-1snxgb6-StyledItem esxc5lb6"><div list="left" class="css-xah7js-StyledLinkWrapper esxc5lb7"><a href="https://www.arte.tv/de/arte-concert/" class="css-88jnn1-StyledLink esxc5lb9"><div class="css-140agvv-StyledBorder esxc5lb8">ARTE Concert</div></a><button aria-expanded="false" aria-label="Subnavigation von ARTE Concert" type="button" class="css-1igrx34-StyledButton esxc5lb10"><div class="css-eeq7hs-SvgContainer e1oenre0"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-dovhdq-StyledSvg e1oenre1"><use xlink:href="#arte-icon--next2"></use></svg></div></button></div></li><li class="css-1snxgb6-StyledItem esxc5lb6"><div list="left" class="css-xah7js-StyledLinkWrapper esxc5lb7"><a href="https://www.arte.tv/de/videos/wissenschaft/" class="css-gjbhei-StyledLink esxc5lb9"><div class="css-15tmlvx-StyledBorder esxc5lb8">Wissenschaft</div></a><button aria-expanded="false" aria-label="Subnavigation von Wissenschaft" type="button" class="css-1igrx34-StyledButton esxc5lb10"><div class="css-eeq7hs-SvgContainer e1oenre0"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-dovhdq-StyledSvg e1oenre1"><use xlink:href="#arte-icon--next2"></use></svg></div></button></div></li><li class="css-1snxgb6-StyledItem esxc5lb6"><div list="left" class="css-xah7js-StyledLinkWrapper esxc5lb7"><a href="https://www.arte.tv/de/videos/entdeckung-der-welt/" class="css-88jnn1-StyledLink esxc5lb9"><div class="css-140agvv-StyledBorder esxc5lb8">Entdeckung der Welt</div></a><button aria-expanded="false" aria-label="Subnavigation von Entdeckung der Welt" type="button" class="css-1igrx34-StyledButton esxc5lb10"><div class="css-eeq7hs-SvgContainer e1oenre0"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-dovhdq-StyledSvg e1oenre1"><use xlink:href="#arte-icon--next2"></use></svg></div></button></div></li><li class="css-1snxgb6-StyledItem esxc5lb6"><div list="left" class="css-xah7js-StyledLinkWrapper esxc5lb7"><a href="https://www.arte.tv/de/videos/geschichte/" class="css-88jnn1-StyledLink esxc5lb9"><div class="css-140agvv-StyledBorder esxc5lb8">Geschichte</div></a><button aria-expanded="false" aria-label="Subnavigation von Geschichte" type="button" class="css-1igrx34-StyledButton esxc5lb10"><div class="css-eeq7hs-SvgContainer e1oenre0"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-dovhdq-StyledSvg e1oenre1"><use xlink:href="#arte-icon--next2"></use></svg></div></button></div></li></ul><ul class="css-gpujyu-StyledListRight esxc5lb4"><li class="css-11xchxb"><div class="css-udedb6-StyledDivider esxc5lb11"></div></li><li class=" css-1snxgb6-StyledItem esxc5lb6"><div list="right" class="css-onghkx-StyledLinkWrapper esxc5lb7"><a href="https://www.arte.tv/de/videos/sendungen/" class="css-88jnn1-StyledLink esxc5lb9"><div class="css-140agvv-StyledBorder esxc5lb8">Sendungen A-Z</div></a></div></li><li class=" css-1snxgb6-StyledItem esxc5lb6"><div list="right" class="css-onghkx-StyledLinkWrapper esxc5lb7"><a href="https://www.arte.tv/de/videos/neueste-videos/" class="css-88jnn1-StyledLink esxc5lb9"><div class="css-140agvv-StyledBorder esxc5lb8">Alle Videos</div></a></div></li><li class=" css-1snxgb6-StyledItem esxc5lb6"><div list="right" class="css-onghkx-StyledLinkWrapper esxc5lb7"><a href="https://www.arte.tv/de/videos/programme-mit-audiodeskription/" class="css-88jnn1-StyledLink esxc5lb9"><div class="css-140agvv-StyledBorder esxc5lb8">Audiodeskription</div></a></div></li><li class=" css-1snxgb6-StyledItem esxc5lb6"><div list="right" class="css-onghkx-StyledLinkWrapper esxc5lb7"><a href="https://www.arte.tv/sites/webproductions/category/vr/" class="css-88jnn1-StyledLink esxc5lb9"><div class="css-140agvv-StyledBorder esxc5lb8">ARTE 360°</div></a><div class="css-aoealt-StyledIcon esxc5lb12"><div class="css-eeq7hs-SvgContainer e1oenre0"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-dovhdq-StyledSvg e1oenre1"><use xlink:href="#arte-next-external-link"></use></svg></div></div></div></li><li class=" css-1snxgb6-StyledItem esxc5lb6"><div list="right" class="css-onghkx-StyledLinkWrapper esxc5lb7"><a href="https://www.arte-magazin.de/" class="css-88jnn1-StyledLink esxc5lb9"><div class="css-140agvv-StyledBorder esxc5lb8">ARTE Magazin</div></a><div class="css-aoealt-StyledIcon esxc5lb12"><div class="css-eeq7hs-SvgContainer e1oenre0"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-dovhdq-StyledSvg e1oenre1"><use xlink:href="#arte-next-external-link"></use></svg></div></div></div></li><li class=" css-1snxgb6-StyledItem esxc5lb6"><div list="right" class="css-onghkx-StyledLinkWrapper esxc5lb7"><a href="http://www.arte-edition.de/" class="css-88jnn1-StyledLink esxc5lb9"><div class="css-140agvv-StyledBorder esxc5lb8">ARTE Edition</div></a><div class="css-aoealt-StyledIcon esxc5lb12"><div class="css-eeq7hs-SvgContainer e1oenre0"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-dovhdq-StyledSvg e1oenre1"><use xlink:href="#arte-next-external-link"></use></svg></div></div></div></li><li class=" css-1snxgb6-StyledItem esxc5lb6"><div list="right" class="css-onghkx-StyledLinkWrapper esxc5lb7"><a href="https://www.arte.tv/sites/de/webproductions/" class="css-88jnn1-StyledLink esxc5lb9"><div class="css-140agvv-StyledBorder esxc5lb8">Digitale Produktionen</div></a><div class="css-aoealt-StyledIcon esxc5lb12"><div class="css-eeq7hs-SvgContainer e1oenre0"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-dovhdq-StyledSvg e1oenre1"><use xlink:href="#arte-next-external-link"></use></svg></div></div></div></li></ul></nav></div><nav aria-label="Sekundäre Navigation" id="nav_menu_secondary" role="navigation" class="css-1upw4z0-StyledNavigation e9patee0"><ul class="css-1diuyag-StyledList e9patee1"><li class="css-wzlob2-StyledItem e9patee2"><a href="https://www.arte.tv/de/guide/" class="css-ppij94-StyledLink e9patee3">TV-Programm</a></li><li class="css-wzlob2-StyledItem e9patee2"><a href="https://www.arte.tv/de/live/" class="css-ppij94-StyledLink e9patee3">Live</a></li><li class="css-wzlob2-StyledItem e9patee2"><a href="https://www.arte.tv/de/arte-concert/" class="css-17bcenn-StyledLink e9patee3">ARTE Concert</a></li></ul></nav></div><div class="css-s7t1jw-HeaderContainer-Actions ef8vatt2"><div class="css-o7tktc-StyledWrapper e1kiv6cp0"><a href="https://www.arte.tv/de/search/" title="Suche" class="css-rcjihu-StyledLink-StyledLink e1kiv6cp1"><span class="css-xitlnh-StyledIcon-StyledLink-StyledLink-CloseLink-StyledIcon e1kiv6cp3"><div class="css-eeq7hs-SvgContainer e1oenre0"><span class="css-g0uxzw-StyledTitle e1oenre2">Suche</span><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-dovhdq-StyledSvg e1oenre1"><use xlink:href="#arte-next-nav-search"></use></svg></div></span></a></div><div class="css-1voyjlw-StyledWrapper e1vjdyao0"><a aria-label="Einloggen" href="https://my.arte.tv/" class="css-61hxah-StyledLink-StyledToggleLink e1vjdyao1"><div class="css-1x4vzww-StyledAvatarWrapper e1vjdyao2"><div class="css-eeq7hs-SvgContainer e1oenre0"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1wvt1rk-StyledSvg e1oenre1"><use xlink:href="#arte-next-profile-2"></use></svg></div></div></a></div><div class="css-4a734v-StyledWrapper e1frlq20"><button aria-expanded="false" aria-label="Zu einer anderen Sprache wechseln. Die aktuelle Sprache ist Deutsch" type="button" class="css-egd6s0-StyledToggle e1frlq21"><span class="css-huyxwn-StyledLabel e1frlq22">DE</span><div class="css-1064slm-StyledIcon e1frlq23"><div class="css-eeq7hs-SvgContainer e1oenre0"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-id15qz-StyledSvg e1oenre1"><use xlink:href="#arte-icon--down"></use></svg></div></div></button><ul class="css-t1pyo4-StyledList e1frlq25"><li class="css-10bcqvr-StyledItem e1frlq26"><a aria-label="Deutsch" href="https://www.arte.tv/de/videos/069099-000-A/die-heilsame-kraft-der-meditation/" lang="de" class="css-1krdig1-StyledLink e1frlq27">Deutsch<!-- --> (<!-- -->DE<!-- -->)</a></li><li class="css-10bcqvr-StyledItem e1frlq26"><a aria-label="Français" href="https://www.arte.tv/fr/videos/069099-000-A/les-etonnantes-vertus-de-la-meditation/" lang="fr" class="css-2ckma1-StyledLink e1frlq27">Français<!-- --> (<!-- -->FR<!-- -->)</a></li><li class="css-10bcqvr-StyledItem e1frlq26"><a aria-label="English" href="/en/" lang="en" class="css-2ckma1-StyledLink e1frlq27">English<!-- --> (<!-- -->EN<!-- -->)</a></li><li class="css-10bcqvr-StyledItem e1frlq26"><a aria-label="Español" href="/es/" lang="es" class="css-2ckma1-StyledLink e1frlq27">Español<!-- --> (<!-- -->ES<!-- -->)</a></li><li class="css-10bcqvr-StyledItem e1frlq26"><a aria-label="Polski" href="/pl/" lang="pl" class="css-2ckma1-StyledLink e1frlq27">Polski<!-- --> (<!-- -->PL<!-- -->)</a></li><li class="css-10bcqvr-StyledItem e1frlq26"><a aria-label="Italiano" href="/it/" lang="it" class="css-2ckma1-StyledLink e1frlq27">Italiano<!-- --> (<!-- -->IT<!-- -->)</a></li></ul></div></div></div></header><div><div id="program-page"><main role="main" id="next_main" tabindex="-1"><section class="row collapse"><div class="column large-8"><section class="program-section margin-top-s margin-bottom-xxs"><nav class="program-breadcrumb" aria-label="Navigationspfad"><div><a class="program-breadcrumb__link next-color--SCI program-breadcrumb__category" href="https://www.arte.tv/de/videos/wissenschaft/">Wissenschaft</a><span class="next-icon program-breadcrumb__separator css-1anes8e-StyledIcon e1wkpjyp0" title=""><svg aria-hidden="true" focusable="false" class="arte-icon arte-icon--next2 css-oh04rj-StyledSvg e1wkpjyp1" tabindex="-1"><use xlink:href="#arte-icon--next2"></use></svg></span></div><div><a class="program-breadcrumb__link next-color--isWhite" href="https://www.arte.tv/de/videos/wissenschaft/gesundheit-und-medizin/">Gesundheit und Medizin</a></div></nav></section><section class="program-section margin-bottom-s"><h1><span class="program-title">Die heilsame Kraft der Meditation</span></h1></section></div></section><section class="row collapse"><div class="column large-8"><section class="program-section margin-bottom-s full-width-xs"><div class="video-thumbnail"><div class="video-thumbnail__player" style="bottom:20px;right:20px"><div class="video-embed" style="background-color:#aaa"><div style="position:absolute;top:0;left:0;width:100%;height:100%"></div></div><button class="video-thumbnail__close" style="display:none"><span class="next-icon css-1anes8e-StyledIcon e1wkpjyp0" title="Fermer l&#x27;aperçu vidéo"><span class="css-g0uxzw-StyledTitle e1wkpjyp2">Fermer l&#x27;aperçu vidéo</span><svg aria-hidden="true" focusable="false" class="arte-icon arte-next-close css-1jf21is-StyledSvg e1wkpjyp1" tabindex="-1"><use xlink:href="#arte-next-close"></use></svg></span></button></div></div><div class="hide-for-large"><div class="css-167f1eu-StyledProgramSuggestion elc8d4j2"><div class="css-3rn5t1-SuggestionHeaderContainer elc8d4j1"><div class=" elc8d4j0 css-1tp4w1-AutoplayContainer-SwitchWithLabel eia1oc80"><span class="css-1rrnog1-AutoplayLabel eia1oc81">Automatische Videowiedergabe</span><input type="checkbox" checked="" id="autoplay-hide-for-large" class="css-1bir4to-Input e14cj9yu1"/><label class=" css-tz8e85-Container e14cj9yu0" for="autoplay-hide-for-large"><i class="css-1lc56ab-Circle e14cj9yu2"></i></label></div><div class="css-156luxg-StyledProgramSuggestionHeader elc8d4j4"><h2 class="css-ipi52f-StyledTitleElement-StyledProgramSuggestionTitle e1t2q2sj1">Nächstes Video</h2></div></div><div class="css-bnk6os-StyledProgramSuggestionWrapper elc8d4j5"><div class="next-teaser-sidebar"><a class="next-teaser-sidebar__link" href="/de/videos/090603-000-A/yoga-in-indien/"><div class="next-teaser-sidebar__image"><div class=" css-816826-StyledDiv eytvtj40"><img alt="Yoga in Indien" aria-hidden="true" class="interchange-image css-1vooczi-StyledImage eytvtj41" style="opacity:0" title="Yoga in Indien"/></div></div><div class="next-teaser-sidebar__caption"><h3 class="css-rql3oi-StyledTitle e18ugpiv0">Yoga in Indien</h3><h4 class="css-3v0ap0-StyledSubTitle e18ugpiv1">Unterwegs mit Esther Schweins</h4><p class="next-teaser-sidebar__duration">45 min</p></div></a></div></div></div></div></section><section class="margin-bottom-s program-section layout-cartridge"><div class="metas-infos"><div class="metas-infos__title">51 Min.</div><div class="metas-infos__availability">Verfügbar vom 15/12/2019 bis 13/03/2020</div></div></section><section class="program-section margin-bottom-s"><div class="rich-text program-summary"><p>Klinische Studien zeigen, dass Meditation einen positiven Einfluss auf unser Gehirn hat. Die Wissenschaft erforscht, inwiefern die mentale Praxis wirksam bei Schmerzen, Depressionen und Ängsten ist. Kann die Meditation möglicherweise Krankheiten heilen oder uns gar ganz vor ihnen bewahren?</p></div></section><div><section class="program-section margin-bottom-s hide-for-large" style="opacity:0.25"><button class="css-85l965-StyledButton e1bul6z32" aria-label="Mehr : Mehr Videos anzeigen"><div class="css-vo89od-StyledWrapper e1bul6z31"><div class="css-1uqsaq9-StyledButtonValue e1bul6z30">
                                            Mehr
                                             (Lädt...)
                                        </div></div></button></section><div class="hide-for-small-only hide-for-medium-only"><section class="program-section margin-bottom-s"><div class="rich-text full-description">Die Meditation ist längst nicht mehr nur eine religiöse Praxis. Heute wird ihre Wirkung medizinisch erforscht, was vielleicht bald neuen Behandlungsverfahren den Weg bahnen wird. Psychiater, Neurologen und Molekularbiologen wie Jon Kabat-Zinn haben eine Reihe positiver Auswirkungen des Meditierens auf die Funktion des menschlichen Gehirns und Organismus beobachtet. Dank der neuen Erkenntnisse hielten Meditationstechniken in Europa und den USA auch Einzug in den Krankenhausalltag. Sie werden begleitend bei der Behandlung verschiedener Krankheiten wie Depressionen, Angststörungen oder auch bei chronischen Schmerzen eingesetzt. Wie aber kann der Geist den Körper beeinflussen, und bis zu welchem Grad? Die Forscher beginnen, die biologischen Mechanismen zu verstehen, die dabei eine Rolle spielen. Durch regelmäßiges Meditieren lassen sich Gefühle besser regulieren, was wiederum dazu führt, dass die schädliche Wirkung von Stresshormonen auf unser Immunsystem vermindert wird. Auf diese Weise, so der derzeitige Forschungsstand, ist die Meditation in der Lage, entzündliche Erkrankungen, Abwehrkräfte und sogar die Zellalterung positiv zu beeinflussen. Außerdem verändert Meditieren nachweisbar die Hirnareale und verlangsamt möglicherweise die Hirnalterung. Die Dokumentation begleitet verschiedene wissenschaftliche Experimente, erläutert die komplexen physiologischen Zusammenhänge zwischen dem meditierenden Gehirn und dem Organismus und zeigt, welche medizinischen Anwendungen derzeit bereits möglich sind.</div></section><section class="program-section margin-bottom-s"><br/><div class="program-credits row small-up-1 medium-up-2"><ul class="columns column-block program-credits__list"><li class="row program-credits__list-item"><div class="column small-5 medium-5 large-5 xlarge-4"><div class="program-credits__label">Regie<!-- --> :</div></div><ul class="column small-6 medium-6 large-6 xlarge-7 program-credits__list"><div class="program-credits__content"><li class="program-credits__list-item">Benoît Laborde</li></div></ul></li></ul><ul class="columns column-block program-credits__list"><li class="row program-credits__list-item"><div class="column small-5 medium-4 large-4 xlarge-3"><div class="program-credits__label">Land<!-- --> :</div></div><ul class="column small-6 medium-8 large-8 xlarge-9 program-credits__list"><div class="program-credits__content"><li class="program-credits__list-item">Frankreich</li></div></ul></li><li class="row program-credits__list-item"><div class="column small-5 medium-4 large-4 xlarge-3"><div class="program-credits__label">Jahr<!-- --> :</div></div><ul class="column small-6 medium-8 large-8 xlarge-9 program-credits__list"><div class="program-credits__content"><li class="program-credits__list-item">2017</li></div></ul></li><li class="row program-credits__list-item"><div class="column small-5 medium-4 large-4 xlarge-3"><div class="program-credits__label">Herkunft<!-- --> :</div></div><ul class="column small-6 medium-8 large-8 xlarge-9 program-credits__list"><div class="program-credits__content"><li class="program-credits__list-item">ARTE F</li></div></ul></li></ul></div></section></div></div></div><div class="columns medium-6 large-4"><div class="show-for-large aside-desktop"><section class="program-section margin-bottom-s no-margin-left border-top"><div class="css-167f1eu-StyledProgramSuggestion elc8d4j2"><div class="css-3rn5t1-SuggestionHeaderContainer elc8d4j1"><div class=" elc8d4j0 css-1tp4w1-AutoplayContainer-SwitchWithLabel eia1oc80"><span class="css-1rrnog1-AutoplayLabel eia1oc81">Automatische Videowiedergabe</span><input type="checkbox" checked="" id="autoplay-show-for-large" class="css-1bir4to-Input e14cj9yu1"/><label class=" css-tz8e85-Container e14cj9yu0" for="autoplay-show-for-large"><i class="css-1lc56ab-Circle e14cj9yu2"></i></label></div><div class="css-156luxg-StyledProgramSuggestionHeader elc8d4j4"><h2 class="css-ipi52f-StyledTitleElement-StyledProgramSuggestionTitle e1t2q2sj1">Nächstes Video</h2></div></div><div class="css-bnk6os-StyledProgramSuggestionWrapper elc8d4j5"><div class="next-teaser-sidebar"><a class="next-teaser-sidebar__link" href="/de/videos/090603-000-A/yoga-in-indien/"><div class="next-teaser-sidebar__image"><div class=" css-816826-StyledDiv eytvtj40"><img alt="Yoga in Indien" aria-hidden="true" class="interchange-image css-1vooczi-StyledImage eytvtj41" style="opacity:0" title="Yoga in Indien"/></div></div><div class="next-teaser-sidebar__caption"><h3 class="css-rql3oi-StyledTitle e18ugpiv0">Yoga in Indien</h3><h4 class="css-3v0ap0-StyledSubTitle e18ugpiv1">Unterwegs mit Esther Schweins</h4><p class="next-teaser-sidebar__duration">45 min</p></div></a></div></div></div></section><section class="program-section margin-bottom-s no-margin-left border-top"><div class="css-167f1eu-StyledProgramSuggestion elc8d4j2"><div class="css-3rn5t1-SuggestionHeaderContainer elc8d4j1"><div class="css-156luxg-StyledProgramSuggestionHeader elc8d4j4"><h2 class="css-ipi52f-StyledTitleElement-StyledProgramSuggestionTitle e1t2q2sj1">Auch interessant für Sie</h2></div></div><div class="css-bnk6os-StyledProgramSuggestionWrapper elc8d4j5"><div class="next-teaser-sidebar"><a class="next-teaser-sidebar__link" href="https://www.arte.tv/de/videos/RC-018177/neustart-fuer-die-gesundheit/"><div class="next-teaser-sidebar__image"><div class=" css-816826-StyledDiv eytvtj40"><img alt="Neustart für die Gesundheit" aria-hidden="true" class="interchange-image css-1vooczi-StyledImage eytvtj41" style="opacity:0" title="Neustart für die Gesundheit"/><div class="next-teaser-sidebar__kind"><span class="next-icon css-1anes8e-StyledIcon e1wkpjyp0" title="Kollektion"><span class="css-g0uxzw-StyledTitle e1wkpjyp2">Kollektion</span><svg aria-hidden="true" focusable="false" class="arte-icon arte-next-collection css-1f3m63i-StyledSvg e1wkpjyp1" tabindex="-1"><use xlink:href="#arte-next-collection"></use></svg></span></div></div></div><div class="next-teaser-sidebar__caption"><h3 class="css-rql3oi-StyledTitle e18ugpiv0">Neustart für die Gesundheit</h3><h4 class="css-3v0ap0-StyledSubTitle e18ugpiv1">Wege zum Wohlbefinden</h4></div></a></div><div class="next-teaser-sidebar"><a class="next-teaser-sidebar__link" href="https://www.arte.tv/sites/de/das-arte-magazin/2017/09/18/fuenf-erstaunliche-fakten-ueber-meditation/"><div class="next-teaser-sidebar__image"><div class=" css-816826-StyledDiv eytvtj40"><img alt="Fünf erstaunliche Fakten über Meditation" aria-hidden="true" class="interchange-image css-1vooczi-StyledImage eytvtj41" style="opacity:0" title="Fünf erstaunliche Fakten über Meditation"/></div></div><div class="next-teaser-sidebar__caption"><h3 class="css-rql3oi-StyledTitle e18ugpiv0">Fünf erstaunliche Fakten über Meditation</h3></div></a></div><div class="next-teaser-sidebar"><a class="next-teaser-sidebar__link" href="/de/videos/086117-021-A/360-geo-reportage/"><div class="next-teaser-sidebar__image"><div class=" css-816826-StyledDiv eytvtj40"><img alt="360° Geo Reportage" aria-hidden="true" class="interchange-image css-1vooczi-StyledImage eytvtj41" style="opacity:0" title="360° Geo Reportage"/></div></div><div class="next-teaser-sidebar__caption"><h3 class="css-rql3oi-StyledTitle e18ugpiv0">360° Geo Reportage</h3><h4 class="css-3v0ap0-StyledSubTitle e18ugpiv1">Heilende Schwingungen der Klangschalen</h4><p class="next-teaser-sidebar__duration">53 min</p></div></a></div><div class="next-teaser-sidebar"><a class="next-teaser-sidebar__link" href="/de/videos/082725-000-A/unser-hirn-ist-was-es-isst/"><div class="next-teaser-sidebar__image"><div class=" css-816826-StyledDiv eytvtj40"><img alt="Unser Hirn ist, was es isst" aria-hidden="true" class="interchange-image css-1vooczi-StyledImage eytvtj41" style="opacity:0" title="Unser Hirn ist, was es isst"/></div></div><div class="next-teaser-sidebar__caption"><h3 class="css-rql3oi-StyledTitle e18ugpiv0">Unser Hirn ist, was es isst</h3><p class="next-teaser-sidebar__duration">53 min</p></div></a></div><div class="next-teaser-sidebar"><a class="next-teaser-sidebar__link" href="/de/videos/080499-000-A/unser-bauch-die-wunderbare-welt-des-mikrobioms/"><div class="next-teaser-sidebar__image"><div class=" css-816826-StyledDiv eytvtj40"><img alt="Unser Bauch - Die wunderbare Welt des Mikrobioms" aria-hidden="true" class="interchange-image css-1vooczi-StyledImage eytvtj41" style="opacity:0" title="Unser Bauch - Die wunderbare Welt des Mikrobioms"/></div></div><div class="next-teaser-sidebar__caption"><h3 class="css-rql3oi-StyledTitle e18ugpiv0">Unser Bauch - Die wunderbare Welt des Mikrobioms</h3><p class="next-teaser-sidebar__duration">59 min</p></div></a></div><div class="next-teaser-sidebar"><a class="next-teaser-sidebar__link" href="/de/videos/054774-000-A/die-grosse-zuckerluege/"><div class="next-teaser-sidebar__image"><div class=" css-816826-StyledDiv eytvtj40"><img alt="Die große Zuckerlüge" aria-hidden="true" class="interchange-image css-1vooczi-StyledImage eytvtj41" style="opacity:0" title="Die große Zuckerlüge"/></div></div><div class="next-teaser-sidebar__caption"><h3 class="css-rql3oi-StyledTitle e18ugpiv0">Die große Zuckerlüge</h3><p class="next-teaser-sidebar__duration">85 min</p></div></a></div><div class="next-teaser-sidebar"><a class="next-teaser-sidebar__link" href="/de/videos/078162-016-A/xenius-heilkraft-der-pilze/"><div class="next-teaser-sidebar__image"><div class=" css-816826-StyledDiv eytvtj40"><img alt="Xenius: Heilkraft der Pilze" aria-hidden="true" class="interchange-image css-1vooczi-StyledImage eytvtj41" style="opacity:0" title="Xenius: Heilkraft der Pilze"/></div></div><div class="next-teaser-sidebar__caption"><h3 class="css-rql3oi-StyledTitle e18ugpiv0">Xenius: Heilkraft der Pilze</h3><p class="next-teaser-sidebar__duration">26 min</p></div></a></div><div class="next-teaser-sidebar"><a class="next-teaser-sidebar__link" href="/de/videos/063624-000-A/depression-neue-hoffnung/"><div class="next-teaser-sidebar__image"><div class=" css-816826-StyledDiv eytvtj40"><img alt="Depression - Neue Hoffnung?" aria-hidden="true" class="interchange-image css-1vooczi-StyledImage eytvtj41" style="opacity:0" title="Depression - Neue Hoffnung?"/></div></div><div class="next-teaser-sidebar__caption"><h3 class="css-rql3oi-StyledTitle e18ugpiv0">Depression - Neue Hoffnung?</h3><p class="next-teaser-sidebar__duration">52 min</p></div></a></div><div class="next-teaser-sidebar"><a class="next-teaser-sidebar__link" href="/de/videos/048696-000-A/der-kluge-bauch/"><div class="next-teaser-sidebar__image"><div class=" css-816826-StyledDiv eytvtj40"><img alt="Der kluge Bauch" aria-hidden="true" class="interchange-image css-1vooczi-StyledImage eytvtj41" style="opacity:0" title="Der kluge Bauch"/></div></div><div class="next-teaser-sidebar__caption"><h3 class="css-rql3oi-StyledTitle e18ugpiv0">Der kluge Bauch</h3><h4 class="css-3v0ap0-StyledSubTitle e18ugpiv1">Unser zweites Gehirn</h4><p class="next-teaser-sidebar__duration">55 min</p></div></a></div></div></div></section></div></div></section></main><div class="hide-for-large"><div class="row collapse"><div class="column small-12"><div><div class="next-section border-top"><h2 class="program-subtitle">Auch interessant für Sie</h2></div><div class="next-section margin-bottom-s is-slider"><div class="css-aqv5sk-StyledSlider e1xjtse54"><button aria-hidden="true" class="invisible css-lvw3uc-StyledArrowPrev e1xjtse52" tabindex="-1"><div class="css-eeq7hs-SvgContainer e1oenre0"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1f1arp1-StyledSvg e1oenre1"><use xlink:href="#arte-icon--previous2"></use></svg></div></button><div class="css-1wj06w5-StyledWrapper e1xjtse50"><div style="transform:translate3d(0px, 0, 0)" class="css-1qq9vma-StyledSlides e1xjtse51"><div class="css-g9hfo5-StyledSlide e1xjtse55"><div class="next-teaser"><a class="next-teaser__link" href="https://www.arte.tv/de/videos/RC-018177/neustart-fuer-die-gesundheit/"><div class=" css-816826-StyledDiv eytvtj40"><img src="https://static-cdn.arte.tv/resize/_pvjqPAFbwkCP9JnI7twqoQyjBE=/80x45/smart/filters:quality(80):blur(2):strip_exif():strip_icc()/apios/Img_data/cache-buster-1575914093/22/RC-018177-A_2924240.jpg" alt="" style="opacity:1" class="css-10c8bts-StyledBlurImage eytvtj42"/><div class="next-teaser__kind"><span class="next-icon css-1anes8e-StyledIcon e1wkpjyp0" title="Kollektion"><span class="css-g0uxzw-StyledTitle e1wkpjyp2">Kollektion</span><svg aria-hidden="true" focusable="false" class="arte-icon arte-next-collection css-1f3m63i-StyledSvg e1wkpjyp1" tabindex="-1"><use xlink:href="#arte-next-collection"></use></svg></span></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 class="css-rql3oi-StyledTitle e18ugpiv0">Neustart für die Gesundheit<!-- --> - <!-- -->Wege zum Wohlbefinden</h3></div></a></div></div><div class="css-g9hfo5-StyledSlide e1xjtse55"><div class="next-teaser"><a class="next-teaser__link" href="https://www.arte.tv/sites/de/das-arte-magazin/2017/09/18/fuenf-erstaunliche-fakten-ueber-meditation/"><div class=" css-816826-StyledDiv eytvtj40"><img src="https://static-cdn.arte.tv/resize/Zn3M9-xfPKfqp9A2OT_QcVteF6M=/200x113/smart/filters:strip_icc()/apios/MM_link/8/069099-000-A_7730_INT_ALL.jpg" alt="" style="opacity:1" class="css-10c8bts-StyledBlurImage eytvtj42"/><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 class="css-rql3oi-StyledTitle e18ugpiv0">Fünf erstaunliche Fakten über Meditation</h3></div></a></div></div><div class="css-g9hfo5-StyledSlide e1xjtse55"><div class="next-teaser"><a class="next-teaser__link" href="/de/videos/086117-021-A/360-geo-reportage/"><div class=" css-816826-StyledDiv eytvtj40"><img src="https://static-cdn.arte.tv/resize/CxN8QLvcZee0uZGNW5KZRdw2w78=/80x45/smart/filters:quality(80):blur(2):strip_exif():strip_icc()/apios/Img_data/cache-buster-1575632193/19/086117-021-A_2920514.jpg" alt="" style="opacity:1" class="css-10c8bts-StyledBlurImage eytvtj42"/><div class="next-teaser__play-icon"><div class="css-eeq7hs-SvgContainer e1oenre0"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1o17zaq-StyledSvg e1oenre1"><use xlink:href="#arte-icon--play-outline"></use></svg></div></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 class="css-rql3oi-StyledTitle e18ugpiv0">360° Geo Reportage<!-- --> - <!-- -->Heilende Schwingungen der Klangschalen</h3><p class="next-teaser__duration">53 min</p></div></a></div></div><div class="css-g9hfo5-StyledSlide e1xjtse55"><div class="next-teaser"><a class="next-teaser__link" href="/de/videos/082725-000-A/unser-hirn-ist-was-es-isst/"><div class=" css-816826-StyledDiv eytvtj40"><img src="https://static-cdn.arte.tv/resize/kB_qaOgJOtl8IZuns9JhpOyG9cM=/80x45/smart/filters:quality(80):blur(2):strip_exif():strip_icc()/apios/Img_data/cache-buster-1565025841/21/082725-000-A_2807460.jpg" alt="" style="opacity:1" class="css-10c8bts-StyledBlurImage eytvtj42"/><div class="next-teaser__play-icon"><div class="css-eeq7hs-SvgContainer e1oenre0"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1o17zaq-StyledSvg e1oenre1"><use xlink:href="#arte-icon--play-outline"></use></svg></div></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 class="css-rql3oi-StyledTitle e18ugpiv0">Unser Hirn ist, was es isst</h3><p class="next-teaser__duration">53 min</p></div></a></div></div><div class="css-g9hfo5-StyledSlide e1xjtse55"><div class="next-teaser"><a class="next-teaser__link" href="/de/videos/080499-000-A/unser-bauch-die-wunderbare-welt-des-mikrobioms/"><div class=" css-816826-StyledDiv eytvtj40"><img src="https://static-cdn.arte.tv/resize/zwsywigBSe7v3YsYAxwV5OWmSsQ=/80x45/smart/filters:quality(80):blur(2):strip_exif():strip_icc()/apios/Img_data/cache-buster-1570463533/11/080499-000-A_2868593.jpg" alt="" style="opacity:1" class="css-10c8bts-StyledBlurImage eytvtj42"/><div class="next-teaser__play-icon"><div class="css-eeq7hs-SvgContainer e1oenre0"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1o17zaq-StyledSvg e1oenre1"><use xlink:href="#arte-icon--play-outline"></use></svg></div></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 class="css-rql3oi-StyledTitle e18ugpiv0">Unser Bauch - Die wunderbare Welt des Mikrobioms</h3><p class="next-teaser__duration">59 min</p></div></a></div></div><div class="css-g9hfo5-StyledSlide e1xjtse55"><div class="next-teaser"><a class="next-teaser__link" href="/de/videos/054774-000-A/die-grosse-zuckerluege/"><div class=" css-816826-StyledDiv eytvtj40"><img src="https://static-cdn.arte.tv/resize/xj-OYjkwpG8-B5SzDl0dVDlMjqk=/80x45/smart/filters:quality(80):blur(2):strip_exif():strip_icc()/apios/Img_data/cache-buster-1445011775/19/054774-000-A_zuckerluege_02m.jpg" alt="" style="opacity:1" class="css-10c8bts-StyledBlurImage eytvtj42"/><div class="next-teaser__play-icon"><div class="css-eeq7hs-SvgContainer e1oenre0"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1o17zaq-StyledSvg e1oenre1"><use xlink:href="#arte-icon--play-outline"></use></svg></div></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 class="css-rql3oi-StyledTitle e18ugpiv0">Die große Zuckerlüge</h3><p class="next-teaser__duration">85 min</p></div></a></div></div><div class="css-g9hfo5-StyledSlide e1xjtse55"><div class="next-teaser"><a class="next-teaser__link" href="/de/videos/078162-016-A/xenius-heilkraft-der-pilze/"><div class=" css-816826-StyledDiv eytvtj40"><img src="https://static-cdn.arte.tv/resize/HuVbSaS4-v5NLiIxvXqUiDXG3-M=/80x45/smart/filters:quality(80):blur(2):strip_exif():strip_icc()/apios/Img_data/cache-buster-1538065302/24/078162-016-A_2533424.jpg" alt="" style="opacity:1" class="css-10c8bts-StyledBlurImage eytvtj42"/><div class="next-teaser__play-icon"><div class="css-eeq7hs-SvgContainer e1oenre0"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1o17zaq-StyledSvg e1oenre1"><use xlink:href="#arte-icon--play-outline"></use></svg></div></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 class="css-rql3oi-StyledTitle e18ugpiv0">Xenius: Heilkraft der Pilze</h3><p class="next-teaser__duration">26 min</p></div></a></div></div><div class="css-g9hfo5-StyledSlide e1xjtse55"><div class="next-teaser"><a class="next-teaser__link" href="/de/videos/063624-000-A/depression-neue-hoffnung/"><div class=" css-816826-StyledDiv eytvtj40"><img src="https://static-cdn.arte.tv/resize/8wi6lcTggYa5MJooHzc7Ar6sd9k=/80x45/smart/filters:quality(80):blur(2):strip_exif():strip_icc()/apios/Img_data/cache-buster-1491578534/5/063624-000-A_2031080.jpg" alt="" style="opacity:1" class="css-10c8bts-StyledBlurImage eytvtj42"/><div class="next-teaser__play-icon"><div class="css-eeq7hs-SvgContainer e1oenre0"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1o17zaq-StyledSvg e1oenre1"><use xlink:href="#arte-icon--play-outline"></use></svg></div></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 class="css-rql3oi-StyledTitle e18ugpiv0">Depression - Neue Hoffnung?</h3><p class="next-teaser__duration">52 min</p></div></a></div></div><div class="css-g9hfo5-StyledSlide e1xjtse55"><div class="next-teaser"><a class="next-teaser__link" href="/de/videos/048696-000-A/der-kluge-bauch/"><div class=" css-816826-StyledDiv eytvtj40"><img src="https://static-cdn.arte.tv/resize/NkbvBgw4EXQAqBrl4gOGjU3BT_Y=/80x45/smart/filters:quality(80):blur(2):strip_exif():strip_icc()/apios/Img_data/cache-buster-1570463564/14/048696-000_bauchgehirn_06.jpg" alt="" style="opacity:1" class="css-10c8bts-StyledBlurImage eytvtj42"/><div class="next-teaser__play-icon"><div class="css-eeq7hs-SvgContainer e1oenre0"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1o17zaq-StyledSvg e1oenre1"><use xlink:href="#arte-icon--play-outline"></use></svg></div></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 class="css-rql3oi-StyledTitle e18ugpiv0">Der kluge Bauch<!-- --> - <!-- -->Unser zweites Gehirn</h3><p class="next-teaser__duration">55 min</p></div></a></div></div></div></div><button aria-hidden="true" class="invisible css-13xwf3l-StyledArrowNext e1xjtse53" tabindex="-1" loading="false"><div class="css-eeq7hs-SvgContainer e1oenre0"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1f1arp1-StyledSvg e1oenre1"><use xlink:href="#arte-icon--next2"></use></svg></div></button></div></div></div></div></div></div><div class="row collapse"><div class="column small-12"><section class="next-section border-top"><h2 class="program-subtitle">Die meistgesehenen Videos von ARTE</h2></section><section class="next-section margin-bottom-s is-slider category-most-viewed"><div class="css-aqv5sk-StyledSlider e1xjtse54"><button aria-hidden="true" class="invisible css-lvw3uc-StyledArrowPrev e1xjtse52" tabindex="-1"><div class="css-eeq7hs-SvgContainer e1oenre0"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1f1arp1-StyledSvg e1oenre1"><use xlink:href="#arte-icon--previous2"></use></svg></div></button><div class="css-1wj06w5-StyledWrapper e1xjtse50"><div style="transform:translate3d(0px, 0, 0)" class="css-1qq9vma-StyledSlides e1xjtse51"><div class="css-g9hfo5-StyledSlide e1xjtse55"><div class="next-teaser"><a class="next-teaser__link" href="/de/videos/087926-000-A/agentenpoker/"><div class=" css-816826-StyledDiv eytvtj40"><img src="https://static-cdn.arte.tv/resize/qZLY4JjEkEuW-8tU_KsXI75ZSSc=/80x45/smart/filters:quality(80):blur(2):strip_exif():strip_icc()/apios/Img_data/cache-buster-1575042779/28/087926-000-A_2914037.jpg" alt="" style="opacity:1" class="css-10c8bts-StyledBlurImage eytvtj42"/><div class="next-teaser__play-icon"><div class="css-eeq7hs-SvgContainer e1oenre0"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1o17zaq-StyledSvg e1oenre1"><use xlink:href="#arte-icon--play-outline"></use></svg></div></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 class="css-rql3oi-StyledTitle e18ugpiv0">Agentenpoker</h3><p class="next-teaser__duration">100 min</p></div></a></div></div><div class="css-g9hfo5-StyledSlide e1xjtse55"><div class="next-teaser"><a class="next-teaser__link" href="/de/videos/087919-000-A/das-brandneue-testament/"><div class=" css-816826-StyledDiv eytvtj40"><img src="https://static-cdn.arte.tv/resize/T7Pkj2X7q0b7KE0Fx6NuHjBIJbQ=/80x45/smart/filters:quality(80):blur(2):strip_exif():strip_icc()/apios/Img_data/cache-buster-1575911556/12/087919-000-A_2877284.jpg" alt="" style="opacity:1" class="css-10c8bts-StyledBlurImage eytvtj42"/><div class="next-teaser__play-icon"><div class="css-eeq7hs-SvgContainer e1oenre0"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1o17zaq-StyledSvg e1oenre1"><use xlink:href="#arte-icon--play-outline"></use></svg></div></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 class="css-rql3oi-StyledTitle e18ugpiv0">Das brandneue Testament</h3><p class="next-teaser__duration">106 min</p></div></a></div></div><div class="css-g9hfo5-StyledSlide e1xjtse55"><div class="next-teaser"><a class="next-teaser__link" href="/de/videos/088377-000-A/das-loewenmaedchen/"><div class=" css-816826-StyledDiv eytvtj40"><img src="https://static-cdn.arte.tv/resize/S21R93oksBKyTQZUvTwX3Lpa1e4=/80x45/smart/filters:quality(80):blur(2):strip_exif():strip_icc()/apios/Img_data/cache-buster-1574865128/21/088377-000-A_2911320.jpg" alt="" style="opacity:1" class="css-10c8bts-StyledBlurImage eytvtj42"/><div class="next-teaser__play-icon"><div class="css-eeq7hs-SvgContainer e1oenre0"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1o17zaq-StyledSvg e1oenre1"><use xlink:href="#arte-icon--play-outline"></use></svg></div></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 class="css-rql3oi-StyledTitle e18ugpiv0">Das Löwenmädchen</h3><p class="next-teaser__duration">111 min</p></div></a></div></div><div class="css-g9hfo5-StyledSlide e1xjtse55"><div class="next-teaser"><a class="next-teaser__link" href="/de/videos/080108-000-A/sophia-loren-portraet-einer-diva/"><div class=" css-816826-StyledDiv eytvtj40"><img src="https://static-cdn.arte.tv/resize/LOpBtHFU7wE6Q4avYCKuENISrlE=/80x45/smart/filters:quality(80):blur(2):strip_exif():strip_icc()/apios/Img_data/cache-buster-1575045028/28/080108-000-A_2883857.jpg" alt="" style="opacity:1" class="css-10c8bts-StyledBlurImage eytvtj42"/><div class="next-teaser__play-icon"><div class="css-eeq7hs-SvgContainer e1oenre0"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1o17zaq-StyledSvg e1oenre1"><use xlink:href="#arte-icon--play-outline"></use></svg></div></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 class="css-rql3oi-StyledTitle e18ugpiv0">Sophia Loren - Porträt einer Diva</h3><p class="next-teaser__duration">50 min</p></div></a></div></div><div class="css-g9hfo5-StyledSlide e1xjtse55"><div class="next-teaser"><a class="next-teaser__link" href="/de/videos/090024-001-A/yellowstone-park-der-extreme-1-2/"><div class=" css-816826-StyledDiv eytvtj40"><img src="https://static-cdn.arte.tv/resize/cvfNTjA9MEr5IMLPJK6IepgfEzQ=/80x45/smart/filters:quality(80):blur(2):strip_exif():strip_icc()/apios/Img_data/cache-buster-1573557251/24/090024-001-A_2896193.jpg" alt="" style="opacity:1" class="css-10c8bts-StyledBlurImage eytvtj42"/><div class="next-teaser__play-icon"><div class="css-eeq7hs-SvgContainer e1oenre0"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1o17zaq-StyledSvg e1oenre1"><use xlink:href="#arte-icon--play-outline"></use></svg></div></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 class="css-rql3oi-StyledTitle e18ugpiv0">Yellowstone - Park der Extreme (1/2)</h3><p class="next-teaser__duration">87 min</p></div></a></div></div><div class="css-g9hfo5-StyledSlide e1xjtse55"><div class="next-teaser"><a class="next-teaser__link" href="/de/videos/086703-000-A/bach-weihnachtsoratorium/"><div class=" css-816826-StyledDiv eytvtj40"><img src="https://static-cdn.arte.tv/resize/xU7MdGn-1k7Wg0SS3X7D_UXV7as=/80x45/smart/filters:quality(80):blur(2):strip_exif():strip_icc()/apios/Img_data/cache-buster-1576591242/17/086703-000-A_2932322.jpg" alt="" style="opacity:1" class="css-10c8bts-StyledBlurImage eytvtj42"/><div class="next-teaser__play-icon"><div class="css-eeq7hs-SvgContainer e1oenre0"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1o17zaq-StyledSvg e1oenre1"><use xlink:href="#arte-icon--play-outline"></use></svg></div></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 class="css-rql3oi-StyledTitle e18ugpiv0">Bach: Weihnachtsoratorium</h3><p class="next-teaser__duration">151 min</p></div></a></div></div></div></div><button aria-hidden="true" class="invisible css-13xwf3l-StyledArrowNext e1xjtse53" tabindex="-1" loading="false"><div class="css-eeq7hs-SvgContainer e1oenre0"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1f1arp1-StyledSvg e1oenre1"><use xlink:href="#arte-icon--next2"></use></svg></div></button></div></section></div></div></div></div><footer role="contentinfo" id="next_footer" class="row css-j0vozz-StyledFooter ewtm7mr0"><ul class="css-p4ufka-StyledSection e17rt9r90"><li class="css-1s552oc-StyledSection eli0qce0"><div class="css-1p2q8q-StyledTitle eli0qce1">Websites</div><ul class="css-1wryqzn-StyledList eli0qce3"><li class="css-x96kyn-StyledItem eli0qce4"><a href="http://www.arte-edition.de/" class="css-f03dn6-StyledLink eli0qce5">ARTE Edition</a></li><li class="css-x96kyn-StyledItem eli0qce4"><a href="https://www.arte.tv/sites/de/presse" class="css-f03dn6-StyledLink eli0qce5">ARTE Presse</a></li></ul></li><li class="css-1s552oc-StyledSection eli0qce0"><div class="css-1p2q8q-StyledTitle eli0qce1">Unternehmen</div><ul class="css-1wryqzn-StyledList eli0qce3"><li class="css-x96kyn-StyledItem eli0qce4"><a href="https://www.arte.tv/sites/de/corporate/?lang=de" class="css-f03dn6-StyledLink eli0qce5">Alles über ARTE</a></li><li class="css-x96kyn-StyledItem eli0qce4"><a href="https://www.arte.tv/sites/de/corporate/ihre-anliegen/#karriere" class="css-f03dn6-StyledLink eli0qce5">Jobs und Praktika</a></li><li class="css-x96kyn-StyledItem eli0qce4"><a href="https://www.arte.tv/sites/de/corporate/ausschreibungen/?lang=de" class="css-f03dn6-StyledLink eli0qce5">Ausschreibungen</a></li><li class="css-x96kyn-StyledItem eli0qce4"><a href="https://www.arte.tv/sites/de/corporate/wir-beantworten-ihre-fragen/" class="css-f03dn6-StyledLink eli0qce5">FAQ</a></li></ul></li><li class="css-1s552oc-StyledSection eli0qce0"><div class="css-1p2q8q-StyledTitle eli0qce1">Rechtliche Informationen</div><ul class="css-1wryqzn-StyledList eli0qce3"><li class="css-x96kyn-StyledItem eli0qce4"><a href="https://www.arte.tv/sites/de/corporate/arte-und-ihre-privatsphaere-im-internet/" class="css-f03dn6-StyledLink eli0qce5">Datenschutz</a></li><li class="css-x96kyn-StyledItem eli0qce4"><a href="https://www.arte.tv/sites/de/corporate/impressum/" class="css-f03dn6-StyledLink eli0qce5">Impressum</a></li><li class="css-x96kyn-StyledItem eli0qce4"><a href="https://www.arte.tv/sites/de/corporate/allgemeine-nutzungsbedingungen/" class="css-f03dn6-StyledLink eli0qce5">Nutzungsbedingungen</a></li><li class="css-x96kyn-StyledItem eli0qce4"><a href="https://www.rundfunkbeitrag.de/" class="css-f03dn6-StyledLink eli0qce5">Neuer Rundfunkbeitrag</a></li></ul></li><li class="css-1s552oc-StyledSection eli0qce0"><a href="https://www.arte.tv/de/sitemap/" class="css-168aqqb-StyledTitleLink eli0qce2">Seitenübersicht</a></li></ul><ul class="css-890shv-StyledSectionMobile e17rt9r91"><li><button type="button" aria-expanded="false" class="css-1ohgp89-StyledTitle e18g3pzx0"><span class="next-icon e18g3pzx2 css-oksr2t-StyledIcon-StyledIcon e1wkpjyp0" title=""><svg aria-hidden="true" focusable="false" class="arte-icon arte-icon--down css-1o8zdhf-StyledSvg e1wkpjyp1" tabindex="-1"><use xlink:href="#arte-icon--down"></use></svg></span>Websites</button><ul class="css-177u7bu-StyledList e18g3pzx3"><li class="css-x96kyn-StyledItem e18g3pzx4"><a href="http://www.arte-edition.de/" tabindex="-1" class="css-10kmciw-StyledLink e18g3pzx5">ARTE Edition</a></li><li class="css-x96kyn-StyledItem e18g3pzx4"><a href="https://www.arte.tv/sites/de/presse" tabindex="-1" class="css-10kmciw-StyledLink e18g3pzx5">ARTE Presse</a></li></ul></li><li><button type="button" aria-expanded="false" class="css-1ohgp89-StyledTitle e18g3pzx0"><span class="next-icon e18g3pzx2 css-oksr2t-StyledIcon-StyledIcon e1wkpjyp0" title=""><svg aria-hidden="true" focusable="false" class="arte-icon arte-icon--down css-1o8zdhf-StyledSvg e1wkpjyp1" tabindex="-1"><use xlink:href="#arte-icon--down"></use></svg></span>Unternehmen</button><ul class="css-177u7bu-StyledList e18g3pzx3"><li class="css-x96kyn-StyledItem e18g3pzx4"><a href="https://www.arte.tv/sites/de/corporate/?lang=de" tabindex="-1" class="css-10kmciw-StyledLink e18g3pzx5">Alles über ARTE</a></li><li class="css-x96kyn-StyledItem e18g3pzx4"><a href="https://www.arte.tv/sites/de/corporate/ihre-anliegen/#karriere" tabindex="-1" class="css-10kmciw-StyledLink e18g3pzx5">Jobs und Praktika</a></li><li class="css-x96kyn-StyledItem e18g3pzx4"><a href="https://www.arte.tv/sites/de/corporate/ausschreibungen/?lang=de" tabindex="-1" class="css-10kmciw-StyledLink e18g3pzx5">Ausschreibungen</a></li><li class="css-x96kyn-StyledItem e18g3pzx4"><a href="https://www.arte.tv/sites/de/corporate/wir-beantworten-ihre-fragen/" tabindex="-1" class="css-10kmciw-StyledLink e18g3pzx5">FAQ</a></li></ul></li><li><button type="button" aria-expanded="false" class="css-1ohgp89-StyledTitle e18g3pzx0"><span class="next-icon e18g3pzx2 css-oksr2t-StyledIcon-StyledIcon e1wkpjyp0" title=""><svg aria-hidden="true" focusable="false" class="arte-icon arte-icon--down css-1o8zdhf-StyledSvg e1wkpjyp1" tabindex="-1"><use xlink:href="#arte-icon--down"></use></svg></span>Rechtliche Informationen</button><ul class="css-177u7bu-StyledList e18g3pzx3"><li class="css-x96kyn-StyledItem e18g3pzx4"><a href="https://www.arte.tv/sites/de/corporate/arte-und-ihre-privatsphaere-im-internet/" tabindex="-1" class="css-10kmciw-StyledLink e18g3pzx5">Datenschutz</a></li><li class="css-x96kyn-StyledItem e18g3pzx4"><a href="https://www.arte.tv/sites/de/corporate/impressum/" tabindex="-1" class="css-10kmciw-StyledLink e18g3pzx5">Impressum</a></li><li class="css-x96kyn-StyledItem e18g3pzx4"><a href="https://www.arte.tv/sites/de/corporate/allgemeine-nutzungsbedingungen/" tabindex="-1" class="css-10kmciw-StyledLink e18g3pzx5">Nutzungsbedingungen</a></li><li class="css-x96kyn-StyledItem e18g3pzx4"><a href="https://www.rundfunkbeitrag.de/" tabindex="-1" class="css-10kmciw-StyledLink e18g3pzx5">Neuer Rundfunkbeitrag</a></li></ul></li><li><a href="https://www.arte.tv/de/sitemap/" class="css-j0lhpc-StyledTitleLink e18g3pzx1">Seitenübersicht</a></li></ul><ul class="css-1gk1vp0-StyledList e1nhz0qt0"><li class="css-8ozdlb-StyledItem e1nhz0qt1"><a href="http://www.zdf.de" title="ZDF" class="css-1ywe3q0-StyledLink e1nhz0qt2"><span class="sr-only">ZDF</span></a></li><li class="css-8ozdlb-StyledItem e1nhz0qt1"><a href="http://www.ard.de" title="ARD" class="css-vgnblp-StyledLink e1nhz0qt2"><span class="sr-only">ARD</span></a></li><li class="css-8ozdlb-StyledItem e1nhz0qt1"><a href="http://www.filmfund.lu" title="Film Fund Luxembourg" class="css-e2hj12-StyledLink e1nhz0qt2"><span class="sr-only">Film Fund Luxembourg</span></a></li><li class="css-8ozdlb-StyledItem e1nhz0qt1"><a href="http://www.rtbf.be" title="RTBF" class="css-11mkxyp-StyledLink e1nhz0qt2"><span class="sr-only">RTBF</span></a></li><li class="css-8ozdlb-StyledItem e1nhz0qt1"><a href="http://orf.at" title="ORF" class="css-3p30o-StyledLink e1nhz0qt2"><span class="sr-only">ORF</span></a></li><li class="css-8ozdlb-StyledItem e1nhz0qt1"><a href="http://www.rts.ch" title="RTS" class="css-1lakhyr-StyledLink e1nhz0qt2"><span class="sr-only">RTS</span></a></li><li class="css-8ozdlb-StyledItem e1nhz0qt1"><a href="http://www.ceskatelevize.cz" title="Česká televize" class="css-1lyvyxo-StyledLink e1nhz0qt2"><span class="sr-only">Česká televize</span></a></li><li class="css-8ozdlb-StyledItem e1nhz0qt1"><a href="http://www.rte.ie" title="RTÉ" class="css-zi1jeu-StyledLink e1nhz0qt2"><span class="sr-only">RTÉ</span></a></li><li class="css-8ozdlb-StyledItem e1nhz0qt1"><a href="http://www.rai.it" title="Rai" class="css-wiypxs-StyledLink e1nhz0qt2"><span class="sr-only">Rai</span></a></li><li class="css-8ozdlb-StyledItem e1nhz0qt1"><a href="http://yle.fi" title="Yle" class="css-dce0wk-StyledLink e1nhz0qt2"><span class="sr-only">Yle</span></a></li><li class="css-8ozdlb-StyledItem e1nhz0qt1"><a href="http://www.ert.gr" title="ERT" class="css-1wez3dy-StyledLink e1nhz0qt2"><span class="sr-only">ERT</span></a></li></ul><div class="css-1ax8qvv-StyledWrapper e1u8cp7k0">Alle Rechte vorbehalten © 2019 G.E.I.E. - ARTE G.E.I.E. Postfach 1980 D-77679 KEHL</div></footer><button aria-hidden="true" tabindex="-1" class="scroll-top fade-out"><span class="next-icon scroll-top__icon css-1anes8e-StyledIcon e1wkpjyp0" title=""><svg aria-hidden="true" focusable="false" class="arte-icon arte-icon--up2 css-vucw4n-StyledSvg e1wkpjyp1" tabindex="-1"><use xlink:href="#arte-icon--up2"></use></svg></span></button></div></div>
        <script>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</script>
        <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[0,16,6,4,3,20,19,17,2,13,1,21,5,18,14]</script>
<script async data-chunk="next" src="https://static-cdn.arte.tv/guide/next.js?ver=191217141413"></script>
<script async data-chunk="program" src="https://static-cdn.arte.tv/guide/manifest.js?ver=191217141413"></script>
<script async data-chunk="program" src="https://static-cdn.arte.tv/guide/program.js?ver=191217141413"></script>
<script async data-chunk="home" src="https://static-cdn.arte.tv/guide/home.js?ver=191217141413"></script>
<script async data-chunk="collection" src="https://static-cdn.arte.tv/guide/collection.js?ver=191217141413"></script>
<script async data-chunk="category" src="https://static-cdn.arte.tv/guide/category.js?ver=191217141413"></script>
<script async data-chunk="tvguide" src="https://static-cdn.arte.tv/guide/tvguide.js?ver=191217141413"></script>
<script async data-chunk="subcategory" src="https://static-cdn.arte.tv/guide/subcategory.js?ver=191217141413"></script>
<script async data-chunk="search" src="https://static-cdn.arte.tv/guide/search.js?ver=191217141413"></script>
<script async data-chunk="arte_concert_by_genre" src="https://static-cdn.arte.tv/guide/arte_concert_by_genre.js?ver=191217141413"></script>
<script async data-chunk="live" src="https://static-cdn.arte.tv/guide/live.js?ver=191217141413"></script>
<script async data-chunk="arte_concert" src="https://static-cdn.arte.tv/guide/arte_concert.js?ver=191217141413"></script>
<script async data-chunk="typed_videos" src="https://static-cdn.arte.tv/guide/typed_videos.js?ver=191217141413"></script>
<script async data-chunk="concert" src="https://static-cdn.arte.tv/guide/concert.js?ver=191217141413"></script>
<script async data-chunk="sitemap_page" src="https://static-cdn.arte.tv/guide/sitemap_page.js?ver=191217141413"></script>
<script async data-chunk="magazine_videos" src="https://static-cdn.arte.tv/guide/magazine_videos.js?ver=191217141413"></script>
        <div id="analytics">
            <script async type="text/javascript" src="https://cdn.tagcommander.com/3445/tc_Arte_1.js"></script><script async type="text/javascript" src="https://cdn.tagcommander.com/3445/tc_Arte_2.js"></script><script async type="text/javascript" src="https://cdn.tagcommander.com/3445/tc_Arte_4.js"></script>
        </div>
    </body>
</html>
