<!doctype html>
<html lang="de">
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
        <title data-helmet="true">Hundert Meisterwerke und ihre Geheimnisse | ARTE</title>
        <meta data-helmet="true" charset="utf-8"/><meta data-helmet="true" name="viewport" content="width=device-width, initial-scale=1.0"/><meta data-helmet="true" name="copyright" content="ARTE"/><meta data-helmet="true" property="fb:app_id" content="648441265188314"/><meta data-helmet="true" property="og:type" content="website"/><meta data-helmet="true" property="og:locale" content="de"/><meta data-helmet="true" property="og:site_name" content="ARTE"/><meta data-helmet="true" property="twitter:card" content="summary"/><meta data-helmet="true" property="twitter:site" content="14140057"/><meta data-helmet="true" name="apple-mobile-web-app-title" content="ARTE"/><meta data-helmet="true" name="application-name" content="ARTE"/><meta data-helmet="true" name="msapplication-TileColor" content="#da532c"/><meta data-helmet="true" name="theme-color" content="#ffffff"/><meta data-helmet="true" property="og:description" content="Im Goldenen Zeitalter der jungen Republik der Vereinigten Niederlande zeichnete der für seine einfühlsamen Frauenbildnisse berühmte Maler Jan Vermeer mit seinem Porträt eines Astronomen ein sehr eindrückliches Bild von der wissenschaftlichen und kulturellen Aufbruchstimmung in der Zeit des Frühkapitalismus."/><meta data-helmet="true" property="og:title" content="Hundert Meisterwerke und ihre Geheimnisse | ARTE"/><meta data-helmet="true" property="og:url" content="https://www.arte.tv/de/videos/069053-001-A/hundert-meisterwerke-und-ihre-geheimnisse/"/><meta data-helmet="true" property="twitter:description" content="Im Goldenen Zeitalter der jungen Republik der Vereinigten Niederlande zeichnete der für seine einfühlsamen Frauenbildnisse berühmte Maler Jan Vermeer mit seinem Porträt eines Astronomen ein sehr eindrückliches Bild von der wissenschaftlichen und kulturellen Aufbruchstimmung in der Zeit des Frühkapitalismus."/><meta data-helmet="true" property="twitter:title" content="Hundert Meisterwerke und ihre Geheimnisse | ARTE"/><meta data-helmet="true" property="og:image" content="https://static-cdn.arte.tv/resize/IydD2TExa99-jD8Sbc7hzwcHH_A=/1920x1080/smart/filters:strip_icc()/apios/Img_data/15/069053-001-A_2205192.jpg"/><meta data-helmet="true" property="og:image:width" content="723"/><meta data-helmet="true" property="og:image:height" content="380"/><meta data-helmet="true" property="twitter:image" content="https://static-cdn.arte.tv/resize/IydD2TExa99-jD8Sbc7hzwcHH_A=/1920x1080/smart/filters:strip_icc()/apios/Img_data/15/069053-001-A_2205192.jpg"/><meta data-helmet="true" name="apple-itunes-app" content="app-id=405028510, app-argument=https://www.arte.tv/de/videos/069053-001-A/hundert-meisterwerke-und-ihre-geheimnisse/"/><meta data-helmet="true" name="description" content="Im Goldenen Zeitalter der jungen Republik der Vereinigten Niederlande zeichnete der für seine einfühlsamen Frauenbildnisse berühmte Maler Jan Vermeer mit seinem Porträt eines Astronomen ein sehr eindrückliches Bild von der wissenschaftlichen und kulturellen Aufbruchstimmung in der Zeit des Frühkapitalismus."/>
        <link data-helmet="true" rel="dns-prefetch" href="//arte.tv"/><link data-helmet="true" rel="dns-prefetch" href="//www.arte.tv"/><link data-helmet="true" rel="dns-prefetch" href="//static-cdn.arte.tv"/><link data-helmet="true" rel="dns-prefetch" href="//club.arte.tv"/><link data-helmet="true" rel="dns-prefetch" href="//arteeurope-vh.akamaihd.net"/><link data-helmet="true" rel="dns-prefetch" href="//artehls-vh.akamaihd.net"/><link data-helmet="true" rel="stylesheet" type="text/css" href="https://static-cdn.arte.tv/static/styleguide/3.4.0/asg/main.css"/><link data-helmet="true" rel="apple-touch-icon" sizes="57x57" href="//static-cdn.arte.tv/guide/favicons/apple-touch-icon-57x57.png"/><link data-helmet="true" rel="apple-touch-icon" sizes="60x60" href="//static-cdn.arte.tv/guide/favicons/apple-touch-icon-60x60.png"/><link data-helmet="true" rel="apple-touch-icon" sizes="72x72" href="//static-cdn.arte.tv/guide/favicons/apple-touch-icon-72x72.png"/><link data-helmet="true" rel="apple-touch-icon" sizes="76x76" href="//static-cdn.arte.tv/guide/favicons/apple-touch-icon-76x76.png"/><link data-helmet="true" rel="apple-touch-icon" sizes="114x114" href="//static-cdn.arte.tv/guide/favicons/apple-touch-icon-114x114.png"/><link data-helmet="true" rel="apple-touch-icon" sizes="120x120" href="//static-cdn.arte.tv/guide/favicons/apple-touch-icon-120x120.png"/><link data-helmet="true" rel="apple-touch-icon" sizes="152x152" href="//static-cdn.arte.tv/guide/favicons/apple-touch-icon-152x152.png"/><link data-helmet="true" rel="apple-touch-icon" sizes="180x180" href="//static-cdn.arte.tv/guide/favicons/apple-touch-icon-180x180.png"/><link data-helmet="true" rel="icon" type="image/png" sizes="16x16" href="//static-cdn.arte.tv/guide/favicons/favicon-16x16.png"/><link data-helmet="true" rel="icon" type="image/png" sizes="32x32" href="//static-cdn.arte.tv/guide/favicons/favicon-32x32.png"/><link data-helmet="true" rel="icon" type="image/png" sizes="96x96" href="//static-cdn.arte.tv/guide/favicons/favicon-96x96.png"/><link data-helmet="true" rel="icon" type="image/png" sizes="194x194" href="//static-cdn.arte.tv/guide/favicons/favicon-194x194.png"/><link data-helmet="true" rel="mask-icon" href="//static-cdn.arte.tv/guide/favicons/safari-pinned-tab.svg"/><link data-helmet="true" rel="shortcut icon" href="//static-cdn.arte.tv/guide/favicons/favicon.ico"/><link data-helmet="true" rel="manifest" href="//static-cdn.arte.tv/guide/favicons/manifest.json"/><link data-helmet="true" rel="canonical" href="https://www.arte.tv/de/videos/069053-001-A/hundert-meisterwerke-und-ihre-geheimnisse/"/><link data-helmet="true" rel="amphtml" href="https://www.arte.tv/de/videos/069053-001-A/hundert-meisterwerke-und-ihre-geheimnisse/amp/"/><link data-helmet="true" rel="alternate" href="https://www.arte.tv/de/videos/069053-001-A/hundert-meisterwerke-und-ihre-geheimnisse/" hreflang="de"/><link data-helmet="true" rel="alternate" href="https://www.arte.tv/fr/videos/069053-001-A/les-petits-secrets-des-grands-tableaux/" hreflang="fr"/>
        <script data-helmet="true" >
                document.domain = 'arte.tv';
                window.__CONFIG__ = {"env":"production","app":{"baseUrl":"https:\u002F\u002Fwww.arte.tv","version":"171213143553","assetsBaseUrl":"\u002F","asgCdnBaseUrl":"https:\u002F\u002Fstatic-cdn.arte.tv\u002Fstatic\u002Fstyleguide\u002F3.4.0\u002F","clubApiKey":"3_bOaOXtZgCMMNY8j_o6nyo6A1Hv0rTQP4X6ZijXjVOKlAYX92xVQ-PZWwHZO_ByBb","api":{"accessControlOrigin":"*","baseUrl":"https:\u002F\u002Fwww.arte.tv\u002Fguide\u002Fapi\u002F"},"emac":{"baseUrl":"https:\u002F\u002Fapi.arte.tv\u002Fapi\u002Femac","timeout":5000},"player":{"baseUrl":"https:\u002F\u002Fapi.arte.tv\u002Fapi\u002Fplayer\u002Fv1"},"defaultShopUrl":"https:\u002F\u002Fboutique.arte.tv"}};
            </script><script data-helmet="true" src="/guide/vendors.js?ver=171213143553"></script><script data-helmet="true" src="/guide/polyfills.js?ver=171213143553"></script><script data-helmet="true" src="/guide/globals.js?ver=171213143553"></script><script data-helmet="true" src="https://static-cdn.arte.tv/static/styleguide/3.4.0/asg/main.js"></script><script data-helmet="true" src="/guide/next.js?ver=171213143553" defer="true"></script><script data-helmet="true" type="text/javascript" id="tagcommander">
            //<![CDATA[
            var tc_vars = {"env_work":"prod","env_n2":1,"env_language":"de","env_template":"Video","page_name":"069053-001-A_web_de_hundert-meisterwerke-und-ihre-geheimnisse","page_cat1_name":"CPO_kultur-und-pop","page_cat2_name":"ART_kunst"};
            //]]>
        </script><script data-helmet="true" type="text/javascript" src="//cdn.tagcommander.com/3445/tc_Arte_1.js"></script><script data-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","item":{"id":"https://www.arte.tv/de/videos/kultur-und-pop/","name":"Kultur und Pop"},"position":1},{"@type":"ListItem","item":{"id":"https://www.arte.tv/de/videos/kultur-und-pop/kunst/","name":"Kunst"},"position":2},{"@type":"ListItem","item":{"id":"https://www.arte.tv/de/videos/069053-001-A/hundert-meisterwerke-und-ihre-geheimnisse/","name":"Hundert Meisterwerke und ihre Geheimnisse","image":"https://static-cdn.arte.tv/resize/IydD2TExa99-jD8Sbc7hzwcHH_A=/1920x1080/smart/filters:strip_icc()/apios/Img_data/15/069053-001-A_2205192.jpg"},"position":3}]}</script><script data-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"VideoObject","name":"Hundert Meisterwerke und ihre Geheimnisse - Der Astronom, Johannes Jan Vermeer, 1668","description":"Im Goldenen Zeitalter der jungen Republik der Vereinigten Niederlande zeichnete der für seine einfühlsamen Frauenbildnisse berühmte Maler Jan Vermeer mit seinem Porträt eines Astronomen ein sehr eindrückliches Bild von der wissenschaftlichen und kulturellen Aufbruchstimmung in der Zeit des Frühkapitalismus.","thumbnailUrl":["https://static-cdn.arte.tv/resize/IydD2TExa99-jD8Sbc7hzwcHH_A=/1920x1080/smart/filters:strip_icc()/apios/Img_data/15/069053-001-A_2205192.jpg","https://static-cdn.arte.tv/resize/QHOs3TJ6PIOiYWp3jUFj6I9xxbM=/940x940/smart/filters:strip_icc()/apios/Img_data/15/069053-001-A_2205192.jpg"],"duration":"PT1574S","uploadDate":"2017-12-03T05:00:00.000+01:00","expires":"2018-02-01T05:00:00.000+01:00"}</script><script data-helmet="true" id="dsq-count-scr" src="//programmes-de.disqus.com/count.js"></script>
        <meta property="fb:pages" content="134545446597376" /><meta property="fb:pages" content="1529846017308575" /><meta property="fb:pages" content="58523373944" /><meta property="fb:pages" content="86384367059" /><meta property="fb:pages" content="100979826222" /><meta property="fb:pages" content="111947632154155" /><meta property="fb:pages" content="847686631913128" /><meta property="fb:pages" content="63220817254" /><meta property="fb:pages" content="238910993868" /><meta property="fb:pages" content="114532941895479" /><meta property="fb:pages" content="178787450795" /><meta property="fb:pages" content="134148050102438" /><meta property="fb:pages" content="110237302415157" /><meta property="fb:pages" content="269393220166" /><meta property="fb:pages" content="1319236851430224" /><meta property="fb:pages" content="1431579507148714" /><meta property="fb:pages" content="133764746751356" /><meta property="fb:pages" content="118010568269537" /><meta property="fb:pages" content="173758322989273" /><meta property="fb:pages" content="656089814494677" /><meta property="fb:pages" content="21250474792" /><meta property="fb:pages" content="321411107954015" /><meta property="fb:pages" content="40297827989" /><meta property="fb:pages" content="311595228873763" /><meta property="fb:pages" content="117553961604283" /><meta property="fb:pages" content="208731645292" /><meta property="fb:pages" content="259460764173369" /><meta property="fb:pages" content="218821614864696" /><meta property="fb:pages" content="478627765544122" /><meta property="fb:pages" content="207683959418318" /><meta property="fb:pages" content="127294640785" /><meta property="fb:pages" content="147625758710434" /><meta property="fb:pages" content="244980932233809" /><meta property="fb:pages" content="10150155272765160" /><meta property="fb:pages" content="1180635995384762" /><meta property="fb:pages" content="1870250979934789" /><meta property="fb:pages" content="158499951404564" /><meta property="fb:pages" content="481802645522215" />
    </head>
    <body class="theme">
        <div id="root" class="next-page"><div data-reactroot="" data-reactid="1" data-react-checksum="-1045875280"><!-- react-empty: 2 --><div class="next-navigation row" data-reactid="3"><div class="next-topbar-nav" data-reactid="4"><a href="https://www.arte.tv/de/" class="next-logo-nav is-fr-de" data-reactid="5"><span class="next-icon next-logo-nav__logo" title="Home" data-reactid="6"><svg class="arte-icon arte-next-arte arte-icon--custom" role="img" data-reactid="7"><title data-reactid="8">Home</title><use xlink:href="#arte-next-arte" data-reactid="9"></use></svg></span></a><div class="next-navigation__toggle" data-reactid="10"><div class="next-toggle-nav" data-reactid="11"><span class="next-toggle-nav__bar" data-reactid="12"></span><span class="next-toggle-nav__bar" data-reactid="13"></span></div></div><div class="next-navigation__secondary" data-reactid="14"><ul class="next-desktop-nav" data-reactid="15"><li class="next-desktop-nav__item" data-reactid="16"><a class="next-desktop-nav__item-link" href="https://www.arte.tv/de/guide/" data-reactid="17">Programm</a></li><li class="next-desktop-nav__item" data-reactid="18"><a class="next-desktop-nav__item-link" href="https://www.arte.tv/de/direct/" data-reactid="19">Live</a></li></ul></div><div class="next-user-nav" data-reactid="20"><a href="https://club.arte.tv/" class="next-user-nav__toggle" data-reactid="21"><div class="next-user-nav__avatar-wrapper" data-reactid="22"><span class="next-icon" data-reactid="23"><svg class="arte-icon arte-next-profile arte-icon--medium" role="img" aria-hidden="true" data-reactid="24"><!-- react-text: 25 --><!-- /react-text --><use xlink:href="#arte-next-profile" data-reactid="26"></use></svg></span></div><span class="next-user-nav__toggle__value" data-reactid="27">Mein ARTE</span></a></div><div class="next-navigation__search" data-reactid="28"><a class="next-search-nav" href="https://www.arte.tv/de/search/" data-reactid="29"><span class="next-icon next-search-nav__icon" title="Suche" data-reactid="30"><svg class="arte-icon arte-next-nav-search arte-icon--small" role="img" data-reactid="31"><title data-reactid="32">Suche</title><use xlink:href="#arte-next-nav-search" data-reactid="33"></use></svg></span></a></div><div class="next-navigation__language" data-reactid="34"><div class="next-language" data-reactid="35"><button class="next-language__toggle" data-reactid="36"><span class="next-language__toggle__value" data-reactid="37">DE</span><span class="next-icon next-navigation__icon" data-reactid="38"><svg class="arte-icon arte-icon--down arte-icon--xsmall" role="img" aria-hidden="true" data-reactid="39"><!-- react-text: 40 --><!-- /react-text --><use xlink:href="#arte-icon--down" data-reactid="41"></use></svg></span></button><ul class="next-language__list" data-reactid="42"><li class="next-language__list-item is-active" data-reactid="43"><a class="next-language__list-link" href="https://www.arte.tv/de/videos/069053-001-A/hundert-meisterwerke-und-ihre-geheimnisse/" data-reactid="44"><span data-reactid="45"><!-- react-text: 46 -->Deutsch<!-- /react-text --><!-- react-text: 47 --> (<!-- /react-text --><!-- react-text: 48 -->DE<!-- /react-text --><!-- react-text: 49 -->)<!-- /react-text --></span></a></li><li class="next-language__list-item" data-reactid="50"><a class="next-language__list-link" href="https://www.arte.tv/fr/videos/069053-001-A/les-petits-secrets-des-grands-tableaux/" data-reactid="51"><span data-reactid="52"><!-- react-text: 53 -->Français<!-- /react-text --><!-- react-text: 54 --> (<!-- /react-text --><!-- react-text: 55 -->FR<!-- /react-text --><!-- react-text: 56 -->)<!-- /react-text --></span></a></li><li class="next-language__list-item" data-reactid="57"><a class="next-language__list-link" href="/en/" data-reactid="58"><span data-reactid="59"><!-- react-text: 60 -->English<!-- /react-text --><!-- react-text: 61 --> (<!-- /react-text --><!-- react-text: 62 -->EN<!-- /react-text --><!-- react-text: 63 -->)<!-- /react-text --></span></a></li><li class="next-language__list-item" data-reactid="64"><a class="next-language__list-link" href="/es/" data-reactid="65"><span data-reactid="66"><!-- react-text: 67 -->Español<!-- /react-text --><!-- react-text: 68 --> (<!-- /react-text --><!-- react-text: 69 -->ES<!-- /react-text --><!-- react-text: 70 -->)<!-- /react-text --></span></a></li><li class="next-language__list-item" data-reactid="71"><a class="next-language__list-link" href="/pl/" data-reactid="72"><span data-reactid="73"><!-- react-text: 74 -->Polski<!-- /react-text --><!-- react-text: 75 --> (<!-- /react-text --><!-- react-text: 76 -->PL<!-- /react-text --><!-- react-text: 77 -->)<!-- /react-text --></span></a></li></ul></div></div></div><div class="next-menu-nav" data-reactid="78"><span class="next-icon next-menu-nav__logo" data-reactid="79"><svg class="arte-icon arte-next-arte arte-icon--custom" role="img" aria-hidden="true" data-reactid="80"><!-- react-text: 81 --><!-- /react-text --><use xlink:href="#arte-next-arte" data-reactid="82"></use></svg></span><div class="next-menu-nav__main" data-reactid="83"><ul class="next-menu-nav__left" data-reactid="84"><li class="hide-for-medium next-menu-nav__item" data-reactid="85"><div class="next-menu-nav__link" data-reactid="86"><a href="https://www.arte.tv/de/" data-reactid="87">Home</a></div></li><li class="hide-for-medium next-menu-nav__item" data-reactid="88"><div class="next-menu-nav__link" data-reactid="89"><a href="https://www.arte.tv/de/guide/" data-reactid="90">Programm</a></div></li><li class="hide-for-medium next-menu-nav__item" data-reactid="91"><div class="next-menu-nav__link" data-reactid="92"><a href="https://www.arte.tv/de/direct/" data-reactid="93">Live</a></div></li><li class="hide-for-medium" data-reactid="94"><div class="next-menu-nav__divider" data-reactid="95"></div></li><li class="next-menu-nav__item" data-reactid="96"><div class="next-menu-nav__link" data-reactid="97"><a href="https://www.arte.tv/de/videos/aktuelles-und-gesellschaft/" data-reactid="98">Aktuelles und Gesellschaft</a><span class="next-icon next-menu-nav__icon" data-reactid="99"><svg class="arte-icon arte-icon--next2 arte-icon--small" role="img" aria-hidden="true" data-reactid="100"><!-- react-text: 101 --><!-- /react-text --><use xlink:href="#arte-icon--next2" data-reactid="102"></use></svg></span></div></li><li class="next-menu-nav__item" data-reactid="103"><div class="next-menu-nav__link" data-reactid="104"><a href="https://www.arte.tv/de/videos/kino/" data-reactid="105">Kino</a><span class="next-icon next-menu-nav__icon" data-reactid="106"><svg class="arte-icon arte-icon--next2 arte-icon--small" role="img" aria-hidden="true" data-reactid="107"><!-- react-text: 108 --><!-- /react-text --><use xlink:href="#arte-icon--next2" data-reactid="109"></use></svg></span></div></li><li class="next-menu-nav__item" data-reactid="110"><div class="next-menu-nav__link" data-reactid="111"><a href="https://www.arte.tv/de/videos/fernsehfilme-und-serien/" data-reactid="112">Fernsehfilme und Serien</a><span class="next-icon next-menu-nav__icon" data-reactid="113"><svg class="arte-icon arte-icon--next2 arte-icon--small" role="img" aria-hidden="true" data-reactid="114"><!-- react-text: 115 --><!-- /react-text --><use xlink:href="#arte-icon--next2" data-reactid="116"></use></svg></span></div></li><li class="next-menu-nav__item" data-reactid="117"><div class="next-menu-nav__link" data-reactid="118"><a href="https://www.arte.tv/de/videos/kultur-und-pop/" data-reactid="119">Kultur und Pop</a><span class="next-icon next-menu-nav__icon" data-reactid="120"><svg class="arte-icon arte-icon--next2 arte-icon--small" role="img" aria-hidden="true" data-reactid="121"><!-- react-text: 122 --><!-- /react-text --><use xlink:href="#arte-icon--next2" data-reactid="123"></use></svg></span></div></li><li class="next-menu-nav__item" data-reactid="124"><div class="next-menu-nav__link" data-reactid="125"><a href="https://www.arte.tv/de/videos/arte-concert/" data-reactid="126">ARTE Concert</a><span class="next-icon next-menu-nav__icon" data-reactid="127"><svg class="arte-icon arte-icon--next2 arte-icon--small" role="img" aria-hidden="true" data-reactid="128"><!-- react-text: 129 --><!-- /react-text --><use xlink:href="#arte-icon--next2" data-reactid="130"></use></svg></span></div></li><li class="next-menu-nav__item" data-reactid="131"><div class="next-menu-nav__link" data-reactid="132"><a href="https://www.arte.tv/de/videos/wissenschaft/" data-reactid="133">Wissenschaft</a><span class="next-icon next-menu-nav__icon" data-reactid="134"><svg class="arte-icon arte-icon--next2 arte-icon--small" role="img" aria-hidden="true" data-reactid="135"><!-- react-text: 136 --><!-- /react-text --><use xlink:href="#arte-icon--next2" data-reactid="137"></use></svg></span></div></li><li class="next-menu-nav__item" data-reactid="138"><div class="next-menu-nav__link" data-reactid="139"><a href="https://www.arte.tv/de/videos/entdeckung-der-welt/" data-reactid="140">Entdeckung der Welt</a><span class="next-icon next-menu-nav__icon" data-reactid="141"><svg class="arte-icon arte-icon--next2 arte-icon--small" role="img" aria-hidden="true" data-reactid="142"><!-- react-text: 143 --><!-- /react-text --><use xlink:href="#arte-icon--next2" data-reactid="144"></use></svg></span></div></li><li class="next-menu-nav__item" data-reactid="145"><div class="next-menu-nav__link" data-reactid="146"><a href="https://www.arte.tv/de/videos/geschichte/" data-reactid="147">Geschichte</a><span class="next-icon next-menu-nav__icon" data-reactid="148"><svg class="arte-icon arte-icon--next2 arte-icon--small" role="img" aria-hidden="true" data-reactid="149"><!-- react-text: 150 --><!-- /react-text --><use xlink:href="#arte-icon--next2" data-reactid="151"></use></svg></span></div></li></ul><ul class="next-menu-nav__right" data-reactid="152"><li class="hide-for-medium" data-reactid="153"><div class="next-menu-nav__divider" data-reactid="154"></div></li><li class="next-menu-nav__item" data-reactid="155"><div class="next-menu-nav__link next-menu-nav__menu-item-link--creative" data-reactid="156"><a href="https://www.arte.tv/de/creative/" data-reactid="157">Die Creative-Auswahl entdecken</a><span class="next-icon next-menu-nav__icon" data-reactid="158"><svg class="arte-icon arte-next-creative arte-icon--medium" role="img" aria-hidden="true" data-reactid="159"><!-- react-text: 160 --><!-- /react-text --><use xlink:href="#arte-next-creative" data-reactid="161"></use></svg></span></div></li><li class="next-menu-nav__item" data-reactid="162"><div class="next-menu-nav__link" data-reactid="163"><a href="http://sites.arte.tv/360/de" data-reactid="164">ARTE 360°</a><span class="next-icon next-menu-nav__icon" data-reactid="165"><svg class="arte-icon arte-next-external-link arte-icon--small" role="img" aria-hidden="true" data-reactid="166"><!-- react-text: 167 --><!-- /react-text --><use xlink:href="#arte-next-external-link" data-reactid="168"></use></svg></span></div></li><li class="next-menu-nav__item" data-reactid="169"><div class="next-menu-nav__link" data-reactid="170"><a href="https://www.arte.tv/sites/de/das-arte-magazin/" data-reactid="171">ARTE Magazin</a><span class="next-icon next-menu-nav__icon" data-reactid="172"><svg class="arte-icon arte-next-external-link arte-icon--small" role="img" aria-hidden="true" data-reactid="173"><!-- react-text: 174 --><!-- /react-text --><use xlink:href="#arte-next-external-link" data-reactid="175"></use></svg></span></div></li><li class="next-menu-nav__item" data-reactid="176"><div class="next-menu-nav__link" data-reactid="177"><a href="http://www.arte-edition.de/" data-reactid="178">ARTE Edition</a><span class="next-icon next-menu-nav__icon" data-reactid="179"><svg class="arte-icon arte-next-external-link arte-icon--small" role="img" aria-hidden="true" data-reactid="180"><!-- react-text: 181 --><!-- /react-text --><use xlink:href="#arte-next-external-link" data-reactid="182"></use></svg></span></div></li><li class="next-menu-nav__item" data-reactid="183"><div class="next-menu-nav__link" data-reactid="184"><a href="https://www.arte.tv/sites/de/webproductions/" data-reactid="185">Digitale Produktionen</a><span class="next-icon next-menu-nav__icon" data-reactid="186"><svg class="arte-icon arte-next-external-link arte-icon--small" role="img" aria-hidden="true" data-reactid="187"><!-- react-text: 188 --><!-- /react-text --><use xlink:href="#arte-next-external-link" data-reactid="189"></use></svg></span></div></li></ul></div></div></div><div data-reactid="190"><!-- react-empty: 191 --><div id="program-page" data-reactid="192"><div class="row collapse" data-reactid="193"><div class="column large-8 xlarge-9" data-reactid="194"><section class="next-section margin-top-s margin-bottom-xxs" data-reactid="195"><nav class="program-breadcrumb" data-reactid="196"><div data-reactid="197"><a class="program-breadcrumb__link next-color--CPO" href="https://www.arte.tv/de/videos/kultur-und-pop/" data-reactid="198">Kultur und Pop</a><span class="next-icon program-breadcrumb__separator" data-reactid="199"><svg class="arte-icon arte-icon--next2 arte-icon--xxsmall" role="img" aria-hidden="true" data-reactid="200"><!-- react-text: 201 --><!-- /react-text --><use xlink:href="#arte-icon--next2" data-reactid="202"></use></svg></span></div><div data-reactid="203"><a class="program-breadcrumb__link next-color--isWhite" href="https://www.arte.tv/de/videos/kultur-und-pop/kunst/" data-reactid="204">Kunst</a></div></nav></section><section class="next-section margin-bottom-s" data-reactid="205"><h1 class="program-title" data-reactid="206"><!-- react-text: 207 -->Hundert Meisterwerke und ihre Geheimnisse<!-- /react-text --><br data-reactid="208"/><!-- react-text: 209 -->Der Astronom, Johannes Jan Vermeer, 1668<!-- /react-text --></h1></section><section class="next-section margin-bottom-s full-width-xs" data-reactid="210"><div class="video-embed video-embed--full-width" data-reactid="211"><iframe allowfullscreen="true" style="transition-duration:0;transition-property:no;margin:0 auto;position:relative;display:block;background-color:#000000;" frameborder="0" scrolling="no" width="100%" height="100%" src="https://www.arte.tv/player/v3/index.php?json_url=https%3A%2F%2Fapi.arte.tv%2Fapi%2Fplayer%2Fv1%2Fconfig%2Fde%2F069053-001-A%3Fautostart%3D1%26lifeCycle%3D1&lang=de_DE"></iframe></div></section><section class="next-section margin-bottom-s" data-reactid="212"><div class="row" data-reactid="213"><div class="columns medium-6 large-12 xlarge-8" data-reactid="214"><div class="metas-infos" data-reactid="215"><div class="metas-infos__title" data-reactid="216"><!-- react-text: 217 -->27 Min.<!-- /react-text --></div><div class="metas-infos__availability" data-reactid="218"><!-- react-text: 219 -->Verfügbar: <!-- /react-text --><!-- react-text: 220 -->vom 3. Dezember 2017 bis zum 1. Februar 2018<!-- /react-text --></div></div></div></div></section><section class="next-section margin-bottom-s" data-reactid="221"><div class="rich-text program-summary" data-reactid="222">Im Goldenen Zeitalter der jungen Republik der Vereinigten Niederlande zeichnete der für seine einfühlsamen Frauenbildnisse berühmte Maler Jan Vermeer mit seinem Porträt eines Astronomen ein sehr eindrückliches Bild von der wissenschaftlichen und kulturellen Aufbruchstimmung in der Zeit des Frühkapitalismus.</div></section><div data-reactid="223"><section class="next-section margin-bottom-s hide-for-large" style="opacity:0.25;" data-reactid="224"><button class="next-button" data-reactid="225"><div class="next-button__wrapper" data-reactid="226"><div class="next-button__value" data-reactid="227">Mehr (Lädt...)</div></div></button></section><div class="hide-for-small-only hide-for-medium-only" data-reactid="228"><section class="next-section margin-bottom-s" data-reactid="229"><div class="rich-text full-description" data-reactid="230">Ende des 17. Jahrhunderts hatte die Republik der Vereinigten Niederlande nach 80 Jahren Krieg ihre vollständige Unabhängigkeit vom Königreich Spanien errungen. Wirtschaftlich und kulturell erlebte die kleine protestantische Republik damals eine Blütezeit; ihre mächtige Flotte sicherte ihr die Vormachtstellung im Welthandel. Weil die Kunst nun nicht mehr vom Königshof oder der katholischen Kirche finanziert wurde, verlegten sich die holländischen Maler auf Alltagsmotive und Kleinformate, die bei ihren neuen Käufern aus dem aufstrebenden Bürgertum großen Anklang fanden.Der Maler Jan Vermeer stammte aus Delft, einer kleinen Stadt in Südholland, die er sein ganzes Leben lang nie verließ. Mit Frau und elf Kindern wohnte und arbeitete er im Haus seiner reichen Schwiegermutter. Wie seine Zeitgenossen malte er vor allem kleinformatige Alltagsszenen. Er verlieh den dargestellten Motiven eine besondere Einfachheit und erzählerische Kraft, indem er die Personen und Alltagsgegenstände auf seinen Bildern gleichwertig behandelte und sie in ein ganz besonderes Licht tauchte.Vermeer hat sich vor allem mit seinen Frauenbildnissen wie „Das Mädchen mit dem Perlenohrring“ oder „Dienstmagd mit Milchkrug“ einen Namen gemacht. 1668 porträtierte er erstmals einen einzelnen Mann, einen Astronomen. Der in einen weiten Mantel gekleidete Gelehrte ist von detailgetreu wiedergegebenen Instrumenten - wie Zirkel, Sternhöhenmesser, Himmelsglobus und Büchern - umgeben und widmet sich seiner Arbeit offenbar mit großem akademischen Eifer. In einer Zeit des frühen Kapitalismus gelang es Vermeer mit diesem Porträt eines Gelehrten in seiner Studierstube auf geniale Art, den humanistischen Forscherdrang einer ganzen Epoche darzustellen. Wie Nikolaus Kopernikus oder Johannes Kepler scheint es sich der Astronom zur Aufgabe gemacht zu haben, die Welt und das Weltall wissenschaftlich zu erobern.</div></section><section class="next-section margin-bottom-s" data-reactid="231"><br data-reactid="232"/><h4 class="program-subtitle" data-reactid="233">Besetzung und Stab</h4><div class="program-credits row small-up-1 medium-up-2" data-reactid="234"><div class="columns column-block" data-reactid="235"><div class="row" data-reactid="236"><div class="column small-5 medium-5 large-5 xlarge-4" data-reactid="237"><h4 class="program-credits__label" data-reactid="238"><!-- react-text: 239 -->Regie<!-- /react-text --><!-- react-text: 240 --> :<!-- /react-text --></h4></div><div class="column small-6 medium-6 large-6 xlarge-7" data-reactid="241"><div class="program-credits__content" data-reactid="242">Carlos Franklin</div></div></div></div><div class="columns column-block" data-reactid="243"><div class="row" data-reactid="244"><div class="column small-5 medium-4 large-4 xlarge-3" data-reactid="245"><h4 class="program-credits__label" data-reactid="246"><!-- react-text: 247 -->Land<!-- /react-text --><!-- react-text: 248 --> :<!-- /react-text --></h4></div><div class="column small-6 medium-8 large-8 xlarge-9" data-reactid="249"><div class="program-credits__content" data-reactid="250">Frankreich</div></div></div><div class="row" data-reactid="251"><div class="column small-5 medium-4 large-4 xlarge-3" data-reactid="252"><h4 class="program-credits__label" data-reactid="253"><!-- react-text: 254 -->Jahr<!-- /react-text --><!-- react-text: 255 --> :<!-- /react-text --></h4></div><div class="column small-6 medium-8 large-8 xlarge-9" data-reactid="256"><div class="program-credits__content" data-reactid="257">2016</div></div></div><div class="row" data-reactid="258"><div class="column small-5 medium-4 large-4 xlarge-3" data-reactid="259"><h4 class="program-credits__label" data-reactid="260"><!-- react-text: 261 -->Herkunft<!-- /react-text --><!-- react-text: 262 --> :<!-- /react-text --></h4></div><div class="column small-6 medium-8 large-8 xlarge-9" data-reactid="263"><div class="program-credits__content" data-reactid="264">ARTE F</div></div></div></div></div></section></div></div><div data-reactid="265"><section class="next-section border-top" data-reactid="266"><h2 class="next-section-title" data-reactid="267"><div class="next-section-title__item" data-reactid="268"><span class="next-section-title__category next-color--isWhite" data-reactid="269">Bonus und Ausschnitt</span></div><!-- react-text: 270 --><!-- /react-text --></h2></section><section class="next-section margin-bottom-s is-slider" data-reactid="271"><div class="next-video-slider" data-reactid="272"><div class="next-landscape-slider" data-reactid="273"><div class="slick-initialized slick-slider next-landscape-slider__slides" data-reactid="274"><button class="next-slider__prev invisible" data-reactid="275"><span class="next-icon" data-reactid="276"><svg class="arte-icon arte-icon--previous2 arte-icon--medium" role="img" aria-hidden="true" data-reactid="277"><!-- react-text: 278 --><!-- /react-text --><use xlink:href="#arte-icon--previous2" data-reactid="279"></use></svg></span></button><div class="slick-list" data-reactid="280"><div class="slick-track" data-reactid="281"><div class="slick-slide slick-active slick-cloned next-landscape-slider__slide" data-index="0" tabindex="-1" style="outline:none;" data-reactid="282"><article class="next-teaser next-teaser-video" data-reactid="283"><div class="next-teaser__video" data-reactid="284"><iframe class="next-teaser__iframe" src="https://www.arte.tv/player/v3/index.php?json_url=https%3A%2F%2Fapi.arte.tv%2Fapi%2Fplayer%2Fv1%2Fconfig%2Fde%2F079808-000-A%3Fautostart%3D0%26lifeCycle%3D1&amp;lang=de_DE" allowfullscreen="" frameborder="0" scrolling="no" width="100%" height="100%" data-reactid="285"></iframe></div><div class="next-teaser__caption" data-reactid="286"><div class="next-teaser__title-wrapper" data-reactid="287"><h3 class="next-teaser__title" data-reactid="288"><!-- react-text: 289 -->Hundert Meisterwerke und ihre Geheimnisse<!-- /react-text --><!-- react-text: 290 --> - <!-- /react-text --><!-- react-text: 291 -->Der Astronom, Johannes Jan Vermeer, 1668<!-- /react-text --></h3></div><p class="next-teaser__duration" data-reactid="292">3 min</p></div></article></div></div></div><button class="next-slider__next" data-reactid="293"><span class="next-icon" data-reactid="294"><svg class="arte-icon arte-icon--next2 arte-icon--medium" role="img" aria-hidden="true" data-reactid="295"><!-- react-text: 296 --><!-- /react-text --><use xlink:href="#arte-icon--next2" data-reactid="297"></use></svg></span></button></div></div></div></section></div><section class="next-section margin-bottom-s" data-reactid="298"><div class="comments" data-reactid="299"><div style="opacity:0.25;" data-reactid="300"><button class="next-button" data-reactid="301"><div class="next-button__wrapper" data-reactid="302"><div class="next-button__value" data-reactid="303"><span data-reactid="304"><!-- react-text: 305 -->Kommentare<!-- /react-text --><!-- react-text: 306 --> (<!-- /react-text --><!-- react-text: 307 -->Lädt...<!-- /react-text --><!-- react-text: 308 -->)<!-- /react-text --></span></div></div></button></div><div id="container_disqus" data-reactid="309"><div id="disqus_thread" style="display:none;" data-reactid="310"></div></div><div data-reactid="311">
    <noscript>
        Please enable JavaScript to view the comments powered by Disqus.
    </noscript>
</div></div></section></div><div class="columns medium-6 large-4 xlarge-3" data-reactid="312"><div class="show-for-large aside-desktop" style="padding-top:7.5rem;" data-reactid="313"><section class="associated-zone program-section margin-bottom-s no-margin-left border-top" data-reactid="314"><div class="row large-up-1" data-reactid="315"><div class="column column-block" data-reactid="316"><article class="next-teaser" data-reactid="317"><a href="https://www.arte.tv/de/videos/RC-015490/hundert-meisterwerke-und-ihre-geheimnisse/" target="_blank" rel="noopener noreferrer" class="next-teaser__link" data-reactid="318"><div data-reactid="319"><div class="img next-teaser__picture next-teaser__picture--landscape" data-reactid="320"><noscript data-reactid="321"><img src="https://static-cdn.arte.tv/resize/TA9MJ1k035kJjJ0xo2CRXCvDRjQ=/1920x1080/smart/filters:strip_icc()/apios/Img_data/4/RC-015490-A_2269975.jpg" alt="Hundert Meisterwerke und ihre Geheimnisse" title="Hundert Meisterwerke und ihre Geheimnisse"/></noscript><div style="background-image:url(&#x27;https://static-cdn.arte.tv/resize/aCzpnUEmo-E4gvqFrKBl8mPcznI=/200x113/smart/filters:strip_icc()/apios/Img_data/4/RC-015490-A_2269975.jpg&#x27;);opacity:1;" class="next-teaser__thumbnail" alt="Hundert Meisterwerke und ihre Geheimnisse" data-reactid="322"></div></div><div class="next-teaser__caption" data-reactid="323"><div class="next-teaser__title-wrapper" data-reactid="324"><h3 class="next-teaser__title" data-reactid="325"><!-- react-text: 326 -->Hundert Meisterwerke und ihre Geheimnisse<!-- /react-text --><!-- react-text: 327 --> - <!-- /react-text --><!-- react-text: 328 -->4. Staffel<!-- /react-text --></h3></div></div></div></a></article></div></div></section><section class="program-section margin-bottom-s no-margin-left border-top" data-reactid="329"><h4 class="program-subtitle" data-reactid="330">Auch interessant für Sie</h4><div class="row large-up-1" data-reactid="331"><div class="column column-block" data-reactid="332"><article class="next-teaser" data-reactid="333"><a href="https://www.arte.tv/de/videos/069053-004-A/hundert-meisterwerke-und-ihre-geheimnisse/" class="next-teaser__link" data-reactid="334"><div data-reactid="335"><div class="img next-teaser__picture next-teaser__picture--landscape" data-reactid="336"><noscript data-reactid="337"><img src="https://static-cdn.arte.tv/resize/4RaLtC0AaZT1tD_5y9UWVrzJTOI=/200x113/smart/filters:strip_icc()/apios/Img_data/24/069053-004-A_2247714.jpg" alt="Hundert Meisterwerke und ihre Geheimnisse" title="Hundert Meisterwerke und ihre Geheimnisse"/></noscript><div style="background-image:url(&#x27;https://static-cdn.arte.tv/resize/4RaLtC0AaZT1tD_5y9UWVrzJTOI=/200x113/smart/filters:strip_icc()/apios/Img_data/24/069053-004-A_2247714.jpg&#x27;);opacity:1;" class="next-teaser__thumbnail" alt="Hundert Meisterwerke und ihre Geheimnisse" data-reactid="338"></div></div><div class="next-teaser__caption" data-reactid="339"><div class="next-teaser__title-wrapper" data-reactid="340"><h3 class="next-teaser__title" data-reactid="341"><!-- react-text: 342 -->Hundert Meisterwerke und ihre Geheimnisse<!-- /react-text --><!-- react-text: 343 --> - <!-- /react-text --><!-- react-text: 344 -->Die Nachtwache, Rembrandt, 1642<!-- /react-text --></h3></div><p class="next-teaser__duration" data-reactid="345">26 min</p></div></div></a></article></div><div class="column column-block" data-reactid="346"><article class="next-teaser" data-reactid="347"><a href="https://www.arte.tv/de/videos/074719-011-A/damien-deroubaix/" class="next-teaser__link" data-reactid="348"><div data-reactid="349"><div class="img next-teaser__picture next-teaser__picture--landscape" data-reactid="350"><noscript data-reactid="351"><img src="https://static-cdn.arte.tv/resize/hT6voZ3mhxNBALZtKL28AolvjAc=/200x113/smart/filters:strip_icc()/apios/Img_data/1/074719-011-A_2118037.jpeg" alt="Damien Deroubaix" title="Damien Deroubaix"/></noscript><div style="background-image:url(&#x27;https://static-cdn.arte.tv/resize/hT6voZ3mhxNBALZtKL28AolvjAc=/200x113/smart/filters:strip_icc()/apios/Img_data/1/074719-011-A_2118037.jpeg&#x27;);opacity:1;" class="next-teaser__thumbnail" alt="Damien Deroubaix" data-reactid="352"></div></div><div class="next-teaser__caption" data-reactid="353"><div class="next-teaser__title-wrapper" data-reactid="354"><h3 class="next-teaser__title" data-reactid="355"><!-- react-text: 356 -->Damien Deroubaix<!-- /react-text --><!-- react-text: 357 --> - <!-- /react-text --><!-- react-text: 358 -->Atelier A<!-- /react-text --></h3></div><p class="next-teaser__duration" data-reactid="359">8 min</p></div></div></a></article></div><div class="column column-block" data-reactid="360"><article class="next-teaser" data-reactid="361"><a href="https://www.arte.tv/de/videos/077378-000-A/der-zaertliche-blick-die-akte-von-modigliani/" class="next-teaser__link" data-reactid="362"><div data-reactid="363"><div class="img next-teaser__picture next-teaser__picture--landscape" data-reactid="364"><noscript data-reactid="365"><img src="https://static-cdn.arte.tv/resize/74rRrgrIbaymyFC8UOjE_G7n4vA=/200x113/smart/filters:strip_icc()/apios/Img_data/30/077378-000-A_2247706.jpg" alt="Der zärtliche Blick - Die Akte von Modigliani" title="Der zärtliche Blick - Die Akte von Modigliani"/></noscript><div style="background-image:url(&#x27;https://static-cdn.arte.tv/resize/74rRrgrIbaymyFC8UOjE_G7n4vA=/200x113/smart/filters:strip_icc()/apios/Img_data/30/077378-000-A_2247706.jpg&#x27;);opacity:1;" class="next-teaser__thumbnail" alt="Der zärtliche Blick - Die Akte von Modigliani" data-reactid="366"></div></div><div class="next-teaser__caption" data-reactid="367"><div class="next-teaser__title-wrapper" data-reactid="368"><h3 class="next-teaser__title" data-reactid="369"><!-- react-text: 370 -->Der zärtliche Blick - Die Akte von Modigliani<!-- /react-text --><!-- react-text: 371 --><!-- /react-text --></h3></div><p class="next-teaser__duration" data-reactid="372">53 min</p></div></div></a></article></div><div class="column column-block" data-reactid="373"><article class="next-teaser" data-reactid="374"><a href="https://www.arte.tv/de/videos/073049-002-A/square-fuer-kuenstler/" class="next-teaser__link" data-reactid="375"><div data-reactid="376"><div class="img next-teaser__picture next-teaser__picture--landscape" data-reactid="377"><noscript data-reactid="378"><img src="https://static-cdn.arte.tv/resize/-5x3EmUCDdAsOxjTAsCJ7O0vMRg=/200x113/smart/filters:strip_icc()/apios/Img_data/28/073049-002-A_2190975.jpg" alt="Square für Künstler" title="Square für Künstler"/></noscript><div style="background-image:url(&#x27;https://static-cdn.arte.tv/resize/-5x3EmUCDdAsOxjTAsCJ7O0vMRg=/200x113/smart/filters:strip_icc()/apios/Img_data/28/073049-002-A_2190975.jpg&#x27;);opacity:1;" class="next-teaser__thumbnail" alt="Square für Künstler" data-reactid="379"></div></div><div class="next-teaser__caption" data-reactid="380"><div class="next-teaser__title-wrapper" data-reactid="381"><h3 class="next-teaser__title" data-reactid="382"><!-- react-text: 383 -->Square für Künstler<!-- /react-text --><!-- react-text: 384 --> - <!-- /react-text --><!-- react-text: 385 -->Carte Blanche für Jim Avignon<!-- /react-text --></h3></div><p class="next-teaser__duration" data-reactid="386">27 min</p></div></div></a></article></div><div class="column column-block" data-reactid="387"><article class="next-teaser" data-reactid="388"><a href="https://www.arte.tv/de/videos/074719-020-A/raphaelle-ricol/" class="next-teaser__link" data-reactid="389"><div data-reactid="390"><div class="img next-teaser__picture next-teaser__picture--landscape" data-reactid="391"><noscript data-reactid="392"><img src="https://static-cdn.arte.tv/resize/0g0OD66C-7zcGMNU87fKT-CINGw=/200x113/smart/filters:strip_icc()/apios/Img_data/25/074719-020-A_2262823.jpg" alt="Raphaëlle Ricol" title="Raphaëlle Ricol"/></noscript><div style="background-image:url(&#x27;https://static-cdn.arte.tv/resize/0g0OD66C-7zcGMNU87fKT-CINGw=/200x113/smart/filters:strip_icc()/apios/Img_data/25/074719-020-A_2262823.jpg&#x27;);opacity:1;" class="next-teaser__thumbnail" alt="Raphaëlle Ricol" data-reactid="393"></div></div><div class="next-teaser__caption" data-reactid="394"><div class="next-teaser__title-wrapper" data-reactid="395"><h3 class="next-teaser__title" data-reactid="396"><!-- react-text: 397 -->Raphaëlle Ricol<!-- /react-text --><!-- react-text: 398 --> - <!-- /react-text --><!-- react-text: 399 -->Atelier A<!-- /react-text --></h3></div><p class="next-teaser__duration" data-reactid="400">7 min</p></div></div></a></article></div><div class="column column-block" data-reactid="401"><article class="next-teaser" data-reactid="402"><a href="https://www.arte.tv/de/videos/050021-000-A/5minutes-with-golden-green-2013/" class="next-teaser__link" data-reactid="403"><div data-reactid="404"><div class="img next-teaser__picture next-teaser__picture--landscape" data-reactid="405"><noscript data-reactid="406"><img src="https://static-cdn.arte.tv/resize/_ZIVyFkohHftY3QnvzbY1EW8roo=/200x113/smart/filters:strip_icc()/apios/Img_data/4/050021-000-A_1487.jpg" alt="5Minutes WITH: GOLDEN GREEN (2013)" title="5Minutes WITH: GOLDEN GREEN (2013)"/></noscript><div style="background-image:url(&#x27;https://static-cdn.arte.tv/resize/_ZIVyFkohHftY3QnvzbY1EW8roo=/200x113/smart/filters:strip_icc()/apios/Img_data/4/050021-000-A_1487.jpg&#x27;);opacity:1;" class="next-teaser__thumbnail" alt="5Minutes WITH: GOLDEN GREEN (2013)" data-reactid="407"></div></div><div class="next-teaser__caption" data-reactid="408"><div class="next-teaser__title-wrapper" data-reactid="409"><h3 class="next-teaser__title" data-reactid="410"><!-- react-text: 411 -->5Minutes WITH: GOLDEN GREEN (2013)<!-- /react-text --><!-- react-text: 412 --><!-- /react-text --></h3></div><p class="next-teaser__duration" data-reactid="413">6 min</p></div></div></a></article></div></div></section></div></div></div><div class="hide-for-large" data-reactid="414"><div class="row collapse" data-reactid="415"><div class="column small-12" data-reactid="416"><div class="next-section margin-bottom-s is-slider border-top" data-reactid="417"><div class="next-landscape-slider" data-reactid="418"><div class="slick-initialized slick-slider next-landscape-slider__slides" data-reactid="419"><button class="next-slider__prev invisible" data-reactid="420"><span class="next-icon" data-reactid="421"><svg class="arte-icon arte-icon--previous2 arte-icon--medium" role="img" aria-hidden="true" data-reactid="422"><!-- react-text: 423 --><!-- /react-text --><use xlink:href="#arte-icon--previous2" data-reactid="424"></use></svg></span></button><div class="slick-list" data-reactid="425"><div class="slick-track" data-reactid="426"><div class="slick-slide slick-active slick-cloned next-landscape-slider__slide" data-index="0" tabindex="-1" style="outline:none;" data-reactid="427"><article class="next-teaser" data-reactid="428"><a href="https://www.arte.tv/de/videos/RC-015490/hundert-meisterwerke-und-ihre-geheimnisse/" target="_blank" rel="noopener noreferrer" class="next-teaser__link" data-reactid="429"><div data-reactid="430"><div class="img next-teaser__picture next-teaser__picture--landscape" data-reactid="431"><noscript data-reactid="432"><img src="https://static-cdn.arte.tv/resize/TA9MJ1k035kJjJ0xo2CRXCvDRjQ=/1920x1080/smart/filters:strip_icc()/apios/Img_data/4/RC-015490-A_2269975.jpg" alt="Hundert Meisterwerke und ihre Geheimnisse" title="Hundert Meisterwerke und ihre Geheimnisse"/></noscript><div style="background-image:url(&#x27;https://static-cdn.arte.tv/resize/aCzpnUEmo-E4gvqFrKBl8mPcznI=/200x113/smart/filters:strip_icc()/apios/Img_data/4/RC-015490-A_2269975.jpg&#x27;);opacity:1;" class="next-teaser__thumbnail" alt="Hundert Meisterwerke und ihre Geheimnisse" data-reactid="433"></div></div><div class="next-teaser__caption" data-reactid="434"><div class="next-teaser__title-wrapper" data-reactid="435"><h3 class="next-teaser__title" data-reactid="436"><!-- react-text: 437 -->Hundert Meisterwerke und ihre Geheimnisse<!-- /react-text --><!-- react-text: 438 --> - <!-- /react-text --><!-- react-text: 439 -->4. Staffel<!-- /react-text --></h3></div></div></div></a></article></div></div></div><button class="next-slider__next" data-reactid="440"><span class="next-icon" data-reactid="441"><svg class="arte-icon arte-icon--next2 arte-icon--medium" role="img" aria-hidden="true" data-reactid="442"><!-- react-text: 443 --><!-- /react-text --><use xlink:href="#arte-icon--next2" data-reactid="444"></use></svg></span></button></div></div></div><div id="recommended" data-reactid="445"><div class="next-section border-top" data-reactid="446"><h4 class="program-subtitle" data-reactid="447">Auch interessant für Sie</h4></div><div class="next-section margin-bottom-s is-slider" data-reactid="448"><div class="next-landscape-slider" data-reactid="449"><div class="slick-initialized slick-slider next-landscape-slider__slides" data-reactid="450"><button class="next-slider__prev invisible" data-reactid="451"><span class="next-icon" data-reactid="452"><svg class="arte-icon arte-icon--previous2 arte-icon--medium" role="img" aria-hidden="true" data-reactid="453"><!-- react-text: 454 --><!-- /react-text --><use xlink:href="#arte-icon--previous2" data-reactid="455"></use></svg></span></button><div class="slick-list" data-reactid="456"><div class="slick-track" data-reactid="457"><div class="slick-slide slick-active slick-cloned next-landscape-slider__slide" data-index="0" tabindex="-1" style="outline:none;" data-reactid="458"><article class="next-teaser" data-reactid="459"><a href="https://www.arte.tv/de/videos/069053-004-A/hundert-meisterwerke-und-ihre-geheimnisse/" class="next-teaser__link" data-reactid="460"><div data-reactid="461"><div class="img next-teaser__picture next-teaser__picture--landscape" data-reactid="462"><noscript data-reactid="463"><img src="https://static-cdn.arte.tv/resize/4RaLtC0AaZT1tD_5y9UWVrzJTOI=/200x113/smart/filters:strip_icc()/apios/Img_data/24/069053-004-A_2247714.jpg" alt="Hundert Meisterwerke und ihre Geheimnisse" title="Hundert Meisterwerke und ihre Geheimnisse"/></noscript><div style="background-image:url(&#x27;https://static-cdn.arte.tv/resize/4RaLtC0AaZT1tD_5y9UWVrzJTOI=/200x113/smart/filters:strip_icc()/apios/Img_data/24/069053-004-A_2247714.jpg&#x27;);opacity:1;" class="next-teaser__thumbnail" alt="Hundert Meisterwerke und ihre Geheimnisse" data-reactid="464"></div></div><div class="next-teaser__caption" data-reactid="465"><div class="next-teaser__title-wrapper" data-reactid="466"><h3 class="next-teaser__title" data-reactid="467"><!-- react-text: 468 -->Hundert Meisterwerke und ihre Geheimnisse<!-- /react-text --><!-- react-text: 469 --> - <!-- /react-text --><!-- react-text: 470 -->Die Nachtwache, Rembrandt, 1642<!-- /react-text --></h3></div><p class="next-teaser__duration" data-reactid="471">26 min</p></div></div></a></article></div><div class="slick-slide slick-cloned next-landscape-slider__slide" data-index="1" tabindex="-1" style="outline:none;" data-reactid="472"><article class="next-teaser" data-reactid="473"><a href="https://www.arte.tv/de/videos/074719-011-A/damien-deroubaix/" class="next-teaser__link" data-reactid="474"><div data-reactid="475"><div class="img next-teaser__picture next-teaser__picture--landscape" data-reactid="476"><noscript data-reactid="477"><img src="https://static-cdn.arte.tv/resize/hT6voZ3mhxNBALZtKL28AolvjAc=/200x113/smart/filters:strip_icc()/apios/Img_data/1/074719-011-A_2118037.jpeg" alt="Damien Deroubaix" title="Damien Deroubaix"/></noscript><div style="background-image:url(&#x27;https://static-cdn.arte.tv/resize/hT6voZ3mhxNBALZtKL28AolvjAc=/200x113/smart/filters:strip_icc()/apios/Img_data/1/074719-011-A_2118037.jpeg&#x27;);opacity:1;" class="next-teaser__thumbnail" alt="Damien Deroubaix" data-reactid="478"></div></div><div class="next-teaser__caption" data-reactid="479"><div class="next-teaser__title-wrapper" data-reactid="480"><h3 class="next-teaser__title" data-reactid="481"><!-- react-text: 482 -->Damien Deroubaix<!-- /react-text --><!-- react-text: 483 --> - <!-- /react-text --><!-- react-text: 484 -->Atelier A<!-- /react-text --></h3></div><p class="next-teaser__duration" data-reactid="485">8 min</p></div></div></a></article></div><div class="slick-slide slick-cloned next-landscape-slider__slide" data-index="2" tabindex="-1" style="outline:none;" data-reactid="486"><article class="next-teaser" data-reactid="487"><a href="https://www.arte.tv/de/videos/077378-000-A/der-zaertliche-blick-die-akte-von-modigliani/" class="next-teaser__link" data-reactid="488"><div data-reactid="489"><div class="img next-teaser__picture next-teaser__picture--landscape" data-reactid="490"><noscript data-reactid="491"><img src="https://static-cdn.arte.tv/resize/74rRrgrIbaymyFC8UOjE_G7n4vA=/200x113/smart/filters:strip_icc()/apios/Img_data/30/077378-000-A_2247706.jpg" alt="Der zärtliche Blick - Die Akte von Modigliani" title="Der zärtliche Blick - Die Akte von Modigliani"/></noscript><div style="background-image:url(&#x27;https://static-cdn.arte.tv/resize/74rRrgrIbaymyFC8UOjE_G7n4vA=/200x113/smart/filters:strip_icc()/apios/Img_data/30/077378-000-A_2247706.jpg&#x27;);opacity:1;" class="next-teaser__thumbnail" alt="Der zärtliche Blick - Die Akte von Modigliani" data-reactid="492"></div></div><div class="next-teaser__caption" data-reactid="493"><div class="next-teaser__title-wrapper" data-reactid="494"><h3 class="next-teaser__title" data-reactid="495"><!-- react-text: 496 -->Der zärtliche Blick - Die Akte von Modigliani<!-- /react-text --><!-- react-text: 497 --><!-- /react-text --></h3></div><p class="next-teaser__duration" data-reactid="498">53 min</p></div></div></a></article></div><div class="slick-slide slick-cloned next-landscape-slider__slide" data-index="3" tabindex="-1" style="outline:none;" data-reactid="499"><article class="next-teaser" data-reactid="500"><a href="https://www.arte.tv/de/videos/073049-002-A/square-fuer-kuenstler/" class="next-teaser__link" data-reactid="501"><div data-reactid="502"><div class="img next-teaser__picture next-teaser__picture--landscape" data-reactid="503"><noscript data-reactid="504"><img src="https://static-cdn.arte.tv/resize/-5x3EmUCDdAsOxjTAsCJ7O0vMRg=/200x113/smart/filters:strip_icc()/apios/Img_data/28/073049-002-A_2190975.jpg" alt="Square für Künstler" title="Square für Künstler"/></noscript><div style="background-image:url(&#x27;https://static-cdn.arte.tv/resize/-5x3EmUCDdAsOxjTAsCJ7O0vMRg=/200x113/smart/filters:strip_icc()/apios/Img_data/28/073049-002-A_2190975.jpg&#x27;);opacity:1;" class="next-teaser__thumbnail" alt="Square für Künstler" data-reactid="505"></div></div><div class="next-teaser__caption" data-reactid="506"><div class="next-teaser__title-wrapper" data-reactid="507"><h3 class="next-teaser__title" data-reactid="508"><!-- react-text: 509 -->Square für Künstler<!-- /react-text --><!-- react-text: 510 --> - <!-- /react-text --><!-- react-text: 511 -->Carte Blanche für Jim Avignon<!-- /react-text --></h3></div><p class="next-teaser__duration" data-reactid="512">27 min</p></div></div></a></article></div><div class="slick-slide slick-cloned next-landscape-slider__slide" data-index="4" tabindex="-1" style="outline:none;" data-reactid="513"><article class="next-teaser" data-reactid="514"><a href="https://www.arte.tv/de/videos/074719-020-A/raphaelle-ricol/" class="next-teaser__link" data-reactid="515"><div data-reactid="516"><div class="img next-teaser__picture next-teaser__picture--landscape" data-reactid="517"><noscript data-reactid="518"><img src="https://static-cdn.arte.tv/resize/0g0OD66C-7zcGMNU87fKT-CINGw=/200x113/smart/filters:strip_icc()/apios/Img_data/25/074719-020-A_2262823.jpg" alt="Raphaëlle Ricol" title="Raphaëlle Ricol"/></noscript><div style="background-image:url(&#x27;https://static-cdn.arte.tv/resize/0g0OD66C-7zcGMNU87fKT-CINGw=/200x113/smart/filters:strip_icc()/apios/Img_data/25/074719-020-A_2262823.jpg&#x27;);opacity:1;" class="next-teaser__thumbnail" alt="Raphaëlle Ricol" data-reactid="519"></div></div><div class="next-teaser__caption" data-reactid="520"><div class="next-teaser__title-wrapper" data-reactid="521"><h3 class="next-teaser__title" data-reactid="522"><!-- react-text: 523 -->Raphaëlle Ricol<!-- /react-text --><!-- react-text: 524 --> - <!-- /react-text --><!-- react-text: 525 -->Atelier A<!-- /react-text --></h3></div><p class="next-teaser__duration" data-reactid="526">7 min</p></div></div></a></article></div><div class="slick-slide slick-cloned next-landscape-slider__slide" data-index="5" tabindex="-1" style="outline:none;" data-reactid="527"><article class="next-teaser" data-reactid="528"><a href="https://www.arte.tv/de/videos/050021-000-A/5minutes-with-golden-green-2013/" class="next-teaser__link" data-reactid="529"><div data-reactid="530"><div class="img next-teaser__picture next-teaser__picture--landscape" data-reactid="531"><noscript data-reactid="532"><img src="https://static-cdn.arte.tv/resize/_ZIVyFkohHftY3QnvzbY1EW8roo=/200x113/smart/filters:strip_icc()/apios/Img_data/4/050021-000-A_1487.jpg" alt="5Minutes WITH: GOLDEN GREEN (2013)" title="5Minutes WITH: GOLDEN GREEN (2013)"/></noscript><div style="background-image:url(&#x27;https://static-cdn.arte.tv/resize/_ZIVyFkohHftY3QnvzbY1EW8roo=/200x113/smart/filters:strip_icc()/apios/Img_data/4/050021-000-A_1487.jpg&#x27;);opacity:1;" class="next-teaser__thumbnail" alt="5Minutes WITH: GOLDEN GREEN (2013)" data-reactid="533"></div></div><div class="next-teaser__caption" data-reactid="534"><div class="next-teaser__title-wrapper" data-reactid="535"><h3 class="next-teaser__title" data-reactid="536"><!-- react-text: 537 -->5Minutes WITH: GOLDEN GREEN (2013)<!-- /react-text --><!-- react-text: 538 --><!-- /react-text --></h3></div><p class="next-teaser__duration" data-reactid="539">6 min</p></div></div></a></article></div></div></div><button class="next-slider__next" data-reactid="540"><span class="next-icon" data-reactid="541"><svg class="arte-icon arte-icon--next2 arte-icon--medium" role="img" aria-hidden="true" data-reactid="542"><!-- react-text: 543 --><!-- /react-text --><use xlink:href="#arte-icon--next2" data-reactid="544"></use></svg></span></button></div></div></div></div></div></div></div><div class="row collapse" data-reactid="545"><div class="column small-12" data-reactid="546"><section class="next-section border-top" data-reactid="547"><h4 class="program-subtitle" data-reactid="548">Die derzeit beliebtesten Videos</h4></section><section class="next-section margin-bottom-s is-slider category-most-viewed" data-reactid="549"><div class="next-video-slider" data-reactid="550"><div class="next-landscape-slider" data-reactid="551"><div class="slick-initialized slick-slider next-landscape-slider__slides" data-reactid="552"><button class="next-slider__prev invisible" data-reactid="553"><span class="next-icon" data-reactid="554"><svg class="arte-icon arte-icon--previous2 arte-icon--medium" role="img" aria-hidden="true" data-reactid="555"><!-- react-text: 556 --><!-- /react-text --><use xlink:href="#arte-icon--previous2" data-reactid="557"></use></svg></span></button><div class="slick-list" data-reactid="558"><div class="slick-track" data-reactid="559"><div class="slick-slide slick-active slick-cloned next-landscape-slider__slide" data-index="0" tabindex="-1" style="outline:none;" data-reactid="560"><article class="next-teaser" data-reactid="561"><a href="https://www.arte.tv/de/videos/069053-004-A/hundert-meisterwerke-und-ihre-geheimnisse/" class="next-teaser__link" data-reactid="562"><div data-reactid="563"><div class="img next-teaser__picture next-teaser__picture--landscape" data-reactid="564"><noscript data-reactid="565"><img src="https://static-cdn.arte.tv/resize/4RaLtC0AaZT1tD_5y9UWVrzJTOI=/200x113/smart/filters:strip_icc()/apios/Img_data/24/069053-004-A_2247714.jpg" alt="Hundert Meisterwerke und ihre Geheimnisse" title="Hundert Meisterwerke und ihre Geheimnisse"/></noscript><div style="background-image:url(&#x27;https://static-cdn.arte.tv/resize/4RaLtC0AaZT1tD_5y9UWVrzJTOI=/200x113/smart/filters:strip_icc()/apios/Img_data/24/069053-004-A_2247714.jpg&#x27;);opacity:1;" class="next-teaser__thumbnail" alt="Hundert Meisterwerke und ihre Geheimnisse" data-reactid="566"></div></div><div class="next-teaser__caption" data-reactid="567"><div class="next-teaser__title-wrapper" data-reactid="568"><h3 class="next-teaser__title" data-reactid="569"><!-- react-text: 570 -->Hundert Meisterwerke und ihre Geheimnisse<!-- /react-text --><!-- react-text: 571 --> - <!-- /react-text --><!-- react-text: 572 -->Die Nachtwache, Rembrandt, 1642<!-- /react-text --></h3></div><p class="next-teaser__duration" data-reactid="573">26 min</p></div></div></a></article></div><div class="slick-slide slick-cloned next-landscape-slider__slide" data-index="1" tabindex="-1" style="outline:none;" data-reactid="574"><article class="next-teaser" data-reactid="575"><a href="https://www.arte.tv/de/videos/070809-002-A/abba-bee-gees-carpenters-2-2/" class="next-teaser__link" data-reactid="576"><div data-reactid="577"><div class="img next-teaser__picture next-teaser__picture--landscape" data-reactid="578"><noscript data-reactid="579"><img src="https://static-cdn.arte.tv/resize/kynyhtkb1QiwOAuyvgcVrJbD5mo=/200x113/smart/filters:strip_icc()/apios/Img_data/20/070809-002-A_2251194.jpg" alt="Abba, Bee Gees, Carpenters (2/2)" title="Abba, Bee Gees, Carpenters (2/2)"/></noscript><div style="background-image:url(&#x27;https://static-cdn.arte.tv/resize/kynyhtkb1QiwOAuyvgcVrJbD5mo=/200x113/smart/filters:strip_icc()/apios/Img_data/20/070809-002-A_2251194.jpg&#x27;);opacity:1;" class="next-teaser__thumbnail" alt="Abba, Bee Gees, Carpenters (2/2)" data-reactid="580"></div></div><div class="next-teaser__caption" data-reactid="581"><div class="next-teaser__title-wrapper" data-reactid="582"><h3 class="next-teaser__title" data-reactid="583"><!-- react-text: 584 -->Abba, Bee Gees, Carpenters (2/2)<!-- /react-text --><!-- react-text: 585 --> - <!-- /react-text --><!-- react-text: 586 -->Das ABC der Rockjuwelen<!-- /react-text --></h3></div><p class="next-teaser__duration" data-reactid="587">53 min</p></div></div></a></article></div><div class="slick-slide slick-cloned next-landscape-slider__slide" data-index="2" tabindex="-1" style="outline:none;" data-reactid="588"><article class="next-teaser" data-reactid="589"><a href="https://www.arte.tv/de/videos/069053-001-A/hundert-meisterwerke-und-ihre-geheimnisse/" class="next-teaser__link" data-reactid="590"><div data-reactid="591"><div class="img next-teaser__picture next-teaser__picture--landscape" data-reactid="592"><noscript data-reactid="593"><img src="https://static-cdn.arte.tv/resize/cBk3KNmRxEI0nI3JqAIXSdoh3-w=/200x113/smart/filters:strip_icc()/apios/Img_data/15/069053-001-A_2205192.jpg" alt="Hundert Meisterwerke und ihre Geheimnisse" title="Hundert Meisterwerke und ihre Geheimnisse"/></noscript><div style="background-image:url(&#x27;https://static-cdn.arte.tv/resize/cBk3KNmRxEI0nI3JqAIXSdoh3-w=/200x113/smart/filters:strip_icc()/apios/Img_data/15/069053-001-A_2205192.jpg&#x27;);opacity:1;" class="next-teaser__thumbnail" alt="Hundert Meisterwerke und ihre Geheimnisse" data-reactid="594"></div></div><div class="next-teaser__caption" data-reactid="595"><div class="next-teaser__title-wrapper" data-reactid="596"><h3 class="next-teaser__title" data-reactid="597"><!-- react-text: 598 -->Hundert Meisterwerke und ihre Geheimnisse<!-- /react-text --><!-- react-text: 599 --> - <!-- /react-text --><!-- react-text: 600 -->Der Astronom, Johannes Jan Vermeer, 1668<!-- /react-text --></h3></div><p class="next-teaser__duration" data-reactid="601">27 min</p></div></div></a></article></div><div class="slick-slide slick-cloned next-landscape-slider__slide" data-index="3" tabindex="-1" style="outline:none;" data-reactid="602"><article class="next-teaser" data-reactid="603"><a href="https://www.arte.tv/de/videos/051456-000-A/am-puls-afrikas/" class="next-teaser__link" data-reactid="604"><div data-reactid="605"><div class="img next-teaser__picture next-teaser__picture--landscape" data-reactid="606"><noscript data-reactid="607"><img src="https://static-cdn.arte.tv/resize/5yU3PBBSGlpLt1Za9OoMHfCxoWI=/200x113/smart/filters:strip_icc()/apios/Img_data/24/051456-000-A_ampulsafrika_02.jpg" alt="Am Puls Afrikas" title="Am Puls Afrikas"/></noscript><div style="background-image:url(&#x27;https://static-cdn.arte.tv/resize/5yU3PBBSGlpLt1Za9OoMHfCxoWI=/200x113/smart/filters:strip_icc()/apios/Img_data/24/051456-000-A_ampulsafrika_02.jpg&#x27;);opacity:1;" class="next-teaser__thumbnail" alt="Am Puls Afrikas" data-reactid="608"></div></div><div class="next-teaser__caption" data-reactid="609"><div class="next-teaser__title-wrapper" data-reactid="610"><h3 class="next-teaser__title" data-reactid="611"><!-- react-text: 612 -->Am Puls Afrikas<!-- /react-text --><!-- react-text: 613 --> - <!-- /react-text --><!-- react-text: 614 -->Reporterlegende Ryszard Kapuscinski<!-- /react-text --></h3></div><p class="next-teaser__duration" data-reactid="615">53 min</p></div></div></a></article></div><div class="slick-slide slick-cloned next-landscape-slider__slide" data-index="4" tabindex="-1" style="outline:none;" data-reactid="616"><article class="next-teaser" data-reactid="617"><a href="https://www.arte.tv/de/videos/072456-012-A/streetphilosophy/" class="next-teaser__link" data-reactid="618"><div data-reactid="619"><div class="img next-teaser__picture next-teaser__picture--landscape" data-reactid="620"><noscript data-reactid="621"><img src="https://static-cdn.arte.tv/resize/ei7LFUxKF0LB78aKFJgnMG-76HY=/200x113/smart/filters:strip_icc()/apios/Img_data/22/072456-012-A_2198032.jpg" alt="Streetphilosophy" title="Streetphilosophy"/></noscript><div style="background-image:url(&#x27;https://static-cdn.arte.tv/resize/ei7LFUxKF0LB78aKFJgnMG-76HY=/200x113/smart/filters:strip_icc()/apios/Img_data/22/072456-012-A_2198032.jpg&#x27;);opacity:1;" class="next-teaser__thumbnail" alt="Streetphilosophy" data-reactid="622"></div></div><div class="next-teaser__caption" data-reactid="623"><div class="next-teaser__title-wrapper" data-reactid="624"><h3 class="next-teaser__title" data-reactid="625"><!-- react-text: 626 -->Streetphilosophy<!-- /react-text --><!-- react-text: 627 --> - <!-- /react-text --><!-- react-text: 628 -->Erfinde deine Geschichte!<!-- /react-text --></h3></div><p class="next-teaser__duration" data-reactid="629">26 min</p></div></div></a></article></div><div class="slick-slide slick-cloned next-landscape-slider__slide" data-index="5" tabindex="-1" style="outline:none;" data-reactid="630"><article class="next-teaser" data-reactid="631"><a href="https://www.arte.tv/de/videos/071429-001-A/o-j-simpson-made-in-america-1-5/" class="next-teaser__link" data-reactid="632"><div data-reactid="633"><div class="img next-teaser__picture next-teaser__picture--landscape" data-reactid="634"><noscript data-reactid="635"><img src="https://static-cdn.arte.tv/resize/Bu6Bp-lPXJd8D7hoZlRjLZ0jdvY=/200x113/smart/filters:strip_icc()/apios/Img_data/17/071429-001-A_2109614.jpg" alt="O.J. Simpson: Made in America (1/5)" title="O.J. Simpson: Made in America (1/5)"/></noscript><div style="background-image:url(&#x27;https://static-cdn.arte.tv/resize/Bu6Bp-lPXJd8D7hoZlRjLZ0jdvY=/200x113/smart/filters:strip_icc()/apios/Img_data/17/071429-001-A_2109614.jpg&#x27;);opacity:1;" class="next-teaser__thumbnail" alt="O.J. Simpson: Made in America (1/5)" data-reactid="636"></div></div><div class="next-teaser__caption" data-reactid="637"><div class="next-teaser__title-wrapper" data-reactid="638"><h3 class="next-teaser__title" data-reactid="639"><!-- react-text: 640 -->O.J. Simpson: Made in America (1/5)<!-- /react-text --><!-- react-text: 641 --> - <!-- /react-text --><!-- react-text: 642 -->Ich bin nicht schwarz, ich bin O.J.!<!-- /react-text --></h3></div><p class="next-teaser__duration" data-reactid="643">91 min</p></div></div></a></article></div></div></div><button class="next-slider__next" data-reactid="644"><span class="next-icon" data-reactid="645"><svg class="arte-icon arte-icon--next2 arte-icon--medium" role="img" aria-hidden="true" data-reactid="646"><!-- react-text: 647 --><!-- /react-text --><use xlink:href="#arte-icon--next2" data-reactid="648"></use></svg></span></button></div></div></div></section></div></div></div></div><div class="next-footer row" data-reactid="649"><div data-reactid="650"><div class="next-main-footer" data-reactid="651"><div class="next-main-footer__section" data-reactid="652"><h3 class="next-main-footer__title" data-reactid="653">Websites</h3><ul class="next-main-footer__list" data-reactid="654"><li class="next-main-footer__item" data-reactid="655"><a class="next-main-footer__link" href="https://info.arte.tv/de" data-reactid="656">ARTE Info</a></li><li class="next-main-footer__item" data-reactid="657"><a class="next-main-footer__link" href="http://www.arte-edition.de/" data-reactid="658">ARTE Edition</a></li></ul></div><div class="next-main-footer__section" data-reactid="659"><h3 class="next-main-footer__title" data-reactid="660">Unternehmen</h3><ul class="next-main-footer__list" data-reactid="661"><li class="next-main-footer__item" data-reactid="662"><a class="next-main-footer__link" href="https://www.arte.tv/unternehmen" data-reactid="663">Alles über ARTE</a></li><li class="next-main-footer__item" data-reactid="664"><a class="next-main-footer__link" href="https://www.arte.tv/karriere" data-reactid="665">Jobs und Praktika</a></li><li class="next-main-footer__item" data-reactid="666"><a class="next-main-footer__link" href="https://www.arte.tv/ausschreibungen" data-reactid="667">Ausschreibungen</a></li><li class="next-main-footer__item" data-reactid="668"><a class="next-main-footer__link" href="https://www.arte.tv/de/kontakt" data-reactid="669">Kontakt</a></li><li class="next-main-footer__item" data-reactid="670"><a class="next-main-footer__link" href="https://www.arte.tv/de/faq" data-reactid="671">FAQ</a></li></ul></div><div class="next-main-footer__section" data-reactid="672"><h3 class="next-main-footer__title" data-reactid="673">Rechtliche Informationen</h3><ul class="next-main-footer__list" data-reactid="674"><li class="next-main-footer__item" data-reactid="675"><a class="next-main-footer__link" href="https://www.arte.tv/datenschutz" data-reactid="676">Datenschutz</a></li><li class="next-main-footer__item" data-reactid="677"><a class="next-main-footer__link" href="https://www.arte.tv/impressum" data-reactid="678">Impressum</a></li><li class="next-main-footer__item" data-reactid="679"><a class="next-main-footer__link" href="https://www.arte.tv/nutzungsbedingungen" data-reactid="680">Nutzungsbedingungen</a></li><li class="next-main-footer__item" data-reactid="681"><a class="next-main-footer__link" href="https://www.arte.tv/rundfunkbeitrag" data-reactid="682">Neuer Rundfunkbeitrag</a></li><li class="next-main-footer__item" data-reactid="683"><a class="next-main-footer__link" href="https://www.arte.tv/kommentare" data-reactid="684">Richtlinien für die Kommentare</a></li><li class="next-main-footer__item" data-reactid="685"><a class="next-main-footer__link" href="https://www.arte.tv/de/cookies" data-reactid="686">Cookies</a></li></ul></div></div><div class="next-main-footer-mobile" data-reactid="687"><div class="next-main-footer-mobile__section" data-reactid="688"><h3 class="next-main-footer__title" data-reactid="689"><span class="next-icon" data-reactid="690"><svg class="arte-icon arte-icon--down arte-icon--xsmall" role="img" aria-hidden="true" data-reactid="691"><!-- react-text: 692 --><!-- /react-text --><use xlink:href="#arte-icon--down" data-reactid="693"></use></svg></span><!-- react-text: 694 -->Websites<!-- /react-text --></h3><ul class="next-main-footer-mobile__list" data-reactid="695"><li class="next-main-footer__item" data-reactid="696"><a class="next-main-footer__link" href="https://info.arte.tv/de" data-reactid="697">ARTE Info</a></li><li class="next-main-footer__item" data-reactid="698"><a class="next-main-footer__link" href="http://www.arte-edition.de/" data-reactid="699">ARTE Edition</a></li></ul></div><div class="next-main-footer-mobile__section" data-reactid="700"><h3 class="next-main-footer__title" data-reactid="701"><span class="next-icon" data-reactid="702"><svg class="arte-icon arte-icon--down arte-icon--xsmall" role="img" aria-hidden="true" data-reactid="703"><!-- react-text: 704 --><!-- /react-text --><use xlink:href="#arte-icon--down" data-reactid="705"></use></svg></span><!-- react-text: 706 -->Unternehmen<!-- /react-text --></h3><ul class="next-main-footer-mobile__list" data-reactid="707"><li class="next-main-footer__item" data-reactid="708"><a class="next-main-footer__link" href="https://www.arte.tv/unternehmen" data-reactid="709">Alles über ARTE</a></li><li class="next-main-footer__item" data-reactid="710"><a class="next-main-footer__link" href="https://www.arte.tv/karriere" data-reactid="711">Jobs und Praktika</a></li><li class="next-main-footer__item" data-reactid="712"><a class="next-main-footer__link" href="https://www.arte.tv/ausschreibungen" data-reactid="713">Ausschreibungen</a></li><li class="next-main-footer__item" data-reactid="714"><a class="next-main-footer__link" href="https://www.arte.tv/de/kontakt" data-reactid="715">Kontakt</a></li><li class="next-main-footer__item" data-reactid="716"><a class="next-main-footer__link" href="https://www.arte.tv/de/faq" data-reactid="717">FAQ</a></li></ul></div><div class="next-main-footer-mobile__section" data-reactid="718"><h3 class="next-main-footer__title" data-reactid="719"><span class="next-icon" data-reactid="720"><svg class="arte-icon arte-icon--down arte-icon--xsmall" role="img" aria-hidden="true" data-reactid="721"><!-- react-text: 722 --><!-- /react-text --><use xlink:href="#arte-icon--down" data-reactid="723"></use></svg></span><!-- react-text: 724 -->Rechtliche Informationen<!-- /react-text --></h3><ul class="next-main-footer-mobile__list" data-reactid="725"><li class="next-main-footer__item" data-reactid="726"><a class="next-main-footer__link" href="https://www.arte.tv/datenschutz" data-reactid="727">Datenschutz</a></li><li class="next-main-footer__item" data-reactid="728"><a class="next-main-footer__link" href="https://www.arte.tv/impressum" data-reactid="729">Impressum</a></li><li class="next-main-footer__item" data-reactid="730"><a class="next-main-footer__link" href="https://www.arte.tv/nutzungsbedingungen" data-reactid="731">Nutzungsbedingungen</a></li><li class="next-main-footer__item" data-reactid="732"><a class="next-main-footer__link" href="https://www.arte.tv/rundfunkbeitrag" data-reactid="733">Neuer Rundfunkbeitrag</a></li><li class="next-main-footer__item" data-reactid="734"><a class="next-main-footer__link" href="https://www.arte.tv/kommentare" data-reactid="735">Richtlinien für die Kommentare</a></li><li class="next-main-footer__item" data-reactid="736"><a class="next-main-footer__link" href="https://www.arte.tv/de/cookies" data-reactid="737">Cookies</a></li></ul></div></div></div><ul class="next-partner-footer" data-reactid="738"><li class="next-partner-footer__item" data-reactid="739"><a class="next-partner-footer__link zdf" href="http://www.zdf.de" data-reactid="740"></a></li><li class="next-partner-footer__item" data-reactid="741"><a class="next-partner-footer__link ard" href="http://www.ard.de" data-reactid="742"></a></li><li class="next-partner-footer__item" data-reactid="743"><a class="next-partner-footer__link arte-belgique" href="http://www.arte-belgique.be" data-reactid="744"></a></li><li class="next-partner-footer__item" data-reactid="745"><a class="next-partner-footer__link rtbf" href="http://www.rtbf.be" data-reactid="746"></a></li><li class="next-partner-footer__item" data-reactid="747"><a class="next-partner-footer__link orf" href="http://orf.at" data-reactid="748"></a></li><li class="next-partner-footer__item" data-reactid="749"><a class="next-partner-footer__link rts" href="http://www.rts.ch" data-reactid="750"></a></li><li class="next-partner-footer__item" data-reactid="751"><a class="next-partner-footer__link ceskatelevize" href="http://www.ceskatelevize.cz" data-reactid="752"></a></li><li class="next-partner-footer__item" data-reactid="753"><a class="next-partner-footer__link rte" href="http://www.rte.ie" data-reactid="754"></a></li><li class="next-partner-footer__item" data-reactid="755"><a class="next-partner-footer__link rai" href="http://www.rai.it" data-reactid="756"></a></li><li class="next-partner-footer__item" data-reactid="757"><a class="next-partner-footer__link yle" href="http://yle.fi" data-reactid="758"></a></li><li class="next-partner-footer__item" data-reactid="759"><a class="next-partner-footer__link ert" href="http://www.ert.gr" data-reactid="760"></a></li><li class="next-partner-footer__item hide-for-xlarge invisible" data-reactid="761"><a class="next-partner-footer__link" data-reactid="762"></a></li></ul><div class="next-legacy-footer" data-reactid="763">Alle Rechte vorbehalten © 2017 G.E.I.E. - ARTE G.E.I.E. Postfach 1980 D-77679 KEHL</div></div></div></div>
        <script>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</script>
        <script type="text/javascript" src="//cdn.tagcommander.com/3445/tc_Arte_2.js"></script><script type="text/javascript" src="//cdn.tagcommander.com/3445/tc_Arte_4.js"></script>
        <script>window.__LOADABLE_COMPONENT_IDS__ = [6];</script>
    </body>
</html>
