<!doctype html>
<html lang="de">
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
        <title data-helmet="true">Xenius | ARTE</title>
        <meta data-helmet="true" charset="utf-8"/><meta data-helmet="true" name="viewport" content="width=device-width, initial-scale=1.0"/><meta data-helmet="true" name="copyright" content="ARTE"/><meta data-helmet="true" property="fb:app_id" content="648441265188314"/><meta data-helmet="true" property="og:type" content="website"/><meta data-helmet="true" property="og:locale" content="de"/><meta data-helmet="true" property="og:site_name" content="ARTE"/><meta data-helmet="true" property="twitter:card" content="summary"/><meta data-helmet="true" property="twitter:site" content="14140057"/><meta data-helmet="true" name="apple-mobile-web-app-title" content="ARTE"/><meta data-helmet="true" name="application-name" content="ARTE"/><meta data-helmet="true" name="msapplication-TileColor" content="#da532c"/><meta data-helmet="true" name="theme-color" content="#ffffff"/><meta data-helmet="true" property="og:description" content="Jährlich brauchen fast 400.000 Menschen in Deutschland und Frankreich eine neue Hüfte. Wie gut lässt sich das menschliche Gelenk durch ein künstliches ersetzen? Wie kommt es, dass so viele Menschen einen Ersatz brauchen? Im St. Josefs-Hospital in Wiesbaden erleben die &quot;Xenius&quot;-Moderatoren Adrian Pflug und Emilie Langlade, wie die Hüfte eines Babys untersucht wird ..."/><meta data-helmet="true" property="og:title" content="Xenius | ARTE"/><meta data-helmet="true" property="og:url" content="https://www.arte.tv/de/videos/063944-025-A/xenius/"/><meta data-helmet="true" property="twitter:description" content="Jährlich brauchen fast 400.000 Menschen in Deutschland und Frankreich eine neue Hüfte. Wie gut lässt sich das menschliche Gelenk durch ein künstliches ersetzen? Wie kommt es, dass so viele Menschen einen Ersatz brauchen? Im St. Josefs-Hospital in Wiesbaden erleben die &quot;Xenius&quot;-Moderatoren Adrian Pflug und Emilie Langlade, wie die Hüfte eines Babys untersucht wird ..."/><meta data-helmet="true" property="twitter:title" content="Xenius | ARTE"/><meta data-helmet="true" property="og:image" content="https://static-cdn.arte.tv/resize/tE2vsbvVwmx5EWj6H-ihhUXkSCM=/1920x1080/smart/filters:strip_icc()/apios/Img_data/5/063944-025-A_1894244.jpg"/><meta data-helmet="true" property="og:image:width" content="723"/><meta data-helmet="true" property="og:image:height" content="380"/><meta data-helmet="true" property="twitter:image" content="https://static-cdn.arte.tv/resize/tE2vsbvVwmx5EWj6H-ihhUXkSCM=/1920x1080/smart/filters:strip_icc()/apios/Img_data/5/063944-025-A_1894244.jpg"/><meta data-helmet="true" name="apple-itunes-app" content="app-id=405028510, app-argument=https://www.arte.tv/de/videos/063944-025-A/xenius/"/><meta data-helmet="true" name="description" content="Jährlich brauchen fast 400.000 Menschen in Deutschland und Frankreich eine neue Hüfte. Wie gut lässt sich das menschliche Gelenk durch ein künstliches ersetzen? Wie kommt es, dass so viele Menschen einen Ersatz brauchen? Im St. Josefs-Hospital in Wiesbaden erleben die &quot;Xenius&quot;-Moderatoren Adrian Pflug und Emilie Langlade, wie die Hüfte eines Babys untersucht wird ..."/>
        <link data-helmet="true" rel="dns-prefetch" href="//arte.tv"/><link data-helmet="true" rel="dns-prefetch" href="//www.arte.tv"/><link data-helmet="true" rel="dns-prefetch" href="//static-cdn.arte.tv"/><link data-helmet="true" rel="dns-prefetch" href="//club.arte.tv"/><link data-helmet="true" rel="dns-prefetch" href="//arteeurope-vh.akamaihd.net"/><link data-helmet="true" rel="dns-prefetch" href="//artehls-vh.akamaihd.net"/><link data-helmet="true" rel="stylesheet" type="text/css" href="https://static-cdn.arte.tv/static/styleguide/3.11.0/asg/main.css"/><link data-helmet="true" rel="apple-touch-icon" sizes="57x57" href="//static-cdn.arte.tv/guide/favicons/apple-touch-icon-57x57.png"/><link data-helmet="true" rel="apple-touch-icon" sizes="60x60" href="//static-cdn.arte.tv/guide/favicons/apple-touch-icon-60x60.png"/><link data-helmet="true" rel="apple-touch-icon" sizes="72x72" href="//static-cdn.arte.tv/guide/favicons/apple-touch-icon-72x72.png"/><link data-helmet="true" rel="apple-touch-icon" sizes="76x76" href="//static-cdn.arte.tv/guide/favicons/apple-touch-icon-76x76.png"/><link data-helmet="true" rel="apple-touch-icon" sizes="114x114" href="//static-cdn.arte.tv/guide/favicons/apple-touch-icon-114x114.png"/><link data-helmet="true" rel="apple-touch-icon" sizes="120x120" href="//static-cdn.arte.tv/guide/favicons/apple-touch-icon-120x120.png"/><link data-helmet="true" rel="apple-touch-icon" sizes="152x152" href="//static-cdn.arte.tv/guide/favicons/apple-touch-icon-152x152.png"/><link data-helmet="true" rel="apple-touch-icon" sizes="180x180" href="//static-cdn.arte.tv/guide/favicons/apple-touch-icon-180x180.png"/><link data-helmet="true" rel="icon" type="image/png" sizes="16x16" href="//static-cdn.arte.tv/guide/favicons/favicon-16x16.png"/><link data-helmet="true" rel="icon" type="image/png" sizes="32x32" href="//static-cdn.arte.tv/guide/favicons/favicon-32x32.png"/><link data-helmet="true" rel="icon" type="image/png" sizes="96x96" href="//static-cdn.arte.tv/guide/favicons/favicon-96x96.png"/><link data-helmet="true" rel="icon" type="image/png" sizes="194x194" href="//static-cdn.arte.tv/guide/favicons/favicon-194x194.png"/><link data-helmet="true" rel="mask-icon" href="//static-cdn.arte.tv/guide/favicons/safari-pinned-tab.svg"/><link data-helmet="true" rel="shortcut icon" href="//static-cdn.arte.tv/guide/favicons/favicon.ico"/><link data-helmet="true" rel="manifest" href="https://static-cdn.arte.tv/guide/manifest.json"/><link data-helmet="true" rel="canonical" href="https://www.arte.tv/de/videos/063944-025-A/xenius/"/><link data-helmet="true" rel="amphtml" href="https://www.arte.tv/de/videos/063944-025-A/xenius/amp/"/><link data-helmet="true" rel="alternate" href="https://www.arte.tv/de/videos/063944-025-A/xenius/" hreflang="de"/><link data-helmet="true" rel="alternate" href="https://www.arte.tv/fr/videos/063944-025-A/xenius/" hreflang="fr"/>
        <script data-helmet="true" >
                document.domain = 'arte.tv';
                window.__CONFIG__ = {"env":"production","app":{"baseUrl":"https:\u002F\u002Fwww.arte.tv","version":"180208164620","assetsBaseUrl":"https:\u002F\u002Fstatic-cdn.arte.tv\u002Fguide","asgCdnBaseUrl":"https:\u002F\u002Fstatic-cdn.arte.tv\u002Fstatic\u002Fstyleguide\u002F3.11.0\u002F","geolocUrl":"https:\u002F\u002Fgeoloc.arte.tv\u002Fartews\u002Fservices\u002Fgeolocation","clubApiKey":"3_bOaOXtZgCMMNY8j_o6nyo6A1Hv0rTQP4X6ZijXjVOKlAYX92xVQ-PZWwHZO_ByBb","api":{"baseUrl":"https:\u002F\u002Fwww.arte.tv\u002Fguide\u002Fapi\u002F"},"emac":{"baseUrl":"https:\u002F\u002Fapi.arte.tv\u002Fapi\u002Femac","timeout":5000},"player":{"baseUrl":"https:\u002F\u002Fapi.arte.tv\u002Fapi\u002Fplayer\u002Fv1"},"defaultShopUrl":"https:\u002F\u002Fboutique.arte.tv"}};
            </script><script data-helmet="true" src="https://static-cdn.arte.tv/guide/manifest.js?ver=180208164620"></script><script data-helmet="true" src="https://static-cdn.arte.tv/guide/globals.js?ver=180208164620"></script><script data-helmet="true" src="https://static-cdn.arte.tv/static/styleguide/3.11.0/asg/main.js"></script><script data-helmet="true" src="https://static-cdn.arte.tv/guide/next.js?ver=180208164620" defer="true"></script><script data-helmet="true" type="text/javascript" id="tagcommander">
            //<![CDATA[
            var tc_vars = {"env_work":"prod","env_n2":1,"env_language":"de","env_template":"Video","page_name":"063944-025-A_web_de_xenius","page_cat1_name":"SCI_wissenschaft","page_cat2_name":"ENB_wissen-kompakt"};
            //]]>
        </script><script data-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","item":{"id":"https://www.arte.tv/de/videos/wissenschaft/","name":"Wissenschaft"},"position":1},{"@type":"ListItem","item":{"id":"https://www.arte.tv/de/videos/wissenschaft/wissen-kompakt/","name":"Wissen kompakt"},"position":2},{"@type":"ListItem","item":{"id":"https://www.arte.tv/de/videos/063944-025-A/xenius/","name":"Xenius","image":"https://static-cdn.arte.tv/resize/tE2vsbvVwmx5EWj6H-ihhUXkSCM=/1920x1080/smart/filters:strip_icc()/apios/Img_data/5/063944-025-A_1894244.jpg"},"position":3}]}</script><script data-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"VideoObject","name":"Xenius - Künstliche Hüfte: Wie gut lässt sich die Hüfte ersetzen?","description":"Jährlich brauchen fast 400.000 Menschen in Deutschland und Frankreich eine neue Hüfte. Wie gut lässt sich das menschliche Gelenk durch ein künstliches ersetzen? Wie kommt es, dass so viele Menschen einen Ersatz brauchen? Im St. Josefs-Hospital in Wiesbaden erleben die \"Xenius\"-Moderatoren Adrian Pflug und Emilie Langlade, wie die Hüfte eines Babys untersucht wird ...","thumbnailUrl":["https://static-cdn.arte.tv/resize/tE2vsbvVwmx5EWj6H-ihhUXkSCM=/1920x1080/smart/filters:strip_icc()/apios/Img_data/5/063944-025-A_1894244.jpg","https://static-cdn.arte.tv/resize/vqMEHM0DajtUYEBaArIsAHcsHHk=/940x940/smart/filters:strip_icc()/apios/Img_data/5/063944-025-A_1894244.jpg"],"duration":"PT1574S","uploadDate":"2018-02-12T05:00:00.000+01:00","expires":"2018-05-13T05:00:00.000+02:00"}</script><script data-helmet="true" id="dsq-count-scr" src="//programmes-de.disqus.com/count.js"></script>
        <meta property="fb:pages" content="134545446597376" /><meta property="fb:pages" content="1529846017308575" /><meta property="fb:pages" content="58523373944" /><meta property="fb:pages" content="86384367059" /><meta property="fb:pages" content="100979826222" /><meta property="fb:pages" content="111947632154155" /><meta property="fb:pages" content="847686631913128" /><meta property="fb:pages" content="63220817254" /><meta property="fb:pages" content="238910993868" /><meta property="fb:pages" content="114532941895479" /><meta property="fb:pages" content="178787450795" /><meta property="fb:pages" content="134148050102438" /><meta property="fb:pages" content="110237302415157" /><meta property="fb:pages" content="269393220166" /><meta property="fb:pages" content="1319236851430224" /><meta property="fb:pages" content="1431579507148714" /><meta property="fb:pages" content="133764746751356" /><meta property="fb:pages" content="118010568269537" /><meta property="fb:pages" content="173758322989273" /><meta property="fb:pages" content="656089814494677" /><meta property="fb:pages" content="21250474792" /><meta property="fb:pages" content="321411107954015" /><meta property="fb:pages" content="40297827989" /><meta property="fb:pages" content="311595228873763" /><meta property="fb:pages" content="117553961604283" /><meta property="fb:pages" content="208731645292" /><meta property="fb:pages" content="259460764173369" /><meta property="fb:pages" content="218821614864696" /><meta property="fb:pages" content="478627765544122" /><meta property="fb:pages" content="207683959418318" /><meta property="fb:pages" content="127294640785" /><meta property="fb:pages" content="147625758710434" /><meta property="fb:pages" content="244980932233809" /><meta property="fb:pages" content="10150155272765160" /><meta property="fb:pages" content="1180635995384762" /><meta property="fb:pages" content="1870250979934789" /><meta property="fb:pages" content="158499951404564" /><meta property="fb:pages" content="481802645522215" />
        <style>.next-overlay { z-index: 2; background: rgba(0,0,0,.7); }</style>
    </head>
    <body class="theme">
        <div id="root" class="next-page"><div data-reactroot=""><div class="next-navigation row"><div class="next-topbar-nav"><a href="https://www.arte.tv/de/" class="next-logo-nav is-fr-de"><span class="next-icon next-logo-nav__logo" title="Home"><svg class="arte-icon arte-next-arte arte-icon--custom" role="img"><title>Home</title><use xlink:href="#arte-next-arte"></use></svg></span></a><div class="next-navigation__toggle"><div class="next-toggle-nav"><span class="next-toggle-nav__bar"></span><span class="next-toggle-nav__bar"></span></div></div><div class="next-navigation__secondary"><ul class="next-desktop-nav"><li class="next-desktop-nav__item"><a class="next-desktop-nav__item-link" href="https://www.arte.tv/de/guide/">Programm</a></li><li class="next-desktop-nav__item"><a class="next-desktop-nav__item-link" href="https://www.arte.tv/de/direct/">Live</a></li></ul></div><div class="next-user-nav"><a href="https://club.arte.tv/" class="next-user-nav__toggle"><div class="next-user-nav__avatar-wrapper"><span class="next-icon"><svg class="arte-icon arte-next-profile arte-icon--medium" role="img" aria-hidden="true"><use xlink:href="#arte-next-profile"></use></svg></span></div><span class="next-user-nav__toggle__value">Mein ARTE</span></a></div><div class="next-navigation__search"><a class="next-search-nav" href="https://www.arte.tv/de/search/"><span class="next-icon next-search-nav__icon" title="Suche"><svg class="arte-icon arte-next-nav-search arte-icon--small" role="img"><title>Suche</title><use xlink:href="#arte-next-nav-search"></use></svg></span></a></div><div class="next-navigation__language"><div class="next-language"><button class="next-language__toggle"><span class="next-language__toggle__value">DE</span><span class="next-icon next-navigation__icon"><svg class="arte-icon arte-icon--down arte-icon--xsmall" role="img" aria-hidden="true"><use xlink:href="#arte-icon--down"></use></svg></span></button><ul class="next-language__list"><li class="next-language__list-item is-active"><a class="next-language__list-link" href="https://www.arte.tv/de/videos/063944-025-A/xenius/"><span>Deutsch<!-- --> (<!-- -->DE<!-- -->)</span></a></li><li class="next-language__list-item"><a class="next-language__list-link" href="https://www.arte.tv/fr/videos/063944-025-A/xenius/"><span>Français<!-- --> (<!-- -->FR<!-- -->)</span></a></li><li class="next-language__list-item"><a class="next-language__list-link" href="/en/"><span>English<!-- --> (<!-- -->EN<!-- -->)</span></a></li><li class="next-language__list-item"><a class="next-language__list-link" href="/es/"><span>Español<!-- --> (<!-- -->ES<!-- -->)</span></a></li><li class="next-language__list-item"><a class="next-language__list-link" href="/pl/"><span>Polski<!-- --> (<!-- -->PL<!-- -->)</span></a></li></ul></div></div></div><div class="next-menu-nav has-child-open"><span class="next-icon next-menu-nav__logo"><svg class="arte-icon arte-next-arte arte-icon--custom" role="img" aria-hidden="true"><use xlink:href="#arte-next-arte"></use></svg></span><div class="next-menu-nav__main"><ul class="next-menu-nav__left"><li class="hide-for-medium next-menu-nav__item"><div class="next-menu-nav__link"><a href="https://www.arte.tv/de/">Home</a></div></li><li class="hide-for-medium next-menu-nav__item"><div class="next-menu-nav__link"><a href="https://www.arte.tv/de/guide/">Programm</a></div></li><li class="hide-for-medium next-menu-nav__item"><div class="next-menu-nav__link"><a href="https://www.arte.tv/de/direct/">Live</a></div></li><li class="hide-for-medium"><div class="next-menu-nav__divider"></div></li><li class="next-menu-nav__item"><div class="next-menu-nav__link"><a href="https://www.arte.tv/de/videos/aktuelles-und-gesellschaft/">Aktuelles und Gesellschaft</a><span class="next-icon next-menu-nav__icon"><svg class="arte-icon arte-icon--next2 arte-icon--small" role="img" aria-hidden="true"><use xlink:href="#arte-icon--next2"></use></svg></span></div></li><li class="next-menu-nav__item"><div class="next-menu-nav__link"><a href="https://www.arte.tv/de/videos/kino/">Kino</a><span class="next-icon next-menu-nav__icon"><svg class="arte-icon arte-icon--next2 arte-icon--small" role="img" aria-hidden="true"><use xlink:href="#arte-icon--next2"></use></svg></span></div></li><li class="next-menu-nav__item"><div class="next-menu-nav__link"><a href="https://www.arte.tv/de/videos/fernsehfilme-und-serien/">Fernsehfilme und Serien</a><span class="next-icon next-menu-nav__icon"><svg class="arte-icon arte-icon--next2 arte-icon--small" role="img" aria-hidden="true"><use xlink:href="#arte-icon--next2"></use></svg></span></div></li><li class="next-menu-nav__item"><div class="next-menu-nav__link"><a href="https://www.arte.tv/de/videos/kultur-und-pop/">Kultur und Pop</a><span class="next-icon next-menu-nav__icon"><svg class="arte-icon arte-icon--next2 arte-icon--small" role="img" aria-hidden="true"><use xlink:href="#arte-icon--next2"></use></svg></span></div></li><li class="next-menu-nav__item"><div class="next-menu-nav__link"><a href="https://www.arte.tv/de/videos/arte-concert/">ARTE Concert</a><span class="next-icon next-menu-nav__icon"><svg class="arte-icon arte-icon--next2 arte-icon--small" role="img" aria-hidden="true"><use xlink:href="#arte-icon--next2"></use></svg></span></div></li><li class="next-menu-nav__item"><div class="next-menu-nav__link is-active is-selected"><a href="https://www.arte.tv/de/videos/wissenschaft/">Wissenschaft</a><span class="next-icon next-menu-nav__icon"><svg class="arte-icon arte-icon--next2 arte-icon--small" role="img" aria-hidden="true"><use xlink:href="#arte-icon--next2"></use></svg></span></div><ul class="next-menu-nav__submenu is-open"><li class="next-menu-nav__item"><div class="next-menu-nav__link"><a href="https://www.arte.tv/de/videos/wissenschaft/gesundheit-und-medizin/">Gesundheit und Medizin</a><span></span></div></li><li class="next-menu-nav__item"><div class="next-menu-nav__link"><a href="https://www.arte.tv/de/videos/wissenschaft/umwelt-und-natur/">Umwelt und Natur</a><span></span></div></li><li class="next-menu-nav__item"><div class="next-menu-nav__link"><a href="https://www.arte.tv/de/videos/wissenschaft/technik-und-innovation/">Technik und Innovation</a><span></span></div></li><li class="next-menu-nav__item"><div class="next-menu-nav__link"><a href="https://www.arte.tv/de/videos/wissenschaft/wissen-kompakt/">Wissen kompakt</a><span></span></div></li></ul></li><li class="next-menu-nav__item"><div class="next-menu-nav__link"><a href="https://www.arte.tv/de/videos/entdeckung-der-welt/">Entdeckung der Welt</a><span class="next-icon next-menu-nav__icon"><svg class="arte-icon arte-icon--next2 arte-icon--small" role="img" aria-hidden="true"><use xlink:href="#arte-icon--next2"></use></svg></span></div></li><li class="next-menu-nav__item"><div class="next-menu-nav__link"><a href="https://www.arte.tv/de/videos/geschichte/">Geschichte</a><span class="next-icon next-menu-nav__icon"><svg class="arte-icon arte-icon--next2 arte-icon--small" role="img" aria-hidden="true"><use xlink:href="#arte-icon--next2"></use></svg></span></div></li></ul><ul class="next-menu-nav__right"><li class="hide-for-medium"><div class="next-menu-nav__divider"></div></li><li class="next-menu-nav__item"><div class="next-menu-nav__link next-menu-nav__menu-item-link--creative"><a href="https://www.arte.tv/de/creative/">Die Creative-Auswahl entdecken</a><span class="next-icon next-menu-nav__icon"><svg class="arte-icon arte-next-creative arte-icon--medium" role="img" aria-hidden="true"><use xlink:href="#arte-next-creative"></use></svg></span></div></li><li class="next-menu-nav__item"><div class="next-menu-nav__link"><a href="http://sites.arte.tv/360/de">ARTE 360°</a><span class="next-icon next-menu-nav__icon"><svg class="arte-icon arte-next-external-link arte-icon--small" role="img" aria-hidden="true"><use xlink:href="#arte-next-external-link"></use></svg></span></div></li><li class="next-menu-nav__item"><div class="next-menu-nav__link"><a href="https://www.arte.tv/sites/de/das-arte-magazin/">ARTE Magazin</a><span class="next-icon next-menu-nav__icon"><svg class="arte-icon arte-next-external-link arte-icon--small" role="img" aria-hidden="true"><use xlink:href="#arte-next-external-link"></use></svg></span></div></li><li class="next-menu-nav__item"><div class="next-menu-nav__link"><a href="http://www.arte-edition.de/">ARTE Edition</a><span class="next-icon next-menu-nav__icon"><svg class="arte-icon arte-next-external-link arte-icon--small" role="img" aria-hidden="true"><use xlink:href="#arte-next-external-link"></use></svg></span></div></li><li class="next-menu-nav__item"><div class="next-menu-nav__link"><a href="https://www.arte.tv/sites/de/webproductions/">Digitale Produktionen</a><span class="next-icon next-menu-nav__icon"><svg class="arte-icon arte-next-external-link arte-icon--small" role="img" aria-hidden="true"><use xlink:href="#arte-next-external-link"></use></svg></span></div></li></ul></div></div></div><div><div id="program-page"><div class="row collapse"><div class="column large-8 xlarge-9"><section class="next-section margin-top-s margin-bottom-xxs"><nav class="program-breadcrumb"><div><a class="program-breadcrumb__link next-color--SCI" href="https://www.arte.tv/de/videos/wissenschaft/">Wissenschaft</a><span class="next-icon program-breadcrumb__separator"><svg class="arte-icon arte-icon--next2 arte-icon--xxsmall" role="img" aria-hidden="true"><use xlink:href="#arte-icon--next2"></use></svg></span></div><div><a class="program-breadcrumb__link next-color--isWhite" href="https://www.arte.tv/de/videos/wissenschaft/wissen-kompakt/">Wissen kompakt</a></div></nav></section><section class="next-section margin-bottom-s"><h1 class="program-title">Xenius<br/>Künstliche Hüfte: Wie gut lässt sich die Hüfte ersetzen?</h1></section><section class="next-section margin-bottom-s full-width-xs"><div class="video-thumbnail"><div class="video-thumbnail__player" style="bottom:20px;right:20px"><div class="video-embed"><iframe allowfullscreen="true" style="transition-duration:0;transition-property:no;margin:0 auto;position:relative;display:block;background-color:#000000;" frameborder="0" scrolling="no" width="100%" height="100%" src="https://www.arte.tv/player/v3/index.php?json_url=https%3A%2F%2Fapi.arte.tv%2Fapi%2Fplayer%2Fv1%2Fconfig%2Fde%2F063944-025-A%3Fautostart%3D1%26lifeCycle%3D1&lang=de_DE"></iframe></div><button class="video-thumbnail__close" style="display:none"><span class="next-icon" title="Fermer l&#x27;aperçu vidéo"><svg class="arte-icon arte-next-close arte-icon--xsmall" role="img"><title>Fermer l&#x27;aperçu vidéo</title><use xlink:href="#arte-next-close"></use></svg></span></button></div></div></section><section class="next-section margin-bottom-s"><div class="row"><div class="columns medium-6 large-12 xlarge-8"><div class="metas-infos"><div class="metas-infos__title">27 Min.</div><div class="metas-infos__availability">Verfügbar von 12.02.2018 bis 13.05.2018</div><div class="metas-infos__live-availability">Live verfügbar:<!-- --> <!-- -->Ja</div><div class="metas-infos__flex"><div class="metas-infos__icons"><span class="next-icon metas-infos__icon" title="Untertitel für Gehörlose"><svg class="arte-icon arte-icon--malentendant arte-icon--custom" role="img"><title>Untertitel für Gehörlose</title><use xlink:href="#arte-icon--malentendant"></use></svg></span></div></div></div></div></div></section><section class="next-section margin-bottom-s"><div class="rich-text program-summary">Jährlich brauchen fast 400.000 Menschen in Deutschland und Frankreich eine neue Hüfte. Wie gut lässt sich das menschliche Gelenk durch ein künstliches ersetzen? Wie kommt es, dass so viele Menschen einen Ersatz brauchen? Im St. Josefs-Hospital in Wiesbaden erleben die "Xenius"-Moderatoren Adrian Pflug und Emilie Langlade, wie die Hüfte eines Babys untersucht wird ...</div></section><div><section class="next-section margin-bottom-s hide-for-large" style="opacity:0.25"><button class="next-button"><div class="next-button__wrapper"><div class="next-button__value">Mehr (Lädt...)</div></div></button></section><div class="hide-for-small-only hide-for-medium-only"><section class="next-section margin-bottom-s"><div class="rich-text full-description">Jährlich brauchen fast 400.000 Menschen in Deutschland und Frankreich eine neue Hüfte. Wie gut lässt sich das menschliche Gelenk durch ein künstliches ersetzen? Wie kommt es, dass so viele Menschen einen Ersatz brauchen? Und ließe sich ein künstliches Gelenk in einigen Fällen vielleicht sogar verhindern? Im St. Josefs-Hospital in Wiesbaden erleben die „Xenius“-Moderatoren Adrian Pflug und Emilie Langlade, wie die Hüfte eines Babys untersucht wird. Denn bei immerhin zwei bis vier Prozent aller Neugeborenen liegt eine Hüftfehlstellung vor. Früh erkannt lässt sich das Problem gut behandeln. Doch wenn die Fehlstellung übersehen wird, verursacht das Gelenk später Schmerzen und muss schlimmstenfalls ersetzt werden. So ging es auch Michael Brunner, einem ehemaligen Ski-Weltcupfahrer. Heute lebt er als Ski- und Gleitschirmlehrer immer noch vom Sport – doch ohne das Einsetzen einer künstlichen Hüfte wäre das kaum möglich. Aber nicht immer ist eine Fehlstellung die Ursache für Hüftprobleme, denn jedes Hüftgelenk nutzt sich im Lauf des Lebens ab. Wie viel unsere Hüfte täglich aushalten muss und welche Faktoren sie besonders belasten, untersucht ein Forschungsteam um den Biomechaniker Philipp Damm an der Charité Berlin. Mit einem weltweit einmaligen System messen sie, welche Kräfte im Alltag auf die Hüfte wirken. Die Werte sind erstaunlich hoch: Schon beim einfachen Gehen lasten rund 250 Prozent unseres Körpergewichts auf der Hüfte, beim Stolpern sogar bis zu 900 Prozent unseres Körpergewichts. Wenn das Gelenk ersetzt werden muss, gilt es vor allem eine wichtige Frage zu klären: Welches künstliche Hüftmodell passt zum Patienten? „Xenius“ zeigt die verschiedenen Modelle mit ihren Vor- und Nachteilen. Und die „Xenius“-Moderatoren legen selbst Hand an. Am Kunstknochen dürfen sie sägen und hämmern und selbst versuchen, eine künstliche Hüfte passgenau einzusetzen.</div></section><section class="next-section margin-bottom-s"><br/><h4 class="program-subtitle">Besetzung und Stab</h4><div class="program-credits row small-up-1 medium-up-2"><div class="columns column-block"><div class="row"><div class="column small-5 medium-5 large-5 xlarge-4"><h4 class="program-credits__label">Moderation<!-- --> :</h4></div><div class="column small-6 medium-6 large-6 xlarge-7"><div class="program-credits__content">Emilie Langlade, Adrian Pflug</div></div></div><div class="row"><div class="column small-5 medium-5 large-5 xlarge-4"><h4 class="program-credits__label">Land<!-- --> :</h4></div><div class="column small-6 medium-6 large-6 xlarge-7"><div class="program-credits__content">Deutschland</div></div></div><div class="row"><div class="column small-5 medium-5 large-5 xlarge-4"><h4 class="program-credits__label">Jahr<!-- --> :</h4></div><div class="column small-6 medium-6 large-6 xlarge-7"><div class="program-credits__content">2016</div></div></div><div class="row"><div class="column small-5 medium-5 large-5 xlarge-4"><h4 class="program-credits__label">Herkunft<!-- --> :</h4></div><div class="column small-6 medium-6 large-6 xlarge-7"><div class="program-credits__content">WDR</div></div></div></div><div class="columns column-block"></div></div></section></div></div><section class="next-section margin-bottom-s"><div class="comments"><div style="opacity:0.25"><button class="next-button"><div class="next-button__wrapper"><div class="next-button__value"><span>Kommentare<!-- --> (<!-- -->Lädt...<!-- -->)</span></div></div></button></div><div id="container_disqus"><div id="disqus_thread" style="display:none"></div></div><div>
    <noscript>
        Please enable JavaScript to view the comments powered by Disqus.
    </noscript>
</div></div></section></div><div class="columns medium-6 large-4 xlarge-3"><div class="show-for-large aside-desktop" style="padding-top:7.65rem"><section class="associated-zone program-section margin-bottom-s no-margin-left border-top"><div class="row large-up-1"><div class="column column-block"><article class="next-teaser"><a href="https://www.arte.tv/de/videos/RC-014038/xenius/" class="next-teaser__link"><div><div class="next-teaser__picture next-teaser__picture--landscape"><img class="thumbnail" src="https://static-cdn.arte.tv/resize/7Ig2UWGiGQZ6PdBIVdG4t_bL9dQ=/200x113/smart/filters:strip_icc()/apios/Img_data/15/RC-014038-A_2044086.jpg" alt="Xenius" title="Xenius"/><img alt="Xenius" title="Xenius" style="opacity:0"/><div class="next-teaser__kind"><span class="next-icon" title="MAGAZINE"><svg class="arte-icon arte-next-collection arte-icon--custom" role="img"><title>MAGAZINE</title><use xlink:href="#arte-next-collection"></use></svg></span></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><div class="next-teaser__title-wrapper"><h3 class="next-teaser__title">Xenius<!-- --> - <!-- -->Das Wissensmagazin auf ARTE</h3></div></div></div></a></article></div></div></section><section class="program-section margin-bottom-s no-margin-left border-top"><h4 class="program-subtitle">Auch interessant für Sie</h4><div class="row large-up-1"><div class="column column-block"><article class="next-teaser"><a href="https://www.arte.tv/de/videos/063944-025-A/xenius/" class="next-teaser__link"><div><div class="next-teaser__picture next-teaser__picture--landscape"><img class="thumbnail" src="https://static-cdn.arte.tv/resize/ykpDxvFVSYQvGUTafIFZhUd8VXs=/200x113/smart/filters:strip_icc()/apios/Img_data/5/063944-025-A_1894244.jpg" alt="Xenius" title="Xenius"/><img alt="Xenius" title="Xenius" style="opacity:0"/><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><div class="next-teaser__title-wrapper"><h3 class="next-teaser__title">Xenius<!-- --> - <!-- -->Künstliche Hüfte: Wie gut lässt sich die Hüfte ersetzen?</h3></div><p class="next-teaser__duration">27 min</p></div></div></a></article></div><div class="column column-block"><article class="next-teaser"><a href="https://www.arte.tv/de/videos/063944-020-A/xenius/" class="next-teaser__link"><div><div class="next-teaser__picture next-teaser__picture--landscape"><img class="thumbnail" src="https://static-cdn.arte.tv/resize/ndOMUGCS-oL-phA8w0f3vZLhD3A=/200x113/smart/filters:strip_icc()/apios/Img_data/29/063944-020-A_1894243.jpg" alt="Xenius" title="Xenius"/><img alt="Xenius" title="Xenius" style="opacity:0"/><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><div class="next-teaser__title-wrapper"><h3 class="next-teaser__title">Xenius<!-- --> - <!-- -->Kämpfen für den Artenreichtum im Mittelmeer</h3></div><p class="next-teaser__duration">27 min</p></div></div></a></article></div><div class="column column-block"><article class="next-teaser"><a href="https://www.arte.tv/de/videos/063945-026-A/xenius/" class="next-teaser__link"><div><div class="next-teaser__picture next-teaser__picture--landscape"><img class="thumbnail" src="https://static-cdn.arte.tv/resize/9Anvsb2jRVNqughQTEw4-v5oy3s=/200x113/smart/filters:strip_icc()/apios/Img_data/6/063945-026-A_1874263.jpg" alt="Xenius" title="Xenius"/><img alt="Xenius" title="Xenius" style="opacity:0"/><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><div class="next-teaser__title-wrapper"><h3 class="next-teaser__title">Xenius<!-- --> - <!-- -->Werkstoff Ton: mehr als nur Keramik</h3></div><p class="next-teaser__duration">27 min</p></div></div></a></article></div><div class="column column-block"><article class="next-teaser"><a href="https://www.arte.tv/de/videos/063944-019-A/xenius/" class="next-teaser__link"><div><div class="next-teaser__picture next-teaser__picture--landscape"><img class="thumbnail" src="https://static-cdn.arte.tv/resize/TF2fR_-b5n9v0X8Y-b2o18hVI9U=/200x113/smart/filters:strip_icc()/apios/Img_data/4/063944-019-A_1894240.jpg" alt="Xenius" title="Xenius"/><img alt="Xenius" title="Xenius" style="opacity:0"/><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><div class="next-teaser__title-wrapper"><h3 class="next-teaser__title">Xenius<!-- --> - <!-- -->Rettet den Lavendel!</h3></div><p class="next-teaser__duration">26 min</p></div></div></a></article></div><div class="column column-block"><article class="next-teaser"><a href="https://www.arte.tv/de/videos/077047-008-A/wie-funktioniert-unsere-innere-uhr/" class="next-teaser__link"><div><div class="next-teaser__picture next-teaser__picture--landscape"><img class="thumbnail" src="https://static-cdn.arte.tv/resize/DpeVzY9humwgtUzoFXazL14X7r8=/200x113/smart/filters:strip_icc()/apios/Img_data/28/077047-008-A_2229028.jpg" alt="Wie funktioniert unsere innere Uhr?" title="Wie funktioniert unsere innere Uhr?"/><img alt="Wie funktioniert unsere innere Uhr?" title="Wie funktioniert unsere innere Uhr?" style="opacity:0"/><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><div class="next-teaser__title-wrapper"><h3 class="next-teaser__title">Wie funktioniert unsere innere Uhr?<!-- --> - <!-- -->Kurz gefragt</h3></div><p class="next-teaser__duration">3 min</p></div></div></a></article></div><div class="column column-block"><article class="next-teaser"><a href="https://www.arte.tv/de/videos/077047-009-A/die-haut-unser-drittes-gehirn/" class="next-teaser__link"><div><div class="next-teaser__picture next-teaser__picture--landscape"><img class="thumbnail" src="https://static-cdn.arte.tv/resize/Ko4rHWoVx_3lzfL-ZXl0mSoZ5Ms=/200x113/smart/filters:strip_icc()/apios/Img_data/24/077047-009-A_2231309.jpg" alt="Die Haut, unser drittes Gehirn?" title="Die Haut, unser drittes Gehirn?"/><img alt="Die Haut, unser drittes Gehirn?" title="Die Haut, unser drittes Gehirn?" style="opacity:0"/><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><div class="next-teaser__title-wrapper"><h3 class="next-teaser__title">Die Haut, unser drittes Gehirn?<!-- --> - <!-- -->Kurz gefragt</h3></div><p class="next-teaser__duration">3 min</p></div></div></a></article></div></div></section></div></div></div><div class="hide-for-large"><div class="row collapse"><div class="column small-12"><div class="next-section margin-bottom-s is-slider border-top"><div class="next-landscape-slider"><button class="next-slider__prev invisible"><span class="next-icon"><svg class="arte-icon arte-icon--previous2 arte-icon--custom" role="img" aria-hidden="true"><use xlink:href="#arte-icon--previous2"></use></svg></span></button><div class="next-landscape-slider__wrapper"><div class="next-landscape-slider__slides" style="transform:translate3d(0px, 0, 0"><div class="next-landscape-slider__slide"><article class="next-teaser"><a href="https://www.arte.tv/de/videos/RC-014038/xenius/" class="next-teaser__link"><div><div class="next-teaser__picture next-teaser__picture--landscape"><img class="thumbnail" src="https://static-cdn.arte.tv/resize/7Ig2UWGiGQZ6PdBIVdG4t_bL9dQ=/200x113/smart/filters:strip_icc()/apios/Img_data/15/RC-014038-A_2044086.jpg" alt="Xenius" title="Xenius"/><div class="next-teaser__kind"><span class="next-icon" title="MAGAZINE"><svg class="arte-icon arte-next-collection arte-icon--custom" role="img"><title>MAGAZINE</title><use xlink:href="#arte-next-collection"></use></svg></span></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><div class="next-teaser__title-wrapper"><h3 class="next-teaser__title">Xenius<!-- --> - <!-- -->Das Wissensmagazin auf ARTE</h3></div></div></div></a></article></div></div></div><button class="next-slider__next invisible"><span class="next-icon"><svg class="arte-icon arte-icon--next2 arte-icon--custom" role="img" aria-hidden="true"><use xlink:href="#arte-icon--next2"></use></svg></span></button></div></div><div id="recommended"><div class="next-section border-top"><h4 class="program-subtitle">Auch interessant für Sie</h4></div><div class="next-section margin-bottom-s is-slider"><div class="next-landscape-slider"><button class="next-slider__prev invisible"><span class="next-icon"><svg class="arte-icon arte-icon--previous2 arte-icon--custom" role="img" aria-hidden="true"><use xlink:href="#arte-icon--previous2"></use></svg></span></button><div class="next-landscape-slider__wrapper"><div class="next-landscape-slider__slides" style="transform:translate3d(0px, 0, 0"><div class="next-landscape-slider__slide"><article class="next-teaser"><a href="https://www.arte.tv/de/videos/063944-025-A/xenius/" class="next-teaser__link"><div><div class="next-teaser__picture next-teaser__picture--landscape"><img class="thumbnail" src="https://static-cdn.arte.tv/resize/ykpDxvFVSYQvGUTafIFZhUd8VXs=/200x113/smart/filters:strip_icc()/apios/Img_data/5/063944-025-A_1894244.jpg" alt="Xenius" title="Xenius"/><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><div class="next-teaser__title-wrapper"><h3 class="next-teaser__title">Xenius<!-- --> - <!-- -->Künstliche Hüfte: Wie gut lässt sich die Hüfte ersetzen?</h3></div><p class="next-teaser__duration">27 min</p></div></div></a></article></div><div class="next-landscape-slider__slide"><article class="next-teaser"><a href="https://www.arte.tv/de/videos/063944-020-A/xenius/" class="next-teaser__link"><div><div class="next-teaser__picture next-teaser__picture--landscape"><img class="thumbnail" src="https://static-cdn.arte.tv/resize/ndOMUGCS-oL-phA8w0f3vZLhD3A=/200x113/smart/filters:strip_icc()/apios/Img_data/29/063944-020-A_1894243.jpg" alt="Xenius" title="Xenius"/><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><div class="next-teaser__title-wrapper"><h3 class="next-teaser__title">Xenius<!-- --> - <!-- -->Kämpfen für den Artenreichtum im Mittelmeer</h3></div><p class="next-teaser__duration">27 min</p></div></div></a></article></div><div class="next-landscape-slider__slide"><article class="next-teaser"><a href="https://www.arte.tv/de/videos/063945-026-A/xenius/" class="next-teaser__link"><div><div class="next-teaser__picture next-teaser__picture--landscape"><img class="thumbnail" src="https://static-cdn.arte.tv/resize/9Anvsb2jRVNqughQTEw4-v5oy3s=/200x113/smart/filters:strip_icc()/apios/Img_data/6/063945-026-A_1874263.jpg" alt="Xenius" title="Xenius"/><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><div class="next-teaser__title-wrapper"><h3 class="next-teaser__title">Xenius<!-- --> - <!-- -->Werkstoff Ton: mehr als nur Keramik</h3></div><p class="next-teaser__duration">27 min</p></div></div></a></article></div><div class="next-landscape-slider__slide"><article class="next-teaser"><a href="https://www.arte.tv/de/videos/063944-019-A/xenius/" class="next-teaser__link"><div><div class="next-teaser__picture next-teaser__picture--landscape"><img class="thumbnail" src="https://static-cdn.arte.tv/resize/TF2fR_-b5n9v0X8Y-b2o18hVI9U=/200x113/smart/filters:strip_icc()/apios/Img_data/4/063944-019-A_1894240.jpg" alt="Xenius" title="Xenius"/><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><div class="next-teaser__title-wrapper"><h3 class="next-teaser__title">Xenius<!-- --> - <!-- -->Rettet den Lavendel!</h3></div><p class="next-teaser__duration">26 min</p></div></div></a></article></div><div class="next-landscape-slider__slide"><article class="next-teaser"><a href="https://www.arte.tv/de/videos/077047-008-A/wie-funktioniert-unsere-innere-uhr/" class="next-teaser__link"><div><div class="next-teaser__picture next-teaser__picture--landscape"><img class="thumbnail" src="https://static-cdn.arte.tv/resize/DpeVzY9humwgtUzoFXazL14X7r8=/200x113/smart/filters:strip_icc()/apios/Img_data/28/077047-008-A_2229028.jpg" alt="Wie funktioniert unsere innere Uhr?" title="Wie funktioniert unsere innere Uhr?"/><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><div class="next-teaser__title-wrapper"><h3 class="next-teaser__title">Wie funktioniert unsere innere Uhr?<!-- --> - <!-- -->Kurz gefragt</h3></div><p class="next-teaser__duration">3 min</p></div></div></a></article></div><div class="next-landscape-slider__slide"><article class="next-teaser"><a href="https://www.arte.tv/de/videos/077047-009-A/die-haut-unser-drittes-gehirn/" class="next-teaser__link"><div><div class="next-teaser__picture next-teaser__picture--landscape"><img class="thumbnail" src="https://static-cdn.arte.tv/resize/Ko4rHWoVx_3lzfL-ZXl0mSoZ5Ms=/200x113/smart/filters:strip_icc()/apios/Img_data/24/077047-009-A_2231309.jpg" alt="Die Haut, unser drittes Gehirn?" title="Die Haut, unser drittes Gehirn?"/><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><div class="next-teaser__title-wrapper"><h3 class="next-teaser__title">Die Haut, unser drittes Gehirn?<!-- --> - <!-- -->Kurz gefragt</h3></div><p class="next-teaser__duration">3 min</p></div></div></a></article></div></div></div><button class="next-slider__next invisible"><span class="next-icon"><svg class="arte-icon arte-icon--next2 arte-icon--custom" role="img" aria-hidden="true"><use xlink:href="#arte-icon--next2"></use></svg></span></button></div></div></div></div></div></div><div class="row collapse"><div class="column small-12"><section class="next-section border-top"><h4 class="program-subtitle">Die beliebtesten Videos der Kategorie</h4></section><section class="next-section margin-bottom-s is-slider category-most-viewed"><div class="next-video-slider"><div class="next-landscape-slider"><button class="next-slider__prev invisible"><span class="next-icon"><svg class="arte-icon arte-icon--previous2 arte-icon--custom" role="img" aria-hidden="true"><use xlink:href="#arte-icon--previous2"></use></svg></span></button><div class="next-landscape-slider__wrapper"><div class="next-landscape-slider__slides" style="transform:translate3d(0px, 0, 0"><div class="next-landscape-slider__slide"><article class="next-teaser"><a href="https://www.arte.tv/de/videos/043980-000-A/fasten-und-heilen/" class="next-teaser__link"><div><div class="next-teaser__picture next-teaser__picture--landscape"><img class="thumbnail" src="https://static-cdn.arte.tv/resize/51QWu0pHrkSDiWTkeM4TmYMThso=/200x113/smart/filters:strip_icc()/apios/Img_data/18/043980-000_fastenundheilen_02.jpg" alt="Fasten und Heilen" title="Fasten und Heilen"/><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><div class="next-teaser__title-wrapper"><h3 class="next-teaser__title">Fasten und Heilen<!-- --> - <!-- -->Altes Wissen und neueste Forschung</h3></div><p class="next-teaser__duration">55 min</p></div></div></a></article></div><div class="next-landscape-slider__slide"><article class="next-teaser"><a href="https://www.arte.tv/de/videos/053419-000-A/hoeher-schneller-weiter-alles-kopfsache/" class="next-teaser__link"><div><div class="next-teaser__picture next-teaser__picture--landscape"><img class="thumbnail" src="https://static-cdn.arte.tv/resize/F7uhyZiLFdIhFvfDgqjSUG6dAPo=/200x113/smart/filters:strip_icc()/apios/Img_data/3/053419-000-A_hoeherschneller_01.jpg" alt="Höher, schneller, weiter - alles Kopfsache?" title="Höher, schneller, weiter - alles Kopfsache?"/><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><div class="next-teaser__title-wrapper"><h3 class="next-teaser__title">Höher, schneller, weiter - alles Kopfsache?</h3></div><p class="next-teaser__duration">52 min</p></div></div></a></article></div><div class="next-landscape-slider__slide"><article class="next-teaser"><a href="https://www.arte.tv/de/videos/065448-012-A/damals-normal-heute-skandal/" class="next-teaser__link"><div><div class="next-teaser__picture next-teaser__picture--landscape"><img class="thumbnail" src="https://static-cdn.arte.tv/resize/0VkDEsLv2-mIRBMjoC76sDxrqF4=/200x113/smart/filters:strip_icc()/apios/Img_data/28/065448-012-A_1745470.jpg" alt="Damals normal, heute Skandal" title="Damals normal, heute Skandal"/><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><div class="next-teaser__title-wrapper"><h3 class="next-teaser__title">Damals normal, heute Skandal<!-- --> - <!-- -->Hysterie: typisch weiblich</h3></div><p class="next-teaser__duration">5 min</p></div></div></a></article></div><div class="next-landscape-slider__slide"><article class="next-teaser"><a href="https://www.arte.tv/de/videos/069854-017-A/xenius/" class="next-teaser__link"><div><div class="next-teaser__picture next-teaser__picture--landscape"><img class="thumbnail" src="https://static-cdn.arte.tv/resize/AYUV0gwg0gPVy9amfLFeoJzhWg0=/200x113/smart/filters:strip_icc()/apios/Img_data/5/069854-017-A_2247613.jpg" alt="Xenius" title="Xenius"/><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><div class="next-teaser__title-wrapper"><h3 class="next-teaser__title">Xenius<!-- --> - <!-- -->Yoga: warum es gesund macht</h3></div><p class="next-teaser__duration">27 min</p></div></div></a></article></div><div class="next-landscape-slider__slide"><article class="next-teaser"><a href="https://www.arte.tv/de/videos/052385-000-A/big-earth-data/" class="next-teaser__link"><div><div class="next-teaser__picture next-teaser__picture--landscape"><img class="thumbnail" src="https://static-cdn.arte.tv/resize/R3B_Dr9oLK5-9yArQNN8MAVJdBs=/200x113/smart/filters:strip_icc()/apios/Img_data/23/052385-000-A_bigearthdata_01.jpg" alt="Big Earth Data" title="Big Earth Data"/><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><div class="next-teaser__title-wrapper"><h3 class="next-teaser__title">Big Earth Data<!-- --> - <!-- -->Die digitalisierte Erde</h3></div><p class="next-teaser__duration">53 min</p></div></div></a></article></div><div class="next-landscape-slider__slide"><article class="next-teaser"><a href="https://www.arte.tv/de/videos/063944-025-A/xenius/" class="next-teaser__link"><div><div class="next-teaser__picture next-teaser__picture--landscape"><img class="thumbnail" src="https://static-cdn.arte.tv/resize/ykpDxvFVSYQvGUTafIFZhUd8VXs=/200x113/smart/filters:strip_icc()/apios/Img_data/5/063944-025-A_1894244.jpg" alt="Xenius" title="Xenius"/><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><div class="next-teaser__title-wrapper"><h3 class="next-teaser__title">Xenius<!-- --> - <!-- -->Künstliche Hüfte: Wie gut lässt sich die Hüfte ersetzen?</h3></div><p class="next-teaser__duration">27 min</p></div></div></a></article></div></div></div><button class="next-slider__next invisible"><span class="next-icon"><svg class="arte-icon arte-icon--next2 arte-icon--custom" role="img" aria-hidden="true"><use xlink:href="#arte-icon--next2"></use></svg></span></button></div></div></section></div></div></div></div><div class="next-footer row"><div><div class="next-main-footer"><div class="next-main-footer__section"><h3 class="next-main-footer__title">Websites</h3><ul class="next-main-footer__list"><li class="next-main-footer__item"><a class="next-main-footer__link" href="https://info.arte.tv/de">ARTE Info</a></li><li class="next-main-footer__item"><a class="next-main-footer__link" href="http://www.arte-edition.de/">ARTE Edition</a></li></ul></div><div class="next-main-footer__section"><h3 class="next-main-footer__title">Unternehmen</h3><ul class="next-main-footer__list"><li class="next-main-footer__item"><a class="next-main-footer__link" href="https://www.arte.tv/unternehmen">Alles über ARTE</a></li><li class="next-main-footer__item"><a class="next-main-footer__link" href="https://www.arte.tv/karriere">Jobs und Praktika</a></li><li class="next-main-footer__item"><a class="next-main-footer__link" href="https://www.arte.tv/ausschreibungen">Ausschreibungen</a></li><li class="next-main-footer__item"><a class="next-main-footer__link" href="https://www.arte.tv/de/kontakt">Kontakt</a></li><li class="next-main-footer__item"><a class="next-main-footer__link" href="https://www.arte.tv/de/faq">FAQ</a></li></ul></div><div class="next-main-footer__section"><h3 class="next-main-footer__title">Rechtliche Informationen</h3><ul class="next-main-footer__list"><li class="next-main-footer__item"><a class="next-main-footer__link" href="https://www.arte.tv/datenschutz">Datenschutz</a></li><li class="next-main-footer__item"><a class="next-main-footer__link" href="https://www.arte.tv/impressum">Impressum</a></li><li class="next-main-footer__item"><a class="next-main-footer__link" href="https://www.arte.tv/nutzungsbedingungen">Nutzungsbedingungen</a></li><li class="next-main-footer__item"><a class="next-main-footer__link" href="https://www.arte.tv/rundfunkbeitrag">Neuer Rundfunkbeitrag</a></li><li class="next-main-footer__item"><a class="next-main-footer__link" href="https://www.arte.tv/kommentare">Richtlinien für die Kommentare</a></li><li class="next-main-footer__item"><a class="next-main-footer__link" href="https://www.arte.tv/de/cookies">Cookies</a></li></ul></div></div><div class="next-main-footer-mobile"><div class="next-main-footer-mobile__section"><h3 class="next-main-footer__title"><span class="next-icon"><svg class="arte-icon arte-icon--down arte-icon--xsmall" role="img" aria-hidden="true"><use xlink:href="#arte-icon--down"></use></svg></span>Websites</h3><ul class="next-main-footer-mobile__list"><li class="next-main-footer__item"><a class="next-main-footer__link" href="https://info.arte.tv/de">ARTE Info</a></li><li class="next-main-footer__item"><a class="next-main-footer__link" href="http://www.arte-edition.de/">ARTE Edition</a></li></ul></div><div class="next-main-footer-mobile__section"><h3 class="next-main-footer__title"><span class="next-icon"><svg class="arte-icon arte-icon--down arte-icon--xsmall" role="img" aria-hidden="true"><use xlink:href="#arte-icon--down"></use></svg></span>Unternehmen</h3><ul class="next-main-footer-mobile__list"><li class="next-main-footer__item"><a class="next-main-footer__link" href="https://www.arte.tv/unternehmen">Alles über ARTE</a></li><li class="next-main-footer__item"><a class="next-main-footer__link" href="https://www.arte.tv/karriere">Jobs und Praktika</a></li><li class="next-main-footer__item"><a class="next-main-footer__link" href="https://www.arte.tv/ausschreibungen">Ausschreibungen</a></li><li class="next-main-footer__item"><a class="next-main-footer__link" href="https://www.arte.tv/de/kontakt">Kontakt</a></li><li class="next-main-footer__item"><a class="next-main-footer__link" href="https://www.arte.tv/de/faq">FAQ</a></li></ul></div><div class="next-main-footer-mobile__section"><h3 class="next-main-footer__title"><span class="next-icon"><svg class="arte-icon arte-icon--down arte-icon--xsmall" role="img" aria-hidden="true"><use xlink:href="#arte-icon--down"></use></svg></span>Rechtliche Informationen</h3><ul class="next-main-footer-mobile__list"><li class="next-main-footer__item"><a class="next-main-footer__link" href="https://www.arte.tv/datenschutz">Datenschutz</a></li><li class="next-main-footer__item"><a class="next-main-footer__link" href="https://www.arte.tv/impressum">Impressum</a></li><li class="next-main-footer__item"><a class="next-main-footer__link" href="https://www.arte.tv/nutzungsbedingungen">Nutzungsbedingungen</a></li><li class="next-main-footer__item"><a class="next-main-footer__link" href="https://www.arte.tv/rundfunkbeitrag">Neuer Rundfunkbeitrag</a></li><li class="next-main-footer__item"><a class="next-main-footer__link" href="https://www.arte.tv/kommentare">Richtlinien für die Kommentare</a></li><li class="next-main-footer__item"><a class="next-main-footer__link" href="https://www.arte.tv/de/cookies">Cookies</a></li></ul></div></div></div><ul class="next-partner-footer"><li class="next-partner-footer__item"><a class="next-partner-footer__link zdf" href="http://www.zdf.de"></a></li><li class="next-partner-footer__item"><a class="next-partner-footer__link ard" href="http://www.ard.de"></a></li><li class="next-partner-footer__item"><a class="next-partner-footer__link arte-belgique" href="http://www.arte-belgique.be"></a></li><li class="next-partner-footer__item"><a class="next-partner-footer__link rtbf" href="http://www.rtbf.be"></a></li><li class="next-partner-footer__item"><a class="next-partner-footer__link orf" href="http://orf.at"></a></li><li class="next-partner-footer__item"><a class="next-partner-footer__link rts" href="http://www.rts.ch"></a></li><li class="next-partner-footer__item"><a class="next-partner-footer__link ceskatelevize" href="http://www.ceskatelevize.cz"></a></li><li class="next-partner-footer__item"><a class="next-partner-footer__link rte" href="http://www.rte.ie"></a></li><li class="next-partner-footer__item"><a class="next-partner-footer__link rai" href="http://www.rai.it"></a></li><li class="next-partner-footer__item"><a class="next-partner-footer__link yle" href="http://yle.fi"></a></li><li class="next-partner-footer__item"><a class="next-partner-footer__link ert" href="http://www.ert.gr"></a></li><li class="next-partner-footer__item hide-for-xlarge invisible"><a class="next-partner-footer__link"></a></li></ul><div class="next-legacy-footer">Alle Rechte vorbehalten © 2018 G.E.I.E. - ARTE G.E.I.E. Postfach 1980 D-77679 KEHL</div></div></div></div>
        <script>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</script>
        <script>window.__LOADABLE_COMPONENT_IDS__ = [6];</script>
        <div id="analytics">
            <script type="text/javascript" src="//cdn.tagcommander.com/3445/tc_Arte_1.js"></script><script type="text/javascript" src="//cdn.tagcommander.com/3445/tc_Arte_2.js"></script><script type="text/javascript" src="//cdn.tagcommander.com/3445/tc_Arte_4.js"></script>
        </div>
    </body>
</html>
