<!doctype html>
<html lang="de">
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
        <title data-helmet="true">Xenius | ARTE</title>
        <meta data-helmet="true" charset="utf-8"/><meta data-helmet="true" name="viewport" content="width=device-width, initial-scale=1.0"/><meta data-helmet="true" name="copyright" content="ARTE"/><meta data-helmet="true" property="fb:app_id" content="648441265188314"/><meta data-helmet="true" property="og:type" content="website"/><meta data-helmet="true" property="og:locale" content="de"/><meta data-helmet="true" property="og:site_name" content="ARTE"/><meta data-helmet="true" property="twitter:card" content="summary"/><meta data-helmet="true" property="twitter:site" content="14140057"/><meta data-helmet="true" name="apple-mobile-web-app-title" content="ARTE"/><meta data-helmet="true" name="application-name" content="ARTE"/><meta data-helmet="true" name="msapplication-TileColor" content="#da532c"/><meta data-helmet="true" name="theme-color" content="#ffffff"/><meta data-helmet="true" property="og:description" content="In der Medizin galt lange Zeit der Grundsatz: Männer und Frauen werden gleich behandelt. Dabei gibt es große Unterschiede bei den Geschlechtern, die sich auf das Risiko, die Symptome und die Behandlung von Krankheiten auswirken. &quot;Xenius&quot; geht diesen Fragen auf den Grund und spricht mit Alexandra Kautzky-Willer, Endokrinologin in Wien."/><meta data-helmet="true" property="og:title" content="Xenius | ARTE"/><meta data-helmet="true" property="og:url" content="https://www.arte.tv/de/videos/063944-018-A/xenius/"/><meta data-helmet="true" property="twitter:description" content="In der Medizin galt lange Zeit der Grundsatz: Männer und Frauen werden gleich behandelt. Dabei gibt es große Unterschiede bei den Geschlechtern, die sich auf das Risiko, die Symptome und die Behandlung von Krankheiten auswirken. &quot;Xenius&quot; geht diesen Fragen auf den Grund und spricht mit Alexandra Kautzky-Willer, Endokrinologin in Wien."/><meta data-helmet="true" property="twitter:title" content="Xenius | ARTE"/><meta data-helmet="true" property="og:image" content="https://static-cdn.arte.tv/resize/2R9lvmQ6gc0XcEOe6XrdfjA1TNw=/1920x1080/smart/filters:strip_icc()/apios/Img_data/14/063944-018-A_1897356.jpg"/><meta data-helmet="true" property="og:image:width" content="723"/><meta data-helmet="true" property="og:image:height" content="380"/><meta data-helmet="true" property="twitter:image" content="https://static-cdn.arte.tv/resize/2R9lvmQ6gc0XcEOe6XrdfjA1TNw=/1920x1080/smart/filters:strip_icc()/apios/Img_data/14/063944-018-A_1897356.jpg"/><meta data-helmet="true" name="apple-itunes-app" content="app-id=405028510, app-argument=https://www.arte.tv/de/videos/063944-018-A/xenius/"/><meta data-helmet="true" name="description" content="In der Medizin galt lange Zeit der Grundsatz: Männer und Frauen werden gleich behandelt. Dabei gibt es große Unterschiede bei den Geschlechtern, die sich auf das Risiko, die Symptome und die Behandlung von Krankheiten auswirken. &quot;Xenius&quot; geht diesen Fragen auf den Grund und spricht mit Alexandra Kautzky-Willer, Endokrinologin in Wien."/><meta data-helmet="true" name="apple-media-service-subscription-v2" content="expires=2592000, type={&quot;availabilityTypes&quot;:&quot;Subscription&quot;,&quot;tiers&quot;:[&quot;premium&quot;,&quot;basic&quot;]}"/>
        <link data-helmet="true" rel="dns-prefetch" href="https://arte.tv"/><link data-helmet="true" rel="dns-prefetch" href="https://www.arte.tv"/><link data-helmet="true" rel="dns-prefetch" href="https://static-cdn.arte.tv"/><link data-helmet="true" rel="dns-prefetch" href="https://club.arte.tv"/><link data-helmet="true" rel="dns-prefetch" href="https://arteeurope-vh.akamaihd.net"/><link data-helmet="true" rel="dns-prefetch" href="https://artehls-vh.akamaihd.net"/><link data-helmet="true" rel="stylesheet" type="text/css" href="https://static-cdn.arte.tv/static/styleguide/3.17.1/asg/main.css"/><link data-helmet="true" rel="apple-touch-icon" href="https://static-cdn.arte.tv/guide/favicons/apple-touch-icon-114x114.png"/><link data-helmet="true" rel="apple-touch-icon-precomposed" href="https://static-cdn.arte.tv/guide/favicons/apple-touch-icon-114x114.png"/><link data-helmet="true" rel="apple-touch-icon" sizes="57x57" href="https://static-cdn.arte.tv/guide/favicons/apple-touch-icon-57x57.png"/><link data-helmet="true" rel="apple-touch-icon" sizes="60x60" href="https://static-cdn.arte.tv/guide/favicons/apple-touch-icon-60x60.png"/><link data-helmet="true" rel="apple-touch-icon" sizes="72x72" href="https://static-cdn.arte.tv/guide/favicons/apple-touch-icon-72x72.png"/><link data-helmet="true" rel="apple-touch-icon" sizes="76x76" href="https://static-cdn.arte.tv/guide/favicons/apple-touch-icon-76x76.png"/><link data-helmet="true" rel="apple-touch-icon" sizes="114x114" href="https://static-cdn.arte.tv/guide/favicons/apple-touch-icon-114x114.png"/><link data-helmet="true" rel="apple-touch-icon" sizes="120x120" href="https://static-cdn.arte.tv/guide/favicons/apple-touch-icon-120x120.png"/><link data-helmet="true" rel="apple-touch-icon" sizes="152x152" href="https://static-cdn.arte.tv/guide/favicons/apple-touch-icon-152x152.png"/><link data-helmet="true" rel="apple-touch-icon" sizes="180x180" href="https://static-cdn.arte.tv/guide/favicons/apple-touch-icon-180x180.png"/><link data-helmet="true" rel="icon" type="image/png" sizes="16x16" href="https://static-cdn.arte.tv/guide/favicons/favicon-16x16.png"/><link data-helmet="true" rel="icon" type="image/png" sizes="32x32" href="https://static-cdn.arte.tv/guide/favicons/favicon-32x32.png"/><link data-helmet="true" rel="icon" type="image/png" sizes="96x96" href="https://static-cdn.arte.tv/guide/favicons/favicon-96x96.png"/><link data-helmet="true" rel="icon" type="image/png" sizes="194x194" href="https://static-cdn.arte.tv/guide/favicons/favicon-194x194.png"/><link data-helmet="true" rel="mask-icon" href="https://static-cdn.arte.tv/guide/favicons/safari-pinned-tab.svg"/><link data-helmet="true" rel="shortcut icon" href="https://static-cdn.arte.tv/guide/favicons/favicon.ico"/><link data-helmet="true" rel="manifest" href="https://static-cdn.arte.tv/guide/manifest.json"/><link data-helmet="true" rel="canonical" href="https://www.arte.tv/de/videos/063944-018-A/xenius/"/><link data-helmet="true" rel="alternate" href="https://www.arte.tv/de/videos/063944-018-A/xenius/" hreflang="de"/><link data-helmet="true" rel="alternate" href="https://www.arte.tv/en/videos/063944-018-A/gendered-medicine/" hreflang="en"/><link data-helmet="true" rel="alternate" href="https://www.arte.tv/es/videos/063944-018-A/medicina-de-genero/" hreflang="es"/><link data-helmet="true" rel="alternate" href="https://www.arte.tv/fr/videos/063944-018-A/xenius/" hreflang="fr"/><link data-helmet="true" rel="alternate" href="https://www.arte.tv/pl/videos/063944-018-A/medycyna-plci/" hreflang="pl"/>
        <script data-helmet="true" >
                document.domain = 'arte.tv';
                window.__CONFIG__ = {"env":"production","app":{"baseUrl":"https:\u002F\u002Fwww.arte.tv","version":"180412144601","assetsBaseUrl":"https:\u002F\u002Fstatic-cdn.arte.tv\u002Fguide","asgCdnBaseUrl":"https:\u002F\u002Fstatic-cdn.arte.tv\u002Fstatic\u002Fstyleguide\u002F3.17.1\u002F","appleStoreAppId":"405028510","geolocUrl":"https:\u002F\u002Fgeoloc.arte.tv\u002Fartews\u002Fservices\u002Fgeolocation","clubApiKey":"3_bOaOXtZgCMMNY8j_o6nyo6A1Hv0rTQP4X6ZijXjVOKlAYX92xVQ-PZWwHZO_ByBb","api":{"baseUrl":"https:\u002F\u002Fwww.arte.tv\u002Fguide\u002Fapi\u002F"},"emac":{"baseUrl":"https:\u002F\u002Fapi.arte.tv\u002Fapi\u002Femac","timeout":5000},"player":{"baseUrl":"https:\u002F\u002Fapi.arte.tv\u002Fapi\u002Fplayer\u002Fv1"},"defaultShopUrl":"https:\u002F\u002Fboutique.arte.tv","featureFlags":{"availabilityLabels":false}}};
            </script><script data-helmet="true" src="https://static-cdn.arte.tv/guide/manifest.js?ver=180412144601"></script><script data-helmet="true" src="https://static-cdn.arte.tv/guide/globals.js?ver=180412144601"></script><script data-helmet="true" src="https://static-cdn.arte.tv/static/styleguide/3.17.1/asg/main.js"></script><script data-helmet="true" src="https://static-cdn.arte.tv/guide/next.js?ver=180412144601" defer="true"></script><script data-helmet="true" type="text/javascript" id="tagcommander">
            //<![CDATA[
            var tc_vars = {"env_work":"prod","env_n2":1,"env_language":"de","env_template":"Video","page_name":"063944-018-A_xenius","page_cat1_name":"SCI_wissenschaft","page_cat2_name":"SAN_gesundheit-und-medizin"};
            //]]>
        </script><script data-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","item":{"id":"https://www.arte.tv/de/videos/wissenschaft/","name":"Wissenschaft"},"position":1},{"@type":"ListItem","item":{"id":"https://www.arte.tv/de/videos/wissenschaft/gesundheit-und-medizin/","name":"Gesundheit und Medizin"},"position":2},{"@type":"ListItem","item":{"id":"https://www.arte.tv/de/videos/063944-018-A/xenius/","name":"Xenius","image":"https://static-cdn.arte.tv/resize/2R9lvmQ6gc0XcEOe6XrdfjA1TNw=/1920x1080/smart/filters:strip_icc()/apios/Img_data/14/063944-018-A_1897356.jpg"},"position":3}]}</script><script data-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"VideoObject","name":"Xenius - Gendermedizin: Wie wichtig ist der kleine Unterschied?","description":"In der Medizin galt lange Zeit der Grundsatz: Männer und Frauen werden gleich behandelt. Dabei gibt es große Unterschiede bei den Geschlechtern, die sich auf das Risiko, die Symptome und die Behandlung von Krankheiten auswirken. \"Xenius\" geht diesen Fragen auf den Grund und spricht mit Alexandra Kautzky-Willer, Endokrinologin in Wien.","thumbnailUrl":["https://static-cdn.arte.tv/resize/2R9lvmQ6gc0XcEOe6XrdfjA1TNw=/1920x1080/smart/filters:strip_icc()/apios/Img_data/14/063944-018-A_1897356.jpg","https://static-cdn.arte.tv/resize/qlUUaOLQA8n1HEw_-o0HRSUDxeo=/940x940/smart/filters:strip_icc()/apios/Img_data/14/063944-018-A_1897356.jpg"],"duration":"PT1572S","uploadDate":"2018-04-04T05:00:00.000+02:00","expires":"2018-07-03T05:00:00.000+02:00"}</script><script data-helmet="true" id="dsq-count-scr" src="https://programmes-de.disqus.com/count.js"></script>
        <meta property="fb:pages" content="134545446597376" /><meta property="fb:pages" content="1529846017308575" /><meta property="fb:pages" content="58523373944" /><meta property="fb:pages" content="86384367059" /><meta property="fb:pages" content="100979826222" /><meta property="fb:pages" content="111947632154155" /><meta property="fb:pages" content="847686631913128" /><meta property="fb:pages" content="63220817254" /><meta property="fb:pages" content="238910993868" /><meta property="fb:pages" content="114532941895479" /><meta property="fb:pages" content="178787450795" /><meta property="fb:pages" content="134148050102438" /><meta property="fb:pages" content="110237302415157" /><meta property="fb:pages" content="269393220166" /><meta property="fb:pages" content="1319236851430224" /><meta property="fb:pages" content="1431579507148714" /><meta property="fb:pages" content="133764746751356" /><meta property="fb:pages" content="118010568269537" /><meta property="fb:pages" content="173758322989273" /><meta property="fb:pages" content="656089814494677" /><meta property="fb:pages" content="21250474792" /><meta property="fb:pages" content="321411107954015" /><meta property="fb:pages" content="40297827989" /><meta property="fb:pages" content="311595228873763" /><meta property="fb:pages" content="117553961604283" /><meta property="fb:pages" content="208731645292" /><meta property="fb:pages" content="259460764173369" /><meta property="fb:pages" content="218821614864696" /><meta property="fb:pages" content="478627765544122" /><meta property="fb:pages" content="207683959418318" /><meta property="fb:pages" content="127294640785" /><meta property="fb:pages" content="147625758710434" /><meta property="fb:pages" content="244980932233809" /><meta property="fb:pages" content="10150155272765160" /><meta property="fb:pages" content="1180635995384762" /><meta property="fb:pages" content="1870250979934789" /><meta property="fb:pages" content="158499951404564" /><meta property="fb:pages" content="481802645522215" />
        <style>.next-overlay { z-index: 2; background: rgba(0,0,0,.7); }</style>
    </head>
    <body class="theme">
        <div id="root" class="next-page"><div data-reactroot=""><div class="next-navigation row"><div class="next-topbar-nav"><a href="https://www.arte.tv/de/" class="next-logo-nav is-fr-de"><span class="next-icon next-logo-nav__logo" title="Home"><svg class="arte-icon arte-next-arte arte-icon--custom"><title>Home</title><use xlink:href="#arte-next-arte"></use></svg></span></a><div class="next-navigation__toggle"><button class="next-toggle-nav" aria-label="Menu" aria-expanded="false"><span class="next-toggle-nav__bar"></span><span class="next-toggle-nav__bar"></span></button></div><div class="next-navigation__secondary"><ul class="next-desktop-nav"><li class="next-desktop-nav__item"><a class="next-desktop-nav__item-link" href="https://www.arte.tv/de/guide/">Programm</a></li><li class="next-desktop-nav__item"><a class="next-desktop-nav__item-link" href="https://www.arte.tv/de/direct/">Live</a></li></ul></div><div class="next-user-nav"><a href="https://club.arte.tv/" class="next-user-nav__toggle"><div class="next-user-nav__avatar-wrapper"><span class="next-icon"><svg class="arte-icon arte-next-profile arte-icon--medium" aria-hidden="true"><use xlink:href="#arte-next-profile"></use></svg></span></div><span class="next-user-nav__toggle__value"></span></a></div><div class="next-navigation__search"><a class="next-search-nav" href="https://www.arte.tv/de/search/"><span class="next-icon next-search-nav__icon" title="Suche"><svg class="arte-icon arte-next-nav-search arte-icon--small"><title>Suche</title><use xlink:href="#arte-next-nav-search"></use></svg></span></a></div><div class="next-navigation__language"><div class="next-language"><button class="next-language__toggle" aria-expanded="false" aria-label="Change site language. The current language is  Deutsch"><span class="next-language__toggle__value">DE</span><span class="next-icon next-navigation__icon"><svg class="arte-icon arte-icon--down arte-icon--xsmall" aria-hidden="true"><use xlink:href="#arte-icon--down"></use></svg></span></button><ul class="next-language__list"><li class="next-language__list-item is-active"><a class="next-language__list-link" href="https://www.arte.tv/de/videos/063944-018-A/xenius/"><span>Deutsch<!-- --> (<!-- -->DE<!-- -->)</span></a></li><li class="next-language__list-item"><a class="next-language__list-link" href="https://www.arte.tv/fr/videos/063944-018-A/xenius/"><span>Français<!-- --> (<!-- -->FR<!-- -->)</span></a></li><li class="next-language__list-item"><a class="next-language__list-link" href="https://www.arte.tv/en/videos/063944-018-A/gendered-medicine/"><span>English<!-- --> (<!-- -->EN<!-- -->)</span></a></li><li class="next-language__list-item"><a class="next-language__list-link" href="https://www.arte.tv/es/videos/063944-018-A/medicina-de-genero/"><span>Español<!-- --> (<!-- -->ES<!-- -->)</span></a></li><li class="next-language__list-item"><a class="next-language__list-link" href="https://www.arte.tv/pl/videos/063944-018-A/medycyna-plci/"><span>Polski<!-- --> (<!-- -->PL<!-- -->)</span></a></li></ul></div></div></div><div class="next-menu-nav has-child-open"><span class="next-icon next-menu-nav__logo"><svg class="arte-icon arte-next-arte arte-icon--custom" aria-hidden="true"><use xlink:href="#arte-next-arte"></use></svg></span><div class="next-menu-nav__main"><ul class="next-menu-nav__left"><li class="hide-for-medium next-menu-nav__item"><div class="next-menu-nav__link"><a href="https://www.arte.tv/de/">Home</a></div></li><li class="hide-for-medium next-menu-nav__item"><div class="next-menu-nav__link"><a href="https://www.arte.tv/de/guide/">Programm</a></div></li><li class="hide-for-medium next-menu-nav__item"><div class="next-menu-nav__link"><a href="https://www.arte.tv/de/direct/">Live</a></div></li><li class="hide-for-medium"><div class="next-menu-nav__divider"></div></li><li class="next-menu-nav__item"><div class="next-menu-nav__link"><a href="https://www.arte.tv/de/videos/aktuelles-und-gesellschaft/">Aktuelles und Gesellschaft</a><span class="next-icon next-menu-nav__icon"><svg class="arte-icon arte-icon--next2 arte-icon--small" aria-hidden="true"><use xlink:href="#arte-icon--next2"></use></svg></span></div></li><li class="next-menu-nav__item"><div class="next-menu-nav__link"><a href="https://www.arte.tv/de/videos/kino/">Kino</a><span class="next-icon next-menu-nav__icon"><svg class="arte-icon arte-icon--next2 arte-icon--small" aria-hidden="true"><use xlink:href="#arte-icon--next2"></use></svg></span></div></li><li class="next-menu-nav__item"><div class="next-menu-nav__link"><a href="https://www.arte.tv/de/videos/fernsehfilme-und-serien/">Fernsehfilme und Serien</a><span class="next-icon next-menu-nav__icon"><svg class="arte-icon arte-icon--next2 arte-icon--small" aria-hidden="true"><use xlink:href="#arte-icon--next2"></use></svg></span></div></li><li class="next-menu-nav__item"><div class="next-menu-nav__link"><a href="https://www.arte.tv/de/videos/kultur-und-pop/">Kultur und Pop</a><span class="next-icon next-menu-nav__icon"><svg class="arte-icon arte-icon--next2 arte-icon--small" aria-hidden="true"><use xlink:href="#arte-icon--next2"></use></svg></span></div></li><li class="next-menu-nav__item"><div class="next-menu-nav__link"><a href="https://www.arte.tv/de/videos/arte-concert/">ARTE Concert</a><span class="next-icon next-menu-nav__icon"><svg class="arte-icon arte-icon--next2 arte-icon--small" aria-hidden="true"><use xlink:href="#arte-icon--next2"></use></svg></span></div></li><li class="next-menu-nav__item"><div class="next-menu-nav__link is-active is-selected"><a href="https://www.arte.tv/de/videos/wissenschaft/">Wissenschaft</a><span class="next-icon next-menu-nav__icon"><svg class="arte-icon arte-icon--next2 arte-icon--small" aria-hidden="true"><use xlink:href="#arte-icon--next2"></use></svg></span></div><ul class="next-menu-nav__submenu is-open"><li class="next-menu-nav__item"><div class="next-menu-nav__link"><a href="https://www.arte.tv/de/videos/wissenschaft/wissen-kompakt/">Wissen kompakt</a><span></span></div></li><li class="next-menu-nav__item"><div class="next-menu-nav__link"><a href="https://www.arte.tv/de/videos/wissenschaft/umwelt-und-natur/">Umwelt und Natur</a><span></span></div></li><li class="next-menu-nav__item"><div class="next-menu-nav__link"><a href="https://www.arte.tv/de/videos/wissenschaft/gesundheit-und-medizin/">Gesundheit und Medizin</a><span></span></div></li><li class="next-menu-nav__item"><div class="next-menu-nav__link"><a href="https://www.arte.tv/de/videos/wissenschaft/technik-und-innovation/">Technik und Innovation</a><span></span></div></li></ul></li><li class="next-menu-nav__item"><div class="next-menu-nav__link"><a href="https://www.arte.tv/de/videos/entdeckung-der-welt/">Entdeckung der Welt</a><span class="next-icon next-menu-nav__icon"><svg class="arte-icon arte-icon--next2 arte-icon--small" aria-hidden="true"><use xlink:href="#arte-icon--next2"></use></svg></span></div></li><li class="next-menu-nav__item"><div class="next-menu-nav__link"><a href="https://www.arte.tv/de/videos/geschichte/">Geschichte</a><span class="next-icon next-menu-nav__icon"><svg class="arte-icon arte-icon--next2 arte-icon--small" aria-hidden="true"><use xlink:href="#arte-icon--next2"></use></svg></span></div></li></ul><ul class="next-menu-nav__right"><li class="hide-for-medium"><div class="next-menu-nav__divider"></div></li><li class="next-menu-nav__item"><div class="next-menu-nav__link"><a href="https://www.arte.tv/de/creative/">Die Creative-Auswahl</a></div></li><li class="next-menu-nav__item"><div class="next-menu-nav__link"><a href="http://sites.arte.tv/360/de">ARTE 360°</a></div></li><li class="next-menu-nav__item"><div class="next-menu-nav__link"><a href="https://www.arte.tv/sites/de/das-arte-magazin/">ARTE Magazin</a></div></li><li class="next-menu-nav__item"><div class="next-menu-nav__link"><a href="http://www.arte-edition.de/">ARTE Edition</a></div></li><li class="next-menu-nav__item"><div class="next-menu-nav__link"><a href="https://www.arte.tv/sites/de/webproductions/">Digitale Produktionen</a></div></li></ul></div></div></div><div><div id="program-page"><div class="row collapse"><div class="column large-8 xlarge-9"><section class="next-section margin-top-s margin-bottom-xxs"><nav class="program-breadcrumb"><div><a class="program-breadcrumb__link next-color--SCI" href="https://www.arte.tv/de/videos/wissenschaft/">Wissenschaft</a><span class="next-icon program-breadcrumb__separator"><svg class="arte-icon arte-icon--next2 arte-icon--xxsmall" aria-hidden="true"><use xlink:href="#arte-icon--next2"></use></svg></span></div><div><a class="program-breadcrumb__link next-color--isWhite" href="https://www.arte.tv/de/videos/wissenschaft/gesundheit-und-medizin/">Gesundheit und Medizin</a></div></nav></section><section class="next-section margin-bottom-s"><h1 class="program-title">Xenius<br/>Gendermedizin: Wie wichtig ist der kleine Unterschied?</h1></section><section class="next-section margin-bottom-s full-width-xs"><div class="video-thumbnail"><div class="video-thumbnail__player" style="bottom:20px;right:20px"><div class="video-embed"><iframe allowfullscreen="true" style="transition-duration:0;transition-property:no;margin:0 auto;position:relative;display:block;background-color:#000000;" frameborder="0" scrolling="no" width="100%" height="100%" src="https://www.arte.tv/player/v3/index.php?json_url=https%3A%2F%2Fapi.arte.tv%2Fapi%2Fplayer%2Fv1%2Fconfig%2Fde%2F063944-018-A%3Fautostart%3D1%26lifeCycle%3D1&lang=de_DE"></iframe></div><button class="video-thumbnail__close" style="display:none"><span class="next-icon" title="Fermer l&#x27;aperçu vidéo"><svg class="arte-icon arte-next-close arte-icon--xsmall"><title>Fermer l&#x27;aperçu vidéo</title><use xlink:href="#arte-next-close"></use></svg></span></button></div></div></section><section class="next-section margin-bottom-s"><div class="row"><div class="columns medium-6 large-12 xlarge-8"><div class="metas-infos"><div class="metas-infos__title">27 Min.</div><div class="metas-infos__availability">Verfügbar von 04/04/2018 bis 02/07/2018</div><div class="metas-infos__live-availability">Live verfügbar:<!-- --> <!-- -->ja</div><div class="metas-infos__flex"><div class="metas-infos__icons"><span class="next-icon metas-infos__icon" title="Untertitel für Gehörlose"><svg class="arte-icon arte-icon--malentendant arte-icon--custom"><title>Untertitel für Gehörlose</title><use xlink:href="#arte-icon--malentendant"></use></svg></span></div></div></div></div></div></section><section class="next-section margin-bottom-s"><div class="rich-text program-summary">In der Medizin galt lange Zeit der Grundsatz: Männer und Frauen werden gleich behandelt. Dabei gibt es große Unterschiede bei den Geschlechtern, die sich auf das Risiko, die Symptome und die Behandlung von Krankheiten auswirken. "Xenius" geht diesen Fragen auf den Grund und spricht mit Alexandra Kautzky-Willer, Endokrinologin in Wien.</div></section><div><section class="next-section margin-bottom-s hide-for-large" style="opacity:0.25"><button class="next-button"><div class="next-button__wrapper"><div class="next-button__value">Mehr (Lädt...)</div></div></button></section><div class="hide-for-small-only hide-for-medium-only"><section class="next-section margin-bottom-s"><div class="rich-text full-description">In der Medizin galt lange Zeit der Grundsatz: Männer und Frauen werden gleich behandelt. Dabei gibt es große Unterschiede bei den Geschlechtern. Wie wirken sich diese Unterschiede auf das Risiko, die Symptome und die Behandlung von Krankheiten aus? „Xenius“ geht diesen Fragen auf den Grund. Die „Xenius“-Moderatoren Adrian Pflug und Emilie Langlade treffen Alexandra Kautzky-Willer. Die Endokrinologin ist die erste Professorin für Gendermedizin in Österreich. An der Universitätsklinik in Wien erforscht sie, welche Rolle die Hormone bei der Ausprägung von Krankheiten spielen – und bei dem Risiko, überhaupt eine Krankheit zu bekommen. Die „Xenius“-Moderatoren lassen sich von Kopf bis Fuß untersuchen und lernen, dass der Unterschied zwischen Männern und Frauen schon bei der Verteilung von Körperfett beginnt – und das wirkt sich auch auf Krankheitsrisiken aus. Auch beim Thema Schmerzen gibt es große Unterschiede zwischen den Geschlechtern. Die „Xenius“-Moderatoren testen ihre persönlichen Schmerzgrenzen mit Professor Hans-Georg Kress im Experiment. Der Schmerzforscher zeigt ihnen nicht nur, wie sehr das Geschlecht das Schmerzempfinden beeinflusst. Er erklärt auch, warum Ärzte die Schmerzen von Frauen häufig weniger ernst nehmen als die Schmerzen von Männern. Wenn Männer oder Frauen geschlechtsuntypisch erkranken, werden ihre Krankheiten nicht immer erkannt. Und das kann lebensgefährlich sein. Die unerkannte Depression beim Mann oder der Herzinfarkt bei der Frau sind nur zwei von vielen Beispielen, die zeigen, wie gefährlich Geschlechterklischees in der Medizin sein können. Der Ansatz der Gendermedizin lautet daher: Jeder Patient muss individuell behandelt werden – egal ob Mann oder Frau.</div></section><section class="next-section margin-bottom-s"><br/><div class="program-credits row small-up-1 medium-up-2"><div class="columns column-block"><div class="row"><div class="column small-5 medium-5 large-5 xlarge-4"><h4 class="program-credits__label">Moderation<!-- --> :</h4></div><div class="column small-6 medium-6 large-6 xlarge-7"><div class="program-credits__content">Emilie Langlade, Adrian Pflug</div></div></div><div class="row"><div class="column small-5 medium-5 large-5 xlarge-4"><h4 class="program-credits__label">Land<!-- --> :</h4></div><div class="column small-6 medium-6 large-6 xlarge-7"><div class="program-credits__content">Deutschland</div></div></div><div class="row"><div class="column small-5 medium-5 large-5 xlarge-4"><h4 class="program-credits__label">Jahr<!-- --> :</h4></div><div class="column small-6 medium-6 large-6 xlarge-7"><div class="program-credits__content">2016</div></div></div><div class="row"><div class="column small-5 medium-5 large-5 xlarge-4"><h4 class="program-credits__label">Herkunft<!-- --> :</h4></div><div class="column small-6 medium-6 large-6 xlarge-7"><div class="program-credits__content">WDR</div></div></div></div><div class="columns column-block"></div></div></section><section id="external-zone" class="next-section margin-bottom-s"><h4 class="program-subtitle">Mehr entdecken</h4><ul class="next-external-links"><li class="next-external-links__item"><a class="next-external-links__link" href="http://sites.arte.tv/xenius/de"><span class="next-icon next-external-links__icon"><svg class="arte-icon arte-next-external-link arte-icon--xxsmall" aria-hidden="true"><use xlink:href="#arte-next-external-link"></use></svg></span>Xenius - Die Website</a></li></ul></section></div></div><div><section class="next-section border-top"><ul class="next-breadcrumb"><li class="next-breadcrumb__category is-highlighted"><span class="next-color--isWhite">Bonus und Ausschnitt</span></li></ul></section><section class="next-section margin-bottom-s is-slider"><div class="next-video-slider"><div class="next-landscape-slider"><button class="next-slider__prev invisible"><span class="next-icon"><svg class="arte-icon arte-icon--previous2 arte-icon--custom" aria-hidden="true"><use xlink:href="#arte-icon--previous2"></use></svg></span></button><div class="next-landscape-slider__wrapper"><div class="next-landscape-slider__slides" style="transform:translate3d(0px, 0, 0"><div class="next-landscape-slider__slide"><article class="next-teaser next-teaser-video"><div class="next-teaser__video"><iframe class="next-teaser__iframe" src="https://www.arte.tv/player/v3/index.php?json_url=https%3A%2F%2Fapi.arte.tv%2Fapi%2Fplayer%2Fv1%2Fconfig%2Fde%2F073688-000-A%3Fautostart%3D0%26lifeCycle%3D1&amp;lang=de_DE" allowfullscreen="" frameBorder="0" scrolling="no" title="Genderklischees in der Wissenschaft" width="100%" height="100%"></iframe></div><div class="next-teaser__caption"><div class="next-teaser__title">Genderklischees in der Wissenschaft</div><p class="next-teaser__duration">4 min</p></div></article></div></div></div><button class="next-slider__next invisible"><span class="next-icon"><svg class="arte-icon arte-icon--next2 arte-icon--custom" aria-hidden="true"><use xlink:href="#arte-icon--next2"></use></svg></span></button></div></div></section></div><section class="next-section margin-bottom-s"><div class="comments"><div style="opacity:0.25"><button class="next-button"><div class="next-button__wrapper"><div class="next-button__value"><span>Kommentare<!-- --> (<!-- -->Lädt...<!-- -->)</span></div></div></button></div><div id="container_disqus"><div id="disqus_thread" style="display:none"></div></div><div>
    <noscript>
        Please enable JavaScript to view the comments powered by Disqus.
    </noscript>
</div></div></section></div><div class="columns medium-6 large-4 xlarge-3"><div class="show-for-large aside-desktop" style="padding-top:7.65rem"><section class="associated-zone program-section margin-bottom-s no-margin-left border-top"><h4 class="program-subtitle">Zum selben Thema</h4><div class="row large-up-1"><div class="column column-block"><article class="next-teaser"><a href="https://www.arte.tv/de/videos/RC-014038/xenius/" class="next-teaser__link"><div class="next-teaser__picture next-teaser__picture--landscape"><img class="thumbnail" src="https://static-cdn.arte.tv/resize/dCodUNJYCUz3b0dQbmupUbGbEYA=/80x45/smart/filters:quality(80):blur(2):strip_exif()/apios/Img_data/15/RC-014038-A_2044086.jpg" alt="Thumbnail for Xenius"/><img alt="Xenius" style="opacity:0"/><div class="next-teaser__kind"><span class="next-icon" title="MAGAZINE"><svg class="arte-icon arte-next-collection arte-icon--custom"><title>MAGAZINE</title><use xlink:href="#arte-next-collection"></use></svg></span></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><div class="next-teaser__title">Xenius<!-- --> - <!-- -->Das Wissensmagazin auf ARTE</div></div></a></article></div><div class="column column-block"><article class="next-teaser"><a href="http://sites.arte.tv/xenius/de" target="_blank" rel="noopener noreferrer" class="next-teaser__link"><div class="next-teaser__picture next-teaser__picture--landscape"><img class="thumbnail" src="https://static-cdn.arte.tv/resize/YcruJV7274FgeIP8RxXC4P-m7hU=/200x113/smart/filters:strip_icc()/apios/MM_link/10/063944-018-A_3806_INT_ALL.jpg" alt="Thumbnail for Xenius - Die Website"/><img alt="Xenius - Die Website" style="opacity:0"/><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><div class="next-teaser__title">Xenius - Die Website</div></div></a></article></div></div></section><section class="program-section margin-bottom-s no-margin-left border-top"><h4 class="program-subtitle">Auch interessant für Sie</h4><div class="row large-up-1"><div class="column column-block"><article class="next-teaser"><a href="https://www.arte.tv/de/videos/048171-000-A/die-besondere-wissenschaft-vom-urin/" class="next-teaser__link"><div class="next-teaser__picture next-teaser__picture--landscape"><img class="thumbnail" src="https://static-cdn.arte.tv/resize/znJC05gjK2rvAkkGqoH3LghQIH4=/80x45/smart/filters:quality(80):blur(2):strip_exif()/apios/Img_data/10/048171-000_wissenschafturin_02.jpg" alt="Thumbnail for Die besondere Wissenschaft vom Urin"/><img alt="Die besondere Wissenschaft vom Urin" style="opacity:0"/><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><div class="next-teaser__title">Die besondere Wissenschaft vom Urin</div><p class="next-teaser__duration">52 min</p></div></a></article></div><div class="column column-block"><article class="next-teaser"><a href="https://www.arte.tv/de/videos/065448-005-A/zufaelle-die-die-welt-veraendern/" class="next-teaser__link"><div class="next-teaser__picture next-teaser__picture--landscape"><img class="thumbnail" src="https://static-cdn.arte.tv/resize/N4ZTLGofuDjt25SJCoybsUg-Zlw=/80x45/smart/filters:quality(80):blur(2):strip_exif()/apios/Img_data/11/065448-005-SPHO-002.jpg" alt="Thumbnail for Zufälle, die die Welt verändern"/><img alt="Zufälle, die die Welt verändern" style="opacity:0"/><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><div class="next-teaser__title">Zufälle, die die Welt verändern<!-- --> - <!-- -->LSD</div><p class="next-teaser__duration">5 min</p></div></a></article></div><div class="column column-block"><article class="next-teaser"><a href="https://www.arte.tv/de/videos/063946-001-A/xenius/" class="next-teaser__link"><div class="next-teaser__picture next-teaser__picture--landscape"><img class="thumbnail" src="https://static-cdn.arte.tv/resize/0pQwHZ2xgwF2sGxhfjsgK53pb1A=/80x45/smart/filters:quality(80):blur(2):strip_exif()/apios/Img_data/22/063946-001-A_x-vitamind_01.JPG" alt="Thumbnail for Xenius"/><img alt="Xenius" style="opacity:0"/><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><div class="next-teaser__title">Xenius<!-- --> - <!-- -->Warum ist Vitamin D so wichtig?</div><p class="next-teaser__duration">26 min</p></div></a></article></div><div class="column column-block"><article class="next-teaser"><a href="https://www.arte.tv/de/videos/063944-025-A/xenius/" class="next-teaser__link"><div class="next-teaser__picture next-teaser__picture--landscape"><img class="thumbnail" src="https://static-cdn.arte.tv/resize/K5VyTTc2QIokKxzwLja7dCcW6n0=/80x45/smart/filters:quality(80):blur(2):strip_exif()/apios/Img_data/5/063944-025-A_1894244.jpg" alt="Thumbnail for Xenius"/><img alt="Xenius" style="opacity:0"/><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><div class="next-teaser__title">Xenius<!-- --> - <!-- -->Künstliche Hüfte: Wie gut lässt sich die Hüfte ersetzen?</div><p class="next-teaser__duration">27 min</p></div></a></article></div><div class="column column-block"><article class="next-teaser"><a href="https://www.arte.tv/de/videos/071363-006-A/paare-shooting-stars-karin-franz-koerlof-edward-hogg/" class="next-teaser__link"><div class="next-teaser__picture next-teaser__picture--landscape"><img class="thumbnail" src="https://static-cdn.arte.tv/resize/50j4yqkBAn8cHQaz-AqTYjzXD70=/80x45/smart/filters:quality(80):blur(2):strip_exif()/apios/Img_data/27/071363-006-A_2085187.jpg" alt="Thumbnail for Paare - Shooting Stars - Karin Franz Körlof &amp; Edward Hogg"/><img alt="Paare - Shooting Stars - Karin Franz Körlof &amp; Edward Hogg" style="opacity:0"/><div class="next-teaser__icons"><span class="next-icon" title="Creative"><svg class="arte-icon arte-next-creative arte-icon--custom"><title>Creative</title><use xlink:href="#arte-next-creative"></use></svg></span></div></div><div class="next-teaser__caption"><div class="next-teaser__title">Paare - Shooting Stars - Karin Franz Körlof &amp; Edward Hogg</div><p class="next-teaser__duration">5 min</p></div></a></article></div><div class="column column-block"><article class="next-teaser"><a href="https://www.arte.tv/de/videos/071363-008-A/paare/" class="next-teaser__link"><div class="next-teaser__picture next-teaser__picture--landscape"><img class="thumbnail" src="https://static-cdn.arte.tv/resize/3rB3plSJmM-mL3rQdeu_JB4RH60=/80x45/smart/filters:quality(80):blur(2):strip_exif()/apios/Img_data/14/071363-008-A_2032450.jpg" alt="Thumbnail for Paare"/><img alt="Paare" style="opacity:0"/><div class="next-teaser__icons"><span class="next-icon" title="Creative"><svg class="arte-icon arte-next-creative arte-icon--custom"><title>Creative</title><use xlink:href="#arte-next-creative"></use></svg></span></div></div><div class="next-teaser__caption"><div class="next-teaser__title">Paare<!-- --> - <!-- -->Hotel Berlin</div><p class="next-teaser__duration">5 min</p></div></a></article></div></div></section></div></div></div><div class="hide-for-large"><div class="row collapse"><div class="column small-12"><div class="next-section margin-bottom-s is-slider border-top"><h4 class="program-subtitle">Zum selben Thema</h4><div class="next-landscape-slider"><button class="next-slider__prev invisible"><span class="next-icon"><svg class="arte-icon arte-icon--previous2 arte-icon--custom" aria-hidden="true"><use xlink:href="#arte-icon--previous2"></use></svg></span></button><div class="next-landscape-slider__wrapper"><div class="next-landscape-slider__slides" style="transform:translate3d(0px, 0, 0"><div class="next-landscape-slider__slide"><article class="next-teaser"><a href="https://www.arte.tv/de/videos/RC-014038/xenius/" class="next-teaser__link"><div class="next-teaser__picture next-teaser__picture--landscape"><img class="thumbnail" src="https://static-cdn.arte.tv/resize/dCodUNJYCUz3b0dQbmupUbGbEYA=/80x45/smart/filters:quality(80):blur(2):strip_exif()/apios/Img_data/15/RC-014038-A_2044086.jpg" alt="Thumbnail for Xenius"/><div class="next-teaser__kind"><span class="next-icon" title="MAGAZINE"><svg class="arte-icon arte-next-collection arte-icon--custom"><title>MAGAZINE</title><use xlink:href="#arte-next-collection"></use></svg></span></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><div class="next-teaser__title">Xenius<!-- --> - <!-- -->Das Wissensmagazin auf ARTE</div></div></a></article></div><div class="next-landscape-slider__slide"><article class="next-teaser"><a href="http://sites.arte.tv/xenius/de" target="_blank" rel="noopener noreferrer" class="next-teaser__link"><div class="next-teaser__picture next-teaser__picture--landscape"><img class="thumbnail" src="https://static-cdn.arte.tv/resize/YcruJV7274FgeIP8RxXC4P-m7hU=/200x113/smart/filters:strip_icc()/apios/MM_link/10/063944-018-A_3806_INT_ALL.jpg" alt="Thumbnail for Xenius - Die Website"/><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><div class="next-teaser__title">Xenius - Die Website</div></div></a></article></div></div></div><button class="next-slider__next invisible"><span class="next-icon"><svg class="arte-icon arte-icon--next2 arte-icon--custom" aria-hidden="true"><use xlink:href="#arte-icon--next2"></use></svg></span></button></div></div><div id="recommended"><div class="next-section border-top"><h4 class="program-subtitle">Auch interessant für Sie</h4></div><div class="next-section margin-bottom-s is-slider"><div class="next-landscape-slider"><button class="next-slider__prev invisible"><span class="next-icon"><svg class="arte-icon arte-icon--previous2 arte-icon--custom" aria-hidden="true"><use xlink:href="#arte-icon--previous2"></use></svg></span></button><div class="next-landscape-slider__wrapper"><div class="next-landscape-slider__slides" style="transform:translate3d(0px, 0, 0"><div class="next-landscape-slider__slide"><article class="next-teaser"><a href="https://www.arte.tv/de/videos/048171-000-A/die-besondere-wissenschaft-vom-urin/" class="next-teaser__link"><div class="next-teaser__picture next-teaser__picture--landscape"><img class="thumbnail" src="https://static-cdn.arte.tv/resize/znJC05gjK2rvAkkGqoH3LghQIH4=/80x45/smart/filters:quality(80):blur(2):strip_exif()/apios/Img_data/10/048171-000_wissenschafturin_02.jpg" alt="Thumbnail for Die besondere Wissenschaft vom Urin"/><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><div class="next-teaser__title">Die besondere Wissenschaft vom Urin</div><p class="next-teaser__duration">52 min</p></div></a></article></div><div class="next-landscape-slider__slide"><article class="next-teaser"><a href="https://www.arte.tv/de/videos/065448-005-A/zufaelle-die-die-welt-veraendern/" class="next-teaser__link"><div class="next-teaser__picture next-teaser__picture--landscape"><img class="thumbnail" src="https://static-cdn.arte.tv/resize/N4ZTLGofuDjt25SJCoybsUg-Zlw=/80x45/smart/filters:quality(80):blur(2):strip_exif()/apios/Img_data/11/065448-005-SPHO-002.jpg" alt="Thumbnail for Zufälle, die die Welt verändern"/><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><div class="next-teaser__title">Zufälle, die die Welt verändern<!-- --> - <!-- -->LSD</div><p class="next-teaser__duration">5 min</p></div></a></article></div><div class="next-landscape-slider__slide"><article class="next-teaser"><a href="https://www.arte.tv/de/videos/063946-001-A/xenius/" class="next-teaser__link"><div class="next-teaser__picture next-teaser__picture--landscape"><img class="thumbnail" src="https://static-cdn.arte.tv/resize/0pQwHZ2xgwF2sGxhfjsgK53pb1A=/80x45/smart/filters:quality(80):blur(2):strip_exif()/apios/Img_data/22/063946-001-A_x-vitamind_01.JPG" alt="Thumbnail for Xenius"/><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><div class="next-teaser__title">Xenius<!-- --> - <!-- -->Warum ist Vitamin D so wichtig?</div><p class="next-teaser__duration">26 min</p></div></a></article></div><div class="next-landscape-slider__slide"><article class="next-teaser"><a href="https://www.arte.tv/de/videos/063944-025-A/xenius/" class="next-teaser__link"><div class="next-teaser__picture next-teaser__picture--landscape"><img class="thumbnail" src="https://static-cdn.arte.tv/resize/K5VyTTc2QIokKxzwLja7dCcW6n0=/80x45/smart/filters:quality(80):blur(2):strip_exif()/apios/Img_data/5/063944-025-A_1894244.jpg" alt="Thumbnail for Xenius"/><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><div class="next-teaser__title">Xenius<!-- --> - <!-- -->Künstliche Hüfte: Wie gut lässt sich die Hüfte ersetzen?</div><p class="next-teaser__duration">27 min</p></div></a></article></div><div class="next-landscape-slider__slide"><article class="next-teaser"><a href="https://www.arte.tv/de/videos/071363-006-A/paare-shooting-stars-karin-franz-koerlof-edward-hogg/" class="next-teaser__link"><div class="next-teaser__picture next-teaser__picture--landscape"><img class="thumbnail" src="https://static-cdn.arte.tv/resize/50j4yqkBAn8cHQaz-AqTYjzXD70=/80x45/smart/filters:quality(80):blur(2):strip_exif()/apios/Img_data/27/071363-006-A_2085187.jpg" alt="Thumbnail for Paare - Shooting Stars - Karin Franz Körlof &amp; Edward Hogg"/><div class="next-teaser__icons"><span class="next-icon" title="Creative"><svg class="arte-icon arte-next-creative arte-icon--custom"><title>Creative</title><use xlink:href="#arte-next-creative"></use></svg></span></div></div><div class="next-teaser__caption"><div class="next-teaser__title">Paare - Shooting Stars - Karin Franz Körlof &amp; Edward Hogg</div><p class="next-teaser__duration">5 min</p></div></a></article></div><div class="next-landscape-slider__slide"><article class="next-teaser"><a href="https://www.arte.tv/de/videos/071363-008-A/paare/" class="next-teaser__link"><div class="next-teaser__picture next-teaser__picture--landscape"><img class="thumbnail" src="https://static-cdn.arte.tv/resize/3rB3plSJmM-mL3rQdeu_JB4RH60=/80x45/smart/filters:quality(80):blur(2):strip_exif()/apios/Img_data/14/071363-008-A_2032450.jpg" alt="Thumbnail for Paare"/><div class="next-teaser__icons"><span class="next-icon" title="Creative"><svg class="arte-icon arte-next-creative arte-icon--custom"><title>Creative</title><use xlink:href="#arte-next-creative"></use></svg></span></div></div><div class="next-teaser__caption"><div class="next-teaser__title">Paare<!-- --> - <!-- -->Hotel Berlin</div><p class="next-teaser__duration">5 min</p></div></a></article></div></div></div><button class="next-slider__next invisible"><span class="next-icon"><svg class="arte-icon arte-icon--next2 arte-icon--custom" aria-hidden="true"><use xlink:href="#arte-icon--next2"></use></svg></span></button></div></div></div></div></div></div><div class="row collapse"><div class="column small-12"><section class="next-section border-top"><h4 class="program-subtitle">Die beliebtesten Videos der Kategorie</h4></section><section class="next-section margin-bottom-s is-slider category-most-viewed"><div class="next-video-slider"><div class="next-landscape-slider"><button class="next-slider__prev invisible"><span class="next-icon"><svg class="arte-icon arte-icon--previous2 arte-icon--custom" aria-hidden="true"><use xlink:href="#arte-icon--previous2"></use></svg></span></button><div class="next-landscape-slider__wrapper"><div class="next-landscape-slider__slides" style="transform:translate3d(0px, 0, 0"><div class="next-landscape-slider__slide"><article class="next-teaser"><a href="https://www.arte.tv/de/videos/063623-000-A/raetselhafter-pluto/" class="next-teaser__link"><div class="next-teaser__picture next-teaser__picture--landscape"><img class="thumbnail" src="https://static-cdn.arte.tv/resize/Oxy1xZdutJzEluITCbl6ASfmJk4=/80x45/smart/filters:quality(80):blur(2):strip_exif()/apios/Img_data/14/063623-000-A_1744701.jpg" alt="Thumbnail for Rätselhafter Pluto"/><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><div class="next-teaser__title">Rätselhafter Pluto</div><p class="next-teaser__duration">53 min</p></div></a></article></div><div class="next-landscape-slider__slide"><article class="next-teaser"><a href="https://www.arte.tv/de/videos/057483-000-A/vorsicht-gentechnik/" class="next-teaser__link"><div class="next-teaser__picture next-teaser__picture--landscape"><img class="thumbnail" src="https://static-cdn.arte.tv/resize/Q5ezSxwR88fUYpvZeqEKXRslUMU=/80x45/smart/filters:quality(80):blur(2):strip_exif()/apios/Img_data/28/057483-000-A_1816717.jpg" alt="Thumbnail for Vorsicht Gentechnik?"/><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><div class="next-teaser__title">Vorsicht Gentechnik?</div><p class="next-teaser__duration">101 min</p></div></a></article></div><div class="next-landscape-slider__slide"><article class="next-teaser"><a href="https://www.arte.tv/de/videos/077392-000-A/plastik-ueberall/" class="next-teaser__link"><div class="next-teaser__picture next-teaser__picture--landscape"><img class="thumbnail" src="https://static-cdn.arte.tv/resize/raqGoEtoRHMkOtfHXetlv5md4D0=/80x45/smart/filters:quality(80):blur(2):strip_exif()/apios/Img_data/27/077392-000-A_2302598.jpg" alt="Thumbnail for Plastik überall"/><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><div class="next-teaser__title">Plastik überall<!-- --> - <!-- -->Geschichten vom Müll</div><p class="next-teaser__duration">91 min</p></div></a></article></div><div class="next-landscape-slider__slide"><article class="next-teaser"><a href="https://www.arte.tv/de/videos/065448-012-A/damals-normal-heute-skandal/" class="next-teaser__link"><div class="next-teaser__picture next-teaser__picture--landscape"><img class="thumbnail" src="https://static-cdn.arte.tv/resize/50wfq0i3Odi_FfVVRvTfHcXENAg=/80x45/smart/filters:quality(80):blur(2):strip_exif()/apios/Img_data/28/065448-012-A_1745470.jpg" alt="Thumbnail for Damals normal, heute Skandal"/><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><div class="next-teaser__title">Damals normal, heute Skandal<!-- --> - <!-- -->Hysterie: typisch weiblich</div><p class="next-teaser__duration">5 min</p></div></a></article></div><div class="next-landscape-slider__slide"><article class="next-teaser"><a href="https://www.arte.tv/de/videos/062229-000-A/das-leben-der-kuehe/" class="next-teaser__link"><div class="next-teaser__picture next-teaser__picture--landscape"><img class="thumbnail" src="https://static-cdn.arte.tv/resize/rWeuaxdLoqBr0Q8V_iZHvLYZhes=/80x45/smart/filters:quality(80):blur(2):strip_exif()/apios/Img_data/20/062229-000-A_1847054.jpg" alt="Thumbnail for Das Leben der Kühe"/><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><div class="next-teaser__title">Das Leben der Kühe</div><p class="next-teaser__duration">56 min</p></div></a></article></div><div class="next-landscape-slider__slide"><article class="next-teaser"><a href="https://www.arte.tv/de/videos/078162-003-A/xenius/" class="next-teaser__link"><div class="next-teaser__picture next-teaser__picture--landscape"><img class="thumbnail" src="https://static-cdn.arte.tv/resize/1VyP4nOjqNXU6sca-FmyUJ-c3A8=/80x45/smart/filters:quality(80):blur(2):strip_exif()/apios/Img_data/21/078162-003-A_2314806.jpg" alt="Thumbnail for Xenius"/><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><div class="next-teaser__title">Xenius<!-- --> - <!-- -->Neue Methoden der Herztherapie</div><p class="next-teaser__duration">27 min</p></div></a></article></div></div></div><button class="next-slider__next invisible"><span class="next-icon"><svg class="arte-icon arte-icon--next2 arte-icon--custom" aria-hidden="true"><use xlink:href="#arte-icon--next2"></use></svg></span></button></div></div></section></div></div></div></div><div class="next-footer row"><div><div class="next-main-footer"><div class="next-main-footer__section"><h3 class="next-main-footer__title">Websites</h3><ul class="next-main-footer__list"><li class="next-main-footer__item"><a class="next-main-footer__link" href="https://info.arte.tv/de">ARTE Info</a></li><li class="next-main-footer__item"><a class="next-main-footer__link" href="http://www.arte-edition.de/">ARTE Edition</a></li></ul></div><div class="next-main-footer__section"><h3 class="next-main-footer__title">Unternehmen</h3><ul class="next-main-footer__list"><li class="next-main-footer__item"><a class="next-main-footer__link" href="https://www.arte.tv/unternehmen">Alles über ARTE</a></li><li class="next-main-footer__item"><a class="next-main-footer__link" href="https://www.arte.tv/karriere">Jobs und Praktika</a></li><li class="next-main-footer__item"><a class="next-main-footer__link" href="https://www.arte.tv/ausschreibungen">Ausschreibungen</a></li><li class="next-main-footer__item"><a class="next-main-footer__link" href="https://www.arte.tv/de/kontakt">Kontakt</a></li><li class="next-main-footer__item"><a class="next-main-footer__link" href="https://www.arte.tv/de/faq">FAQ</a></li></ul></div><div class="next-main-footer__section"><h3 class="next-main-footer__title">Rechtliche Informationen</h3><ul class="next-main-footer__list"><li class="next-main-footer__item"><a class="next-main-footer__link" href="https://www.arte.tv/datenschutz">Datenschutz</a></li><li class="next-main-footer__item"><a class="next-main-footer__link" href="https://www.arte.tv/impressum">Impressum</a></li><li class="next-main-footer__item"><a class="next-main-footer__link" href="https://www.arte.tv/nutzungsbedingungen">Nutzungsbedingungen</a></li><li class="next-main-footer__item"><a class="next-main-footer__link" href="https://www.arte.tv/rundfunkbeitrag">Neuer Rundfunkbeitrag</a></li><li class="next-main-footer__item"><a class="next-main-footer__link" href="https://www.arte.tv/kommentare">Richtlinien für die Kommentare</a></li><li class="next-main-footer__item"><a class="next-main-footer__link" href="https://www.arte.tv/de/cookies">Cookies</a></li></ul></div></div><div class="next-main-footer-mobile"><div class="next-main-footer-mobile__section"><button type="button" class="next-main-footer__title" aria-expanded="false"><span class="next-icon next-main-footer__icon"><svg class="arte-icon arte-icon--down arte-icon--xsmall" aria-hidden="true"><use xlink:href="#arte-icon--down"></use></svg></span>Websites</button><ul class="next-main-footer-mobile__list"><li class="next-main-footer__item"><a class="next-main-footer__link" href="https://info.arte.tv/de" tabindex="-1">ARTE Info</a></li><li class="next-main-footer__item"><a class="next-main-footer__link" href="http://www.arte-edition.de/" tabindex="-1">ARTE Edition</a></li></ul></div><div class="next-main-footer-mobile__section"><button type="button" class="next-main-footer__title" aria-expanded="false"><span class="next-icon next-main-footer__icon"><svg class="arte-icon arte-icon--down arte-icon--xsmall" aria-hidden="true"><use xlink:href="#arte-icon--down"></use></svg></span>Unternehmen</button><ul class="next-main-footer-mobile__list"><li class="next-main-footer__item"><a class="next-main-footer__link" href="https://www.arte.tv/unternehmen" tabindex="-1">Alles über ARTE</a></li><li class="next-main-footer__item"><a class="next-main-footer__link" href="https://www.arte.tv/karriere" tabindex="-1">Jobs und Praktika</a></li><li class="next-main-footer__item"><a class="next-main-footer__link" href="https://www.arte.tv/ausschreibungen" tabindex="-1">Ausschreibungen</a></li><li class="next-main-footer__item"><a class="next-main-footer__link" href="https://www.arte.tv/de/kontakt" tabindex="-1">Kontakt</a></li><li class="next-main-footer__item"><a class="next-main-footer__link" href="https://www.arte.tv/de/faq" tabindex="-1">FAQ</a></li></ul></div><div class="next-main-footer-mobile__section"><button type="button" class="next-main-footer__title" aria-expanded="false"><span class="next-icon next-main-footer__icon"><svg class="arte-icon arte-icon--down arte-icon--xsmall" aria-hidden="true"><use xlink:href="#arte-icon--down"></use></svg></span>Rechtliche Informationen</button><ul class="next-main-footer-mobile__list"><li class="next-main-footer__item"><a class="next-main-footer__link" href="https://www.arte.tv/datenschutz" tabindex="-1">Datenschutz</a></li><li class="next-main-footer__item"><a class="next-main-footer__link" href="https://www.arte.tv/impressum" tabindex="-1">Impressum</a></li><li class="next-main-footer__item"><a class="next-main-footer__link" href="https://www.arte.tv/nutzungsbedingungen" tabindex="-1">Nutzungsbedingungen</a></li><li class="next-main-footer__item"><a class="next-main-footer__link" href="https://www.arte.tv/rundfunkbeitrag" tabindex="-1">Neuer Rundfunkbeitrag</a></li><li class="next-main-footer__item"><a class="next-main-footer__link" href="https://www.arte.tv/kommentare" tabindex="-1">Richtlinien für die Kommentare</a></li><li class="next-main-footer__item"><a class="next-main-footer__link" href="https://www.arte.tv/de/cookies" tabindex="-1">Cookies</a></li></ul></div></div></div><ul class="next-partner-footer"><li class="next-partner-footer__item"><a class="next-partner-footer__link zdf" href="http://www.zdf.de"></a></li><li class="next-partner-footer__item"><a class="next-partner-footer__link ard" href="http://www.ard.de"></a></li><li class="next-partner-footer__item"><a class="next-partner-footer__link arte-belgique" href="http://www.arte-belgique.be"></a></li><li class="next-partner-footer__item"><a class="next-partner-footer__link rtbf" href="http://www.rtbf.be"></a></li><li class="next-partner-footer__item"><a class="next-partner-footer__link orf" href="http://orf.at"></a></li><li class="next-partner-footer__item"><a class="next-partner-footer__link rts" href="http://www.rts.ch"></a></li><li class="next-partner-footer__item"><a class="next-partner-footer__link ceskatelevize" href="http://www.ceskatelevize.cz"></a></li><li class="next-partner-footer__item"><a class="next-partner-footer__link rte" href="http://www.rte.ie"></a></li><li class="next-partner-footer__item"><a class="next-partner-footer__link rai" href="http://www.rai.it"></a></li><li class="next-partner-footer__item"><a class="next-partner-footer__link yle" href="http://yle.fi"></a></li><li class="next-partner-footer__item"><a class="next-partner-footer__link ert" href="http://www.ert.gr"></a></li><li class="next-partner-footer__item hide-for-xlarge invisible"><a class="next-partner-footer__link"></a></li></ul><div class="next-legacy-footer">Alle Rechte vorbehalten © 2018 G.E.I.E. - ARTE G.E.I.E. Postfach 1980 D-77679 KEHL</div></div><button aria-hidden="true" class="scroll-top fade-out"><span class="next-icon scroll-top__icon"><svg class="arte-icon arte-icon--up2 arte-icon--xsmall" aria-hidden="true"><use xlink:href="#arte-icon--up2"></use></svg></span></button></div></div>
        <script>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</script>
        <script>window.__LOADABLE_STATE__ = {"children":[{"id":"../view/program/ProgramPage"}]};</script>
        <div id="analytics">
            <script type="text/javascript" src="https://cdn.tagcommander.com/3445/tc_Arte_1.js"></script><script type="text/javascript" src="https://cdn.tagcommander.com/3445/tc_Arte_2.js"></script><script type="text/javascript" src="https://cdn.tagcommander.com/3445/tc_Arte_4.js"></script>
        </div>
    </body>
</html>
