<!doctype html>
<html lang="de">
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
        <title data-helmet="true">Buster Keaton - Wie Hollywood ein Genie zerbrach | ARTE</title>
        <meta data-helmet="true" charset="utf-8"/><meta data-helmet="true" name="viewport" content="width=device-width, initial-scale=1.0"/><meta data-helmet="true" name="copyright" content="ARTE"/><meta data-helmet="true" property="fb:app_id" content="1040824609280221"/><meta data-helmet="true" property="og:locale" content="de_de"/><meta data-helmet="true" property="og:site_name" content="ARTE"/><meta data-helmet="true" name="twitter:card" content="summary"/><meta data-helmet="true" name="apple-mobile-web-app-title" content="ARTE"/><meta data-helmet="true" name="application-name" content="ARTE"/><meta data-helmet="true" name="msapplication-TileColor" content="#da532c"/><meta data-helmet="true" name="theme-color" content="#ffffff"/><meta data-helmet="true" property="og:title" content="Buster Keaton - Wie Hollywood ein Genie zerbrach | ARTE"/><meta data-helmet="true" property="og:url" content="https://www.arte.tv/de/videos/056788-000-A/buster-keaton/"/><meta data-helmet="true" property="og:description" content="Buster Keaton zählte neben Charles Chaplin und Harold Lloyd zu den erfolgreichsten Komikern der Stummfilmzeit. 1928 ist er auf dem Höhepunkt seiner Karriere. Sieben Jahre später ist er an ihrem Tiefpunkt angelangt. Doch wie wurde aus dem großen Schauspielgenie und Weltstar der Stummfilmära ein ruinierter und gebrochener Mann?"/><meta data-helmet="true" property="og:type" content="website"/><meta data-helmet="true" property="og:image" content="https://static-cdn.arte.tv/resize/9ccvEdqrxUTMtnFQVchKYwyUsBE=/1920x1080/smart/filters:strip_icc()/apios/Img_data/cache-buster-1450803094/29/056788-000-A_busterkeaton_01.jpg"/><meta data-helmet="true" property="og:image:height" content="380"/><meta data-helmet="true" property="og:image:width" content="723"/><meta data-helmet="true" name="twitter:description" content="Buster Keaton zählte neben Charles Chaplin und Harold Lloyd zu den erfolgreichsten Komikern der Stummfilmzeit. 1928 ist er auf dem Höhepunkt seiner Karriere. Sieben Jahre später ist er an ihrem Tiefpunkt angelangt. Doch wie wurde aus dem großen Schauspielgenie und Weltstar der Stummfilmära ein ruinierter und gebrochener Mann?"/><meta data-helmet="true" name="twitter:title" content="Buster Keaton - Wie Hollywood ein Genie zerbrach | ARTE"/><meta data-helmet="true" name="twitter:image" content="https://static-cdn.arte.tv/resize/9ccvEdqrxUTMtnFQVchKYwyUsBE=/1920x1080/smart/filters:strip_icc()/apios/Img_data/cache-buster-1450803094/29/056788-000-A_busterkeaton_01.jpg"/><meta data-helmet="true" name="twitter:app:name:iphone" content="ARTE"/><meta data-helmet="true" name="twitter:app:id:iphone" content="405028510"/><meta data-helmet="true" name="twitter:app:name:ipad" content="ARTE"/><meta data-helmet="true" name="twitter:app:id:ipad" content="405028510"/><meta data-helmet="true" name="twitter:app:name:googleplay" content="ARTE"/><meta data-helmet="true" name="twitter:app:id:googleplay" content="tv.arte.plus7"/><meta data-helmet="true" property="al:ios:app_store_id" content="405028510"/><meta data-helmet="true" property="al:ios:app_name" content="ARTE"/><meta data-helmet="true" property="al:android:package" content="tv.arte.plus7"/><meta data-helmet="true" property="al:android:app_name" content="ARTE"/><meta data-helmet="true" name="apple-itunes-app" content="app-id=405028510, app-argument=https://www.arte.tv/de/videos/056788-000-A/buster-keaton/"/><meta data-helmet="true" name="description" content="Buster Keaton zählte neben Charles Chaplin und Harold Lloyd zu den erfolgreichsten Komikern der Stummfilmzeit. 1928 ist er auf dem Höhepunkt seiner Karriere. Sieben Jahre später ist er an ihrem Tiefpunkt angelangt. Doch wie wurde aus dem großen Schauspielgenie und Weltstar der Stummfilmära ein ruinierter und gebrochener Mann?"/><meta data-helmet="true" name="apple-media-service-subscription-v2" content="expires=446632, type={&quot;offeringType&quot;:&quot;free&quot;}"/><meta data-helmet="true" property="al:ios:url" content="arte://program/056788-000-A"/><meta data-helmet="true" property="al:android:url" content="arte://program/056788-000-A"/><meta data-helmet="true" name="twitter:app:url:iphone" content="arte://program/056788-000-A"/><meta data-helmet="true" name="twitter:app:url:ipad" content="arte://program/056788-000-A"/><meta data-helmet="true" name="twitter:app:url:googleplay" content="arte://program/056788-000-A"/><meta data-helmet="true" name="branch:deeplink:$fallback_url" content="https://www.arte.tv/de/videos/056788-000-A/buster-keaton/"/>
        <style>
            @font-face{
                font-family: barna;
                src:
                    url("//static-cdn.arte.tv/static/fonts/barna-web/woff2/Barna-Regular.woff2") format("woff2"),
                    url("//static-cdn.arte.tv/static/fonts/barna-web/woff/Barna-Regular.woff") format("woff");
                font-weight: 400;
                font-style: normal;
            }
            body{
                font-family: barna, Arial, sans-serif;
                font-weight: 400;
                line-height: 1.5;
                color: #0a0a0a;
                -webkit-font-smoothing: antialiased;
                -moz-osx-font-smoothing: grayscal;
            }
        </style>
        <link data-helmet="true" rel="dns-prefetch" href="https://arte.tv"/><link data-helmet="true" rel="dns-prefetch" href="https://www.arte.tv"/><link data-helmet="true" rel="dns-prefetch" href="https://static-cdn.arte.tv"/><link data-helmet="true" rel="dns-prefetch" href="https://club.arte.tv"/><link data-helmet="true" rel="dns-prefetch" href="https://arteeurope-vh.akamaihd.net"/><link data-helmet="true" rel="dns-prefetch" href="https://artehls-vh.akamaihd.net"/><link data-helmet="true" rel="stylesheet" type="text/css" href="https://static-cdn.arte.tv/static/styleguide/3.42.0/asg/main.css"/><link data-helmet="true" rel="apple-touch-icon" href="https://static-cdn.arte.tv/guide/favicons/apple-touch-icon-114x114.png"/><link data-helmet="true" rel="apple-touch-icon-precomposed" href="https://static-cdn.arte.tv/guide/favicons/apple-touch-icon-114x114.png"/><link data-helmet="true" rel="apple-touch-icon" sizes="57x57" href="https://static-cdn.arte.tv/guide/favicons/apple-touch-icon-57x57.png"/><link data-helmet="true" rel="apple-touch-icon" sizes="60x60" href="https://static-cdn.arte.tv/guide/favicons/apple-touch-icon-60x60.png"/><link data-helmet="true" rel="apple-touch-icon" sizes="72x72" href="https://static-cdn.arte.tv/guide/favicons/apple-touch-icon-72x72.png"/><link data-helmet="true" rel="apple-touch-icon" sizes="76x76" href="https://static-cdn.arte.tv/guide/favicons/apple-touch-icon-76x76.png"/><link data-helmet="true" rel="apple-touch-icon" sizes="114x114" href="https://static-cdn.arte.tv/guide/favicons/apple-touch-icon-114x114.png"/><link data-helmet="true" rel="apple-touch-icon" sizes="120x120" href="https://static-cdn.arte.tv/guide/favicons/apple-touch-icon-120x120.png"/><link data-helmet="true" rel="apple-touch-icon" sizes="152x152" href="https://static-cdn.arte.tv/guide/favicons/apple-touch-icon-152x152.png"/><link data-helmet="true" rel="apple-touch-icon" sizes="180x180" href="https://static-cdn.arte.tv/guide/favicons/apple-touch-icon-180x180.png"/><link data-helmet="true" rel="icon" type="image/png" sizes="16x16" href="https://static-cdn.arte.tv/guide/favicons/favicon-16x16.png"/><link data-helmet="true" rel="icon" type="image/png" sizes="32x32" href="https://static-cdn.arte.tv/guide/favicons/favicon-32x32.png"/><link data-helmet="true" rel="icon" type="image/png" sizes="96x96" href="https://static-cdn.arte.tv/guide/favicons/favicon-96x96.png"/><link data-helmet="true" rel="icon" type="image/png" sizes="194x194" href="https://static-cdn.arte.tv/guide/favicons/favicon-194x194.png"/><link data-helmet="true" rel="mask-icon" href="https://static-cdn.arte.tv/guide/favicons/safari-pinned-tab.svg"/><link data-helmet="true" rel="shortcut icon" href="https://static-cdn.arte.tv/guide/favicons/favicon.ico"/><link data-helmet="true" rel="canonical" href="https://www.arte.tv/de/videos/056788-000-A/buster-keaton/"/><link data-helmet="true" rel="alternate" href="https://www.arte.tv/de/videos/056788-000-A/buster-keaton/" hreflang="de"/><link data-helmet="true" rel="alternate" href="https://www.arte.tv/fr/videos/056788-000-A/buster-keaton/" hreflang="fr"/>
        <script data-helmet="true" >
                document.domain = 'arte.tv';
                window.__CONFIG__ = {"env":"production","app":{"baseUrl":"https:\u002F\u002Fwww.arte.tv","version":"181225131537","assetsBaseUrl":"https:\u002F\u002Fstatic-cdn.arte.tv\u002Fguide","asgCdnBaseUrl":"https:\u002F\u002Fstatic-cdn.arte.tv\u002Fstatic\u002Fstyleguide\u002F3.42.0\u002F","appleStoreAppId":"405028510","clubApiKey":"3_bOaOXtZgCMMNY8j_o6nyo6A1Hv0rTQP4X6ZijXjVOKlAYX92xVQ-PZWwHZO_ByBb","api":{"baseUrl":"https:\u002F\u002Fwww.arte.tv\u002Fguide\u002Fapi\u002F"},"emac":{"baseUrl":"https:\u002F\u002Fapi-internal.arte.tv\u002Fapi\u002Femac","timeout":5000},"player":{"baseUrl":"https:\u002F\u002Fapi.arte.tv\u002Fapi\u002Fplayer\u002Fv1"},"defaultShopUrl":"https:\u002F\u002Fboutique.arte.tv"}};
            </script><script data-helmet="true" src="https://static-cdn.arte.tv/static/styleguide/asg-polyfills.min.js"></script><script data-helmet="true" src="https://static-cdn.arte.tv/static/styleguide/3.42.0/asg/main.js"></script><script data-helmet="true" src="https://static-cdn.arte.tv/guide/next.js?ver=181225131537" defer="true"></script><script data-helmet="true" type="text/javascript" id="tagcommander">
            //<![CDATA[
            var tc_vars = {"env_work":"prod","env_n2":1,"env_language":"de","env_template":"Video","page_name":"056788-000-A_buster-keaton","page_cat1_name":"CIN_kino","page_cat2_name":"MCL_filmgrossen"};
            //]]>
        </script><script data-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","item":{"id":"https://www.arte.tv/de/videos/kino/","name":"Kino"},"position":1},{"@type":"ListItem","item":{"id":"https://www.arte.tv/de/videos/kino/filmgroessen/","name":"Filmgrößen"},"position":2},{"@type":"ListItem","item":{"id":"https://www.arte.tv/de/videos/056788-000-A/buster-keaton/","name":"Buster Keaton","image":"https://static-cdn.arte.tv/resize/9ccvEdqrxUTMtnFQVchKYwyUsBE=/1920x1080/smart/filters:strip_icc()/apios/Img_data/cache-buster-1450803094/29/056788-000-A_busterkeaton_01.jpg"},"position":3}]}</script><script data-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"VideoObject","name":"Buster Keaton - Wie Hollywood ein Genie zerbrach","description":"<p>Buster Keaton zählte neben Charles Chaplin und Harold Lloyd zu den erfolgreichsten Komikern der Stummfilmzeit. 1928 ist er auf dem Höhepunkt seiner Karriere. Sieben Jahre später ist er an ihrem Tiefpunkt angelangt. Doch wie wurde aus dem großen Schauspielgenie und Weltstar der Stummfilmära ein ruinierter und gebrochener Mann? </p>","thumbnailUrl":["https://static-cdn.arte.tv/resize/9ccvEdqrxUTMtnFQVchKYwyUsBE=/1920x1080/smart/filters:strip_icc()/apios/Img_data/cache-buster-1450803094/29/056788-000-A_busterkeaton_01.jpg"],"duration":"PT3221S","uploadDate":"2018-12-23T05:00:00.000+01:00","expires":"2018-12-31T05:00:00.000+01:00"}</script><script data-helmet="true" id="dsq-count-scr" src="https://programmes-de.disqus.com/count.js"></script>
        <meta property="fb:pages" content="134545446597376" /><meta property="fb:pages" content="1529846017308575" /><meta property="fb:pages" content="58523373944" /><meta property="fb:pages" content="86384367059" /><meta property="fb:pages" content="100979826222" /><meta property="fb:pages" content="111947632154155" /><meta property="fb:pages" content="847686631913128" /><meta property="fb:pages" content="63220817254" /><meta property="fb:pages" content="238910993868" /><meta property="fb:pages" content="114532941895479" /><meta property="fb:pages" content="178787450795" /><meta property="fb:pages" content="134148050102438" /><meta property="fb:pages" content="110237302415157" /><meta property="fb:pages" content="269393220166" /><meta property="fb:pages" content="1319236851430224" /><meta property="fb:pages" content="1431579507148714" /><meta property="fb:pages" content="133764746751356" /><meta property="fb:pages" content="118010568269537" /><meta property="fb:pages" content="173758322989273" /><meta property="fb:pages" content="656089814494677" /><meta property="fb:pages" content="21250474792" /><meta property="fb:pages" content="321411107954015" /><meta property="fb:pages" content="40297827989" /><meta property="fb:pages" content="311595228873763" /><meta property="fb:pages" content="117553961604283" /><meta property="fb:pages" content="208731645292" /><meta property="fb:pages" content="259460764173369" /><meta property="fb:pages" content="218821614864696" /><meta property="fb:pages" content="478627765544122" /><meta property="fb:pages" content="207683959418318" /><meta property="fb:pages" content="127294640785" /><meta property="fb:pages" content="147625758710434" /><meta property="fb:pages" content="244980932233809" /><meta property="fb:pages" content="10150155272765160" /><meta property="fb:pages" content="1180635995384762" /><meta property="fb:pages" content="1870250979934789" /><meta property="fb:pages" content="158499951404564" /><meta property="fb:pages" content="481802645522215" />
        <style>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</style>
        <style>.next-overlay { z-index: 2; background: rgba(0,0,0,.7); }</style>
    </head>
    <body class="theme">
        <div id="root" class="next-page"><div data-reactroot=""><header class="row next-navigation css-z7k3ss e4hh8qd0" role="banner"><div class="css-1d7j2np eelysnt0"><a href="#next_main" class="css-70n7hp eelysnt1">Zum Hauptinhalt</a><a href="https://www.arte.tv/de/search/" class="css-70n7hp eelysnt1">Zur Suche</a></div><div class="css-fq402z e4hh8qd1"><span class="css-k008qs e1yz41mb0"><a href="https://www.arte.tv/de/" class="css-14zggjp e1yz41mb1"><span class="sr-only">Home</span><svg aria-hidden="true" class="css-e66dxi e35b35k0" focusable="false" tabindex="-1"><use xlink:href="#arte-next-arte"></use></svg></a></span><div class="css-17fdp3r e1nhisau0"><button aria-expanded="false" aria-label="Menu" type="button" class="css-1nzugoh e1nhisau1"><span class="css-1swluuv e1nhisau2"></span><span class="css-1swluuv e1nhisau2"></span></button></div><div class="css-1k9x64l esxc5lb0"><div class="css-19ddi3c esxc5lb2"><svg aria-hidden="true" class="css-y0rcfk e35b35k0" focusable="false" tabindex="-1"><use xlink:href="#arte-next-arte"></use></svg></div><nav role="navigation" id="nav_menu_main" aria-label="Hauptnavigation" class="css-10njod esxc5lb1"><ul class="css-1mr3pvz esxc5lb3"><li class="css-1xnq7we esxc5lb6"><div list="left" class="css-1cn4sqh esxc5lb7"><a href="https://www.arte.tv/de/" class="css-1brmqd2 esxc5lb9"><div class="css-17piihg esxc5lb8">Home</div></a></div></li><li class="css-1xnq7we esxc5lb6"><div list="left" class="css-1cn4sqh esxc5lb7"><a href="https://www.arte.tv/de/guide/" class="css-1brmqd2 esxc5lb9"><div class="css-17piihg esxc5lb8">Programm</div></a></div></li><li class="css-1xnq7we esxc5lb6"><div list="left" class="css-1cn4sqh esxc5lb7"><a href="https://www.arte.tv/de/direct/" class="css-1brmqd2 esxc5lb9"><div class="css-17piihg esxc5lb8">Live</div></a></div></li><li class="css-11xchxb"><div class="css-k5sran esxc5lb11"></div></li><li class="css-7n6peb esxc5lb6"><div list="left" class="css-1f0nfns esxc5lb7"><a href="https://www.arte.tv/de/videos/aktuelles-und-gesellschaft/" class="css-1brmqd2 esxc5lb9"><div class="css-17piihg esxc5lb8">Aktuelles und Gesellschaft</div></a><button aria-expanded="false" aria-label="Subnavigation von Aktuelles und Gesellschaft" type="button" class="css-rauzh1 esxc5lb10"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1kmpe98 e1oenre0"><use xlink:href="#arte-icon--next2"></use></svg></button></div></li><li class="css-7n6peb esxc5lb6"><div list="left" class="css-1f0nfns esxc5lb7"><a href="https://www.arte.tv/de/videos/kino/" class="css-283iyn esxc5lb9"><div class="css-bkg9i0 esxc5lb8">Kino</div></a><button aria-expanded="true" aria-label="Subnavigation von Kino" type="button" class="css-gf51m7 esxc5lb10"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1kmpe98 e1oenre0"><use xlink:href="#arte-icon--next2"></use></svg></button></div><ul class="css-1t7949j esxc5lb5"><li class="css-7n6peb esxc5lb6"><div list="submenu" class="css-1ptt95d esxc5lb7"><a href="https://www.arte.tv/de/videos/kino/rund-um-den-film/" class="css-1brmqd2 esxc5lb9"><div class="css-17piihg esxc5lb8">Rund um den Film</div></a><div class="css-ceymdg esxc5lb12"></div></div></li><li class="css-7n6peb esxc5lb6"><div list="submenu" class="css-1ptt95d esxc5lb7"><a href="https://www.arte.tv/de/videos/kino/kurzfilme/" class="css-1brmqd2 esxc5lb9"><div class="css-17piihg esxc5lb8">Kurzfilme</div></a><div class="css-ceymdg esxc5lb12"></div></div></li><li class="css-7n6peb esxc5lb6"><div list="submenu" class="css-1ptt95d esxc5lb7"><a href="https://www.arte.tv/de/videos/kino/filme/" class="css-1brmqd2 esxc5lb9"><div class="css-17piihg esxc5lb8">Filme</div></a><div class="css-ceymdg esxc5lb12"></div></div></li><li class="css-7n6peb esxc5lb6"><div list="submenu" class="css-1ptt95d esxc5lb7"><a href="https://www.arte.tv/de/videos/kino/stummfilme/" class="css-1brmqd2 esxc5lb9"><div class="css-17piihg esxc5lb8">Stummfilme</div></a><div class="css-ceymdg esxc5lb12"></div></div></li><li class="css-7n6peb esxc5lb6"><div list="submenu" class="css-1ptt95d esxc5lb7"><a href="https://www.arte.tv/de/videos/kino/filmgroessen/" class="css-1brmqd2 esxc5lb9"><div class="css-17piihg esxc5lb8">Filmgrößen</div></a><div class="css-ceymdg esxc5lb12"></div></div></li></ul></li><li class="css-7n6peb esxc5lb6"><div list="left" class="css-1f0nfns esxc5lb7"><a href="https://www.arte.tv/de/videos/fernsehfilme-und-serien/" class="css-1brmqd2 esxc5lb9"><div class="css-17piihg esxc5lb8">Fernsehfilme und Serien</div></a><button aria-expanded="false" aria-label="Subnavigation von Fernsehfilme und Serien" type="button" class="css-rauzh1 esxc5lb10"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1kmpe98 e1oenre0"><use xlink:href="#arte-icon--next2"></use></svg></button></div></li><li class="css-7n6peb esxc5lb6"><div list="left" class="css-1f0nfns esxc5lb7"><a href="https://www.arte.tv/de/videos/kultur-und-pop/" class="css-1brmqd2 esxc5lb9"><div class="css-17piihg esxc5lb8">Kultur und Pop</div></a><button aria-expanded="false" aria-label="Subnavigation von Kultur und Pop" type="button" class="css-rauzh1 esxc5lb10"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1kmpe98 e1oenre0"><use xlink:href="#arte-icon--next2"></use></svg></button></div></li><li class="css-7n6peb esxc5lb6"><div list="left" class="css-1f0nfns esxc5lb7"><a href="https://www.arte.tv/de/videos/arte-concert/" class="css-1brmqd2 esxc5lb9"><div class="css-17piihg esxc5lb8">ARTE Concert</div></a><button aria-expanded="false" aria-label="Subnavigation von ARTE Concert" type="button" class="css-rauzh1 esxc5lb10"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1kmpe98 e1oenre0"><use xlink:href="#arte-icon--next2"></use></svg></button></div></li><li class="css-7n6peb esxc5lb6"><div list="left" class="css-1f0nfns esxc5lb7"><a href="https://www.arte.tv/de/videos/wissenschaft/" class="css-1brmqd2 esxc5lb9"><div class="css-17piihg esxc5lb8">Wissenschaft</div></a><button aria-expanded="false" aria-label="Subnavigation von Wissenschaft" type="button" class="css-rauzh1 esxc5lb10"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1kmpe98 e1oenre0"><use xlink:href="#arte-icon--next2"></use></svg></button></div></li><li class="css-7n6peb esxc5lb6"><div list="left" class="css-1f0nfns esxc5lb7"><a href="https://www.arte.tv/de/videos/entdeckung-der-welt/" class="css-1brmqd2 esxc5lb9"><div class="css-17piihg esxc5lb8">Entdeckung der Welt</div></a><button aria-expanded="false" aria-label="Subnavigation von Entdeckung der Welt" type="button" class="css-rauzh1 esxc5lb10"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1kmpe98 e1oenre0"><use xlink:href="#arte-icon--next2"></use></svg></button></div></li><li class="css-7n6peb esxc5lb6"><div list="left" class="css-1f0nfns esxc5lb7"><a href="https://www.arte.tv/de/videos/geschichte/" class="css-1brmqd2 esxc5lb9"><div class="css-17piihg esxc5lb8">Geschichte</div></a><button aria-expanded="false" aria-label="Subnavigation von Geschichte" type="button" class="css-rauzh1 esxc5lb10"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1kmpe98 e1oenre0"><use xlink:href="#arte-icon--next2"></use></svg></button></div></li></ul><ul class="css-27wasq esxc5lb4"><li class="css-11xchxb"><div class="css-k5sran esxc5lb11"></div></li><li class="css-7n6peb esxc5lb6"><div list="right" class="css-11r1hzr esxc5lb7"><a href="https://www.arte.tv/de/videos/sendungen/" class="css-1brmqd2 esxc5lb9"><div class="css-17piihg esxc5lb8">Sendungen A-Z</div></a></div></li><li class="css-7n6peb esxc5lb6"><div list="right" class="css-11r1hzr esxc5lb7"><a href="https://www.arte.tv/de/creative/" class="css-1brmqd2 esxc5lb9"><div class="css-17piihg esxc5lb8">Die Creative-Auswahl</div></a><div class="css-ceymdg esxc5lb12"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1bym9gy e1oenre0"><use xlink:href="#arte-next-creative"></use></svg></div></div></li><li class="css-7n6peb esxc5lb6"><div list="right" class="css-11r1hzr esxc5lb7"><a href="https://www.arte.tv/sites/webproductions/category/vr/" class="css-1brmqd2 esxc5lb9"><div class="css-17piihg esxc5lb8">ARTE 360°</div></a><div class="css-ceymdg esxc5lb12"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1kmpe98 e1oenre0"><use xlink:href="#arte-next-external-link"></use></svg></div></div></li><li class="css-7n6peb esxc5lb6"><div list="right" class="css-11r1hzr esxc5lb7"><a href="https://www.arte.tv/sites/de/das-arte-magazin/" class="css-1brmqd2 esxc5lb9"><div class="css-17piihg esxc5lb8">ARTE Magazin</div></a><div class="css-ceymdg esxc5lb12"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1kmpe98 e1oenre0"><use xlink:href="#arte-next-external-link"></use></svg></div></div></li><li class="css-7n6peb esxc5lb6"><div list="right" class="css-11r1hzr esxc5lb7"><a href="http://www.arte-edition.de/" class="css-1brmqd2 esxc5lb9"><div class="css-17piihg esxc5lb8">ARTE Edition</div></a><div class="css-ceymdg esxc5lb12"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1kmpe98 e1oenre0"><use xlink:href="#arte-next-external-link"></use></svg></div></div></li><li class="css-7n6peb esxc5lb6"><div list="right" class="css-11r1hzr esxc5lb7"><a href="https://www.arte.tv/sites/de/webproductions/" class="css-1brmqd2 esxc5lb9"><div class="css-17piihg esxc5lb8">Digitale Produktionen</div></a><div class="css-ceymdg esxc5lb12"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1kmpe98 e1oenre0"><use xlink:href="#arte-next-external-link"></use></svg></div></div></li></ul></nav></div><nav aria-label="Sekundäre Navigation" id="nav_menu_secondary" role="navigation" class="css-ym2p4q e9patee0"><ul class="css-grd92p e9patee1"><li class="css-19mcdib e9patee2"><a href="https://www.arte.tv/de/guide/" class="css-1sxs9xp e9patee3">Programm</a></li><li class="css-19mcdib e9patee2"><a href="https://www.arte.tv/de/direct/" class="css-1sxs9xp e9patee3">Live</a></li><li class="css-19mcdib e9patee2"><a href="https://www.arte.tv/de/videos/arte-concert/" class="css-1h558t5 e9patee3">ARTE Concert</a></li></ul></nav><div class="css-b24uoo e1vjdyao0"><a aria-label="MeinARTE" href="https://my.arte.tv/" class="css-a4e3yl e1vjdyao2"><div class="css-f4mmdh e1vjdyao3"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-d9lh5s e1oenre0"><use xlink:href="#arte-next-profile"></use></svg></div><span class="css-1jlnuez e1vjdyao5"></span></a></div><div class="css-16kxz9a e1kiv6cp0"><a href="https://www.arte.tv/de/search/" class="css-yeze4j e1kiv6cp1"><span class="css-1skqewe e1kiv6cp2"><span class="css-1bn3g9t e1oenre1">Suche</span><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1kmpe98 e1oenre0"><use xlink:href="#arte-next-nav-search"></use></svg></span></a></div><div class="css-1ffa1ll e1frlq20"><button aria-expanded="false" aria-label="Zu einer anderen Sprache wechseln. Die aktuelle Sprache ist Deutsch" type="button" class="css-z83stv e1frlq21">DE<div class="css-bo3fmq e1frlq22"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-r7pmjj e1oenre0"><use xlink:href="#arte-icon--down"></use></svg></div></button><ul class="css-11vke0q e1frlq23"><li class="css-jeqtzv e1frlq24"><a aria-label="Deutsch" href="https://www.arte.tv/de/videos/056788-000-A/buster-keaton/" lang="de" class="css-15u9lw9 e1frlq25">Deutsch<!-- --> (<!-- -->DE<!-- -->)</a></li><li class="css-jeqtzv e1frlq24"><a aria-label="Français" href="https://www.arte.tv/fr/videos/056788-000-A/buster-keaton/" lang="fr" class="css-11ns922 e1frlq25">Français<!-- --> (<!-- -->FR<!-- -->)</a></li><li class="css-jeqtzv e1frlq24"><a aria-label="English" href="/en/" lang="en" class="css-11ns922 e1frlq25">English<!-- --> (<!-- -->EN<!-- -->)</a></li><li class="css-jeqtzv e1frlq24"><a aria-label="Español" href="/es/" lang="es" class="css-11ns922 e1frlq25">Español<!-- --> (<!-- -->ES<!-- -->)</a></li><li class="css-jeqtzv e1frlq24"><a aria-label="Polski" href="/pl/" lang="pl" class="css-11ns922 e1frlq25">Polski<!-- --> (<!-- -->PL<!-- -->)</a></li><li class="css-jeqtzv e1frlq24"><a aria-label="Italiano" href="/it/" lang="it" class="css-11ns922 e1frlq25">Italiano<!-- --> (<!-- -->IT<!-- -->)</a></li></ul></div></div></header><div><div id="program-page"><main role="main" id="next_main" tabindex="-1" class="row collapse"><div class="column large-8 xlarge-9"><section class="program-section margin-top-s margin-bottom-xxs"><nav class="program-breadcrumb"><div><a class="program-breadcrumb__link next-color--CIN" href="https://www.arte.tv/de/videos/kino/">Kino</a><span class="next-icon program-breadcrumb__separator css-0 e1wkpjyp0" title=""><svg aria-hidden="true" focusable="false" class="arte-icon arte-icon--next2 css-1dmqqel e1wkpjyp1" tabindex="-1"><use xlink:href="#arte-icon--next2"></use></svg></span></div><div><a class="program-breadcrumb__link next-color--isWhite" href="https://www.arte.tv/de/videos/kino/filmgroessen/">Filmgrößen</a></div></nav></section><section class="program-section margin-bottom-s"><h1 class="program-title">Buster Keaton<br/>Wie Hollywood ein Genie zerbrach</h1></section><section class="program-section margin-bottom-s full-width-xs"><div class="video-thumbnail"><div class="video-thumbnail__player" style="bottom:20px;right:20px"><div class="video-embed"><iframe allowfullscreen="true" style="transition-duration:0;transition-property:no;margin:0 auto;position:relative;display:block;background-color:#000000;" frameborder="0" scrolling="no" width="100%" height="100%" src="https://www.arte.tv/player/v3/index.php?json_url=https%3A%2F%2Fapi.arte.tv%2Fapi%2Fplayer%2Fv1%2Fconfig%2Fde%2F056788-000-A%3Fautostart%3D1%26lifeCycle%3D1&lang=de_DE"></iframe></div><button class="video-thumbnail__close" style="display:none"><span class="next-icon css-0 e1wkpjyp0" title="Fermer l&#x27;aperçu vidéo"><span class="css-1bn3g9t e1wkpjyp2">Fermer l&#x27;aperçu vidéo</span><svg aria-hidden="true" focusable="false" class="arte-icon arte-next-close css-1r0q82g e1wkpjyp1" tabindex="-1"><use xlink:href="#arte-next-close"></use></svg></span></button></div></div></section><section class="margin-bottom-s program-section layout-cartridge"><div class="metas-infos"><div class="metas-infos__title">54 Min.</div><div class="metas-infos__availability">Verfügbar vom 23/12/2018 bis 30/12/2018</div><div class="metas-infos__live-availability">Live verfügbar:<!-- --> <!-- -->ja</div><div class="metas-infos__next-broadcast">Nächste Ausstrahlung am <!-- -->Samstag, 12. Januar um 05:25</div></div></section><section class="program-section margin-bottom-s"><div class="rich-text program-summary"><p>Buster Keaton zählte neben Charles Chaplin und Harold Lloyd zu den erfolgreichsten Komikern der Stummfilmzeit. 1928 ist er auf dem Höhepunkt seiner Karriere. Sieben Jahre später ist er an ihrem Tiefpunkt angelangt. Doch wie wurde aus dem großen Schauspielgenie und Weltstar der Stummfilmära ein ruinierter und gebrochener Mann? </p></div></section><div><section class="program-section margin-bottom-s hide-for-large" style="opacity:0.25"><button class="css-1bxlb6q e1bul6z32"><div class="css-1wrra4g e1bul6z31"><div class="css-1iuw2li e1bul6z30">Mehr (Lädt...)</div></div></button></section><div class="hide-for-small-only hide-for-medium-only"><section class="program-section margin-bottom-s"><div class="rich-text full-description">Im Jahr 1928 ist Buster Keaton auf dem Gipfel seiner Karriere. Stolz kann er auf eine ganze Reihe von Meisterwerken zurückblicken, großartige Stummfilme, in denen er nicht nur die Hauptrolle spielte, sondern bei denen er auch Regie führte. Er glänzt als Hauptdarsteller in Filmen wie „Der General“, „Der Killer von Alabama“, „Steamboat Bill, jr.“ und „Der Cowboy“. Keaton bringt die Zuschauer zum Lachen und riskiert halsbrecherische Stunts, ohne sich der Trickfilmtechnik oder eines Doubles zu bedienen.
Wegen seines gespielt ernsten Gesichtsausdrucks wird er „The Great Stoneface“ und „Der Mann, der niemals lachte“ genannt. Ein weiteres Markenzeichen ist sein Porkpie-Hut, ein runder, flacher Hut aus Filz. Weltweit begeistert er sein Publikum. Doch dann begeht er den wohl größten Fehler seines Lebens: Er lässt sich nach dem finanziellen Misserfolg seines Films „Der General“ von MGM exklusiv unter Vertrag nehmen.
Das Filmstudio, das von Louis B. Mayer mit eiserner Hand geführt wird, versucht, den Komiker in ein Format zu pressen und seine Gags zu standardisieren. Anders als weithin angenommen ist es nicht etwa der Siegeszug des Tonfilms, der Keatons Karriere ein Ende bereitet – die Hollywood-Maschinerie bringt seine Kreativität zum Erliegen. Keaton flüchtet sich in den Alkohol und wird schließlich von MGM vor die Tür gesetzt. Da ihm der Ruf als Alkoholiker und schwieriger Charakter vorauseilt, möchte kein Filmstudio mehr mit ihm zusammenarbeiten. Keaton ist am Ende – mit nicht einmal 40 Jahren. 
In den folgenden 25 Jahren gelingt es ihm nur mühsam, wieder Fuß zu fassen. Seine Filme, die in Vergessenheit zu geraten drohten, finden nun erneut ihr Publikum. Durch insgesamt mehr als 150 Filme ist Buster Keaton unsterblich geworden. In Auszügen aus Keatons Filmen zeichnet Regisseur Jean-Baptiste Péretié Aufstieg und Fall des Stummfilmstars nach. Eine unterhaltsame und zugleich bewegende Dokumentation für alle Keaton-Fans und die, die es noch werden wollen. Keaton starb am 1. Februar 1966 im Alter von 70 Jahren in Los Angeles.</div></section><section class="program-section margin-bottom-s"><br/><div class="program-credits row small-up-1 medium-up-2"><div class="columns column-block"><div class="row"><div class="column small-5 medium-5 large-5 xlarge-4"><h4 class="program-credits__label">Regie<!-- --> :</h4></div><div class="column small-6 medium-6 large-6 xlarge-7"><div class="program-credits__content">Jean-Baptiste Péretié</div></div></div></div><div class="columns column-block"><div class="row"><div class="column small-5 medium-4 large-4 xlarge-3"><h4 class="program-credits__label">Land<!-- --> :</h4></div><div class="column small-6 medium-8 large-8 xlarge-9"><div class="program-credits__content">Frankreich</div></div></div><div class="row"><div class="column small-5 medium-4 large-4 xlarge-3"><h4 class="program-credits__label">Jahr<!-- --> :</h4></div><div class="column small-6 medium-8 large-8 xlarge-9"><div class="program-credits__content">2015</div></div></div><div class="row"><div class="column small-5 medium-4 large-4 xlarge-3"><h4 class="program-credits__label">Herkunft<!-- --> :</h4></div><div class="column small-6 medium-8 large-8 xlarge-9"><div class="program-credits__content">ARTE F</div></div></div></div></div></section></div></div><div><section class="next-section border-top"><div class="next-breadcrumb"><div class="next-breadcrumb__main"><div class="next-breadcrumb__category next-color--isWhite is-highlighted">Bonus und Ausschnitt</div></div></div></section><section class="next-section margin-bottom-s is-slider"><div class="next-video-slider"><div class="css-k008qs e1xjtse50"><button aria-hidden="true" class="invisible css-1txgic1 e1xjtse53" tabindex="-1"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-zb4lku e1oenre0"><use xlink:href="#arte-icon--previous2"></use></svg></button><div class="css-c4alqz e1xjtse51"><div style="transform:translate3d(0px, 0, 0)" class="css-4bf1r8 e1xjtse52"><div class="slide css-jbd8k7 e1xjtse55" kind="VIDEO"><article class="next-teaser next-teaser-video"><div class="next-teaser__video"><iframe class="next-teaser__iframe" src="https://www.arte.tv/player/v3/index.php?json_url=https%3A%2F%2Fapi.arte.tv%2Fapi%2Fplayer%2Fv1%2Fconfig%2Fde%2F066186-000-A%3Fautostart%3D0%26lifeCycle%3D1&amp;lang=de_DE" allowfullscreen="" frameBorder="0" scrolling="no" title="Buster Keaton" width="100%" height="100%"></iframe></div><div class="next-teaser__caption"><h3 display="" class="css-1rxskw4 e18ugpiv0">Buster Keaton<!-- --> - <!-- -->Wie Hollywood ein Genie zerbrach</h3><p class="next-teaser__duration">4 min</p></div></article></div></div></div><button aria-hidden="true" class="invisible css-1txgic1 e1xjtse54" tabindex="-1"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-zb4lku e1oenre0"><use xlink:href="#arte-icon--next2"></use></svg></button></div></div></section></div></div><div class="columns medium-6 large-4 xlarge-3"><div class="show-for-large aside-desktop" style="padding-top:7.65rem"><section class="program-section margin-bottom-s no-margin-left border-top"><h2 class="program-subtitle">Auch interessant für Sie</h2><div class="row large-up-1"><div class="column column-block"><div class="next-teaser"><a class="next-teaser__link" href="https://www.arte.tv/de/videos/RC-017026/buster-keaton/"><div class="css-6krmdu eytvtj40" format="landscape"><img alt="Buster Keaton" class="interchange-image css-29ybgb eytvtj41" style="opacity:0" title="Buster Keaton"/><div class="next-teaser__kind"><span class="next-icon css-0 e1wkpjyp0" title="TOPIC"><span class="css-1bn3g9t e1wkpjyp2">TOPIC</span><svg aria-hidden="true" focusable="false" class="arte-icon arte-next-collection css-0 e1wkpjyp1" tabindex="-1"><use xlink:href="#arte-next-collection"></use></svg></span></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 display="" class="css-1rxskw4 e18ugpiv0">Buster Keaton<!-- --> - <!-- -->Genie des Slapsticks</h3></div></a></div></div><div class="column column-block"><div class="next-teaser"><a class="next-teaser__link" href="https://www.arte.tv/de/videos/081908-003-A/masterclass-mit-brian-de-palma/"><div class="css-6krmdu eytvtj40" format="landscape"><img alt="Masterclass mit Brian De Palma" class="interchange-image css-29ybgb eytvtj41" style="opacity:0" title="Masterclass mit Brian De Palma"/><div class="next-teaser__play-icon"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1bym9gy e1oenre0"><use xlink:href="#arte-icon--play-outline"></use></svg></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 display="" class="css-1rxskw4 e18ugpiv0">Masterclass mit Brian De Palma</h3><p class="next-teaser__duration">44 min</p></div></a></div></div><div class="column column-block"><div class="next-teaser"><a class="next-teaser__link" href="https://www.arte.tv/de/videos/067502-004-A/masterclass-mit-roman-polanski/"><div class="css-6krmdu eytvtj40" format="landscape"><img alt="Masterclass mit Roman Polanski" class="interchange-image css-29ybgb eytvtj41" style="opacity:0" title="Masterclass mit Roman Polanski"/><div class="next-teaser__play-icon"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1bym9gy e1oenre0"><use xlink:href="#arte-icon--play-outline"></use></svg></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 display="" class="css-1rxskw4 e18ugpiv0">Masterclass mit Roman Polanski</h3><p class="next-teaser__duration">69 min</p></div></a></div></div><div class="column column-block"><div class="next-teaser"><a class="next-teaser__link" href="https://www.arte.tv/de/videos/055519-040-A/begegnung-mit-gerard-depardieu/"><div class="css-6krmdu eytvtj40" format="landscape"><img alt="Begegnung mit Gérard Depardieu" class="interchange-image css-29ybgb eytvtj41" style="opacity:0" title="Begegnung mit Gérard Depardieu"/><div class="next-teaser__play-icon"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1bym9gy e1oenre0"><use xlink:href="#arte-icon--play-outline"></use></svg></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 display="" class="css-1rxskw4 e18ugpiv0">Begegnung mit Gérard Depardieu</h3><p class="next-teaser__duration">28 min</p></div></a></div></div><div class="column column-block"><div class="next-teaser"><a class="next-teaser__link" href="https://www.arte.tv/de/videos/077140-030-A/blow-up-die-vor-und-abspanne-von-chris-marker/"><div class="css-6krmdu eytvtj40" format="landscape"><img alt="Blow up - Die Vor- und Abspanne von Chris Marker" class="interchange-image css-29ybgb eytvtj41" style="opacity:0" title="Blow up - Die Vor- und Abspanne von Chris Marker"/><div class="next-teaser__play-icon"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1bym9gy e1oenre0"><use xlink:href="#arte-icon--play-outline"></use></svg></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 display="" class="css-1rxskw4 e18ugpiv0">Blow up - Die Vor- und Abspanne von Chris Marker</h3><p class="next-teaser__duration">8 min</p></div></a></div></div><div class="column column-block"><div class="next-teaser"><a class="next-teaser__link" href="https://www.arte.tv/de/videos/077140-008-A/blow-up-san-francisco-im-film/"><div class="css-6krmdu eytvtj40" format="landscape"><img alt="Blow up - San Francisco im Film" class="interchange-image css-29ybgb eytvtj41" style="opacity:0" title="Blow up - San Francisco im Film"/><div class="next-teaser__play-icon"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1bym9gy e1oenre0"><use xlink:href="#arte-icon--play-outline"></use></svg></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 display="" class="css-1rxskw4 e18ugpiv0">Blow up - San Francisco im Film</h3><p class="next-teaser__duration">20 min</p></div></a></div></div><div class="column column-block"><div class="next-teaser"><a class="next-teaser__link" href="https://www.arte.tv/de/videos/074505-017-A/heisse-grenze-von-robert-parrish-aus-der-sicht-von-b-tavernier/"><div class="css-6krmdu eytvtj40" format="landscape"><img alt="&quot;Heiße Grenze&quot; von Robert Parrish aus der Sicht von B. Tavernier" class="interchange-image css-29ybgb eytvtj41" style="opacity:0" title="&quot;Heiße Grenze&quot; von Robert Parrish aus der Sicht von B. Tavernier"/><div class="next-teaser__play-icon"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1bym9gy e1oenre0"><use xlink:href="#arte-icon--play-outline"></use></svg></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 display="" class="css-1rxskw4 e18ugpiv0">&quot;Heiße Grenze&quot; von Robert Parrish aus der Sicht von B. Tavernier</h3><p class="next-teaser__duration">25 min</p></div></a></div></div><div class="column column-block"><div class="next-teaser"><a class="next-teaser__link" href="https://www.arte.tv/de/videos/063599-001-A/buster-keaton-der-koch/"><div class="css-6krmdu eytvtj40" format="landscape"><img alt="Buster Keaton: Der Koch" class="interchange-image css-29ybgb eytvtj41" style="opacity:0" title="Buster Keaton: Der Koch"/><div class="next-teaser__play-icon"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1bym9gy e1oenre0"><use xlink:href="#arte-icon--play-outline"></use></svg></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 display="" class="css-1rxskw4 e18ugpiv0">Buster Keaton: Der Koch</h3><p class="next-teaser__duration">20 min</p></div></a></div></div><div class="column column-block"><div class="next-teaser"><a class="next-teaser__link" href="https://www.arte.tv/de/videos/063599-002-A/buster-keaton-die-werkstatt/"><div class="css-6krmdu eytvtj40" format="landscape"><img alt="Buster Keaton: Die Werkstatt" class="interchange-image css-29ybgb eytvtj41" style="opacity:0" title="Buster Keaton: Die Werkstatt"/><div class="next-teaser__play-icon"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1bym9gy e1oenre0"><use xlink:href="#arte-icon--play-outline"></use></svg></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 display="" class="css-1rxskw4 e18ugpiv0">Buster Keaton: Die Werkstatt</h3><p class="next-teaser__duration">21 min</p></div></a></div></div></div></section></div></div></main><div class="hide-for-large"><div class="row collapse"><div class="column small-12"><div id="recommended"><div class="next-section border-top"><h4 class="program-subtitle">Auch interessant für Sie</h4></div><div class="next-section margin-bottom-s is-slider"><div class="css-k008qs e1xjtse50"><button aria-hidden="true" class="invisible css-1txgic1 e1xjtse53" tabindex="-1"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-zb4lku e1oenre0"><use xlink:href="#arte-icon--previous2"></use></svg></button><div class="css-c4alqz e1xjtse51"><div style="transform:translate3d(0px, 0, 0)" class="css-4bf1r8 e1xjtse52"><div class="slide css-nxhgrt e1xjtse55" kind="LANDSCAPE"><div class="next-teaser"><a class="next-teaser__link" href="https://www.arte.tv/de/videos/RC-017026/buster-keaton/"><div class="css-6krmdu eytvtj40" format="landscape"><div class="next-teaser__kind"><span class="next-icon css-0 e1wkpjyp0" title="TOPIC"><span class="css-1bn3g9t e1wkpjyp2">TOPIC</span><svg aria-hidden="true" focusable="false" class="arte-icon arte-next-collection css-0 e1wkpjyp1" tabindex="-1"><use xlink:href="#arte-next-collection"></use></svg></span></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 display="" class="css-1rxskw4 e18ugpiv0">Buster Keaton<!-- --> - <!-- -->Genie des Slapsticks</h3></div></a></div></div><div class="slide css-nxhgrt e1xjtse55" kind="LANDSCAPE"><div class="next-teaser"><a class="next-teaser__link" href="https://www.arte.tv/de/videos/081908-003-A/masterclass-mit-brian-de-palma/"><div class="css-6krmdu eytvtj40" format="landscape"><div class="next-teaser__play-icon"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1bym9gy e1oenre0"><use xlink:href="#arte-icon--play-outline"></use></svg></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 display="" class="css-1rxskw4 e18ugpiv0">Masterclass mit Brian De Palma</h3><p class="next-teaser__duration">44 min</p></div></a></div></div><div class="slide css-nxhgrt e1xjtse55" kind="LANDSCAPE"><div class="next-teaser"><a class="next-teaser__link" href="https://www.arte.tv/de/videos/067502-004-A/masterclass-mit-roman-polanski/"><div class="css-6krmdu eytvtj40" format="landscape"><div class="next-teaser__play-icon"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1bym9gy e1oenre0"><use xlink:href="#arte-icon--play-outline"></use></svg></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 display="" class="css-1rxskw4 e18ugpiv0">Masterclass mit Roman Polanski</h3><p class="next-teaser__duration">69 min</p></div></a></div></div><div class="slide css-nxhgrt e1xjtse55" kind="LANDSCAPE"><div class="next-teaser"><a class="next-teaser__link" href="https://www.arte.tv/de/videos/055519-040-A/begegnung-mit-gerard-depardieu/"><div class="css-6krmdu eytvtj40" format="landscape"><div class="next-teaser__play-icon"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1bym9gy e1oenre0"><use xlink:href="#arte-icon--play-outline"></use></svg></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 display="" class="css-1rxskw4 e18ugpiv0">Begegnung mit Gérard Depardieu</h3><p class="next-teaser__duration">28 min</p></div></a></div></div><div class="slide css-nxhgrt e1xjtse55" kind="LANDSCAPE"><div class="next-teaser"><a class="next-teaser__link" href="https://www.arte.tv/de/videos/077140-030-A/blow-up-die-vor-und-abspanne-von-chris-marker/"><div class="css-6krmdu eytvtj40" format="landscape"><div class="next-teaser__play-icon"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1bym9gy e1oenre0"><use xlink:href="#arte-icon--play-outline"></use></svg></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 display="" class="css-1rxskw4 e18ugpiv0">Blow up - Die Vor- und Abspanne von Chris Marker</h3><p class="next-teaser__duration">8 min</p></div></a></div></div><div class="slide css-nxhgrt e1xjtse55" kind="LANDSCAPE"><div class="next-teaser"><a class="next-teaser__link" href="https://www.arte.tv/de/videos/077140-008-A/blow-up-san-francisco-im-film/"><div class="css-6krmdu eytvtj40" format="landscape"><div class="next-teaser__play-icon"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1bym9gy e1oenre0"><use xlink:href="#arte-icon--play-outline"></use></svg></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 display="" class="css-1rxskw4 e18ugpiv0">Blow up - San Francisco im Film</h3><p class="next-teaser__duration">20 min</p></div></a></div></div><div class="slide css-nxhgrt e1xjtse55" kind="LANDSCAPE"><div class="next-teaser"><a class="next-teaser__link" href="https://www.arte.tv/de/videos/074505-017-A/heisse-grenze-von-robert-parrish-aus-der-sicht-von-b-tavernier/"><div class="css-6krmdu eytvtj40" format="landscape"><div class="next-teaser__play-icon"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1bym9gy e1oenre0"><use xlink:href="#arte-icon--play-outline"></use></svg></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 display="" class="css-1rxskw4 e18ugpiv0">&quot;Heiße Grenze&quot; von Robert Parrish aus der Sicht von B. Tavernier</h3><p class="next-teaser__duration">25 min</p></div></a></div></div><div class="slide css-nxhgrt e1xjtse55" kind="LANDSCAPE"><div class="next-teaser"><a class="next-teaser__link" href="https://www.arte.tv/de/videos/063599-001-A/buster-keaton-der-koch/"><div class="css-6krmdu eytvtj40" format="landscape"><div class="next-teaser__play-icon"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1bym9gy e1oenre0"><use xlink:href="#arte-icon--play-outline"></use></svg></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 display="" class="css-1rxskw4 e18ugpiv0">Buster Keaton: Der Koch</h3><p class="next-teaser__duration">20 min</p></div></a></div></div><div class="slide css-nxhgrt e1xjtse55" kind="LANDSCAPE"><div class="next-teaser"><a class="next-teaser__link" href="https://www.arte.tv/de/videos/063599-002-A/buster-keaton-die-werkstatt/"><div class="css-6krmdu eytvtj40" format="landscape"><div class="next-teaser__play-icon"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1bym9gy e1oenre0"><use xlink:href="#arte-icon--play-outline"></use></svg></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 display="" class="css-1rxskw4 e18ugpiv0">Buster Keaton: Die Werkstatt</h3><p class="next-teaser__duration">21 min</p></div></a></div></div></div></div><button aria-hidden="true" class="invisible css-1txgic1 e1xjtse54" tabindex="-1"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-zb4lku e1oenre0"><use xlink:href="#arte-icon--next2"></use></svg></button></div></div></div></div></div></div><div class="row collapse"><div class="column small-12"><section class="next-section border-top"><h4 class="program-subtitle">Die meistgesehenen Videos von ARTE</h4></section><section class="next-section margin-bottom-s is-slider category-most-viewed"><div class="next-video-slider"><div class="css-k008qs e1xjtse50"><button aria-hidden="true" class="invisible css-1txgic1 e1xjtse53" tabindex="-1"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-zb4lku e1oenre0"><use xlink:href="#arte-icon--previous2"></use></svg></button><div class="css-c4alqz e1xjtse51"><div style="transform:translate3d(0px, 0, 0)" class="css-4bf1r8 e1xjtse52"><div class="slide css-nxhgrt e1xjtse55" kind="LANDSCAPE"><div class="next-teaser"><a class="next-teaser__link" href="https://www.arte.tv/de/videos/047406-001-A/charlotte-link-das-andere-kind-1-2/"><div class="css-6krmdu eytvtj40" format="landscape"><div class="next-teaser__play-icon"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1bym9gy e1oenre0"><use xlink:href="#arte-icon--play-outline"></use></svg></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 display="" class="css-1rxskw4 e18ugpiv0">Charlotte Link - Das andere Kind (1/2)</h3><p class="next-teaser__duration">86 min</p></div></a></div></div><div class="slide css-nxhgrt e1xjtse55" kind="LANDSCAPE"><div class="next-teaser"><a class="next-teaser__link" href="https://www.arte.tv/de/videos/046932-000-A/every-thing-will-be-fine/"><div class="css-6krmdu eytvtj40" format="landscape"><div class="next-teaser__play-icon"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1bym9gy e1oenre0"><use xlink:href="#arte-icon--play-outline"></use></svg></div><div class="next-teaser__icons"><span class="next-icon css-0 e1wkpjyp0" title="Creative"><span class="css-1bn3g9t e1wkpjyp2">Creative</span><svg aria-hidden="true" focusable="false" class="arte-icon arte-next-creative css-0 e1wkpjyp1" tabindex="-1"><use xlink:href="#arte-next-creative"></use></svg></span></div></div><div class="next-teaser__caption"><h3 display="" class="css-1rxskw4 e18ugpiv0">Every Thing Will Be Fine</h3><p class="next-teaser__duration">110 min</p></div></a></div></div><div class="slide css-nxhgrt e1xjtse55" kind="LANDSCAPE"><div class="next-teaser"><a class="next-teaser__link" href="https://www.arte.tv/de/videos/046400-000-A/northanger-abbey/"><div class="css-6krmdu eytvtj40" format="landscape"><div class="next-teaser__play-icon"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1bym9gy e1oenre0"><use xlink:href="#arte-icon--play-outline"></use></svg></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 display="" class="css-1rxskw4 e18ugpiv0">Northanger Abbey</h3><p class="next-teaser__duration">93 min</p></div></a></div></div><div class="slide css-nxhgrt e1xjtse55" kind="LANDSCAPE"><div class="next-teaser"><a class="next-teaser__link" href="https://www.arte.tv/de/videos/044569-000-A/gnade/"><div class="css-6krmdu eytvtj40" format="landscape"><div class="next-teaser__play-icon"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1bym9gy e1oenre0"><use xlink:href="#arte-icon--play-outline"></use></svg></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 display="" class="css-1rxskw4 e18ugpiv0">Gnade</h3><p class="next-teaser__duration">126 min</p></div></a></div></div><div class="slide css-nxhgrt e1xjtse55" kind="LANDSCAPE"><div class="next-teaser"><a class="next-teaser__link" href="https://www.arte.tv/de/videos/064475-000-A/joe-cocker-mad-dog-with-soul/"><div class="css-6krmdu eytvtj40" format="landscape"><div class="next-teaser__play-icon"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1bym9gy e1oenre0"><use xlink:href="#arte-icon--play-outline"></use></svg></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 display="" class="css-1rxskw4 e18ugpiv0">Joe Cocker - Mad Dog with Soul</h3><p class="next-teaser__duration">56 min</p></div></a></div></div><div class="slide css-nxhgrt e1xjtse55" kind="LANDSCAPE"><div class="next-teaser"><a class="next-teaser__link" href="https://www.arte.tv/de/videos/048554-001-A/sakrale-bauwerke/"><div class="css-6krmdu eytvtj40" format="landscape"><div class="next-teaser__play-icon"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1bym9gy e1oenre0"><use xlink:href="#arte-icon--play-outline"></use></svg></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 display="" class="css-1rxskw4 e18ugpiv0">Sakrale Bauwerke<!-- --> - <!-- -->Vom Streben nach Höhe und Licht: Kirchen</h3><p class="next-teaser__duration">89 min</p></div></a></div></div></div></div><button aria-hidden="true" class="invisible css-1txgic1 e1xjtse54" tabindex="-1"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-zb4lku e1oenre0"><use xlink:href="#arte-icon--next2"></use></svg></button></div></div></section></div></div></div></div><footer role="contentinfo" id="next_footer" class="row css-1g0uar ewtm7mr0"><ul class="css-ay22w e17rt9r90"><li class="css-cpl3k5 eli0qce0"><div class="css-1l63pvn eli0qce1">Websites</div><ul class="css-1f9ir9z eli0qce2"><li class="css-13o7eu2 eli0qce3"><a href="https://info.arte.tv/de" class="css-6n1cq9 eli0qce4">ARTE Info</a></li><li class="css-13o7eu2 eli0qce3"><a href="https://www.arte-edition.de/" class="css-6n1cq9 eli0qce4">ARTE Edition</a></li><li class="css-13o7eu2 eli0qce3"><a href="https://www.arte.tv/sites/de/presse" class="css-6n1cq9 eli0qce4">ARTE Presse</a></li></ul></li><li class="css-cpl3k5 eli0qce0"><div class="css-1l63pvn eli0qce1">Unternehmen</div><ul class="css-1f9ir9z eli0qce2"><li class="css-13o7eu2 eli0qce3"><a href="https://www.arte.tv/sites/de/corporate/" class="css-6n1cq9 eli0qce4">Alles über ARTE</a></li><li class="css-13o7eu2 eli0qce3"><a href="https://www.arte.tv/sites/de/corporate/ihre-anliegen/#karriere" class="css-6n1cq9 eli0qce4">Jobs und Praktika</a></li><li class="css-13o7eu2 eli0qce3"><a href="https://www.arte.tv/sites/de/corporate/ausschreibungen/" class="css-6n1cq9 eli0qce4">Ausschreibungen</a></li><li class="css-13o7eu2 eli0qce3"><a href="https://www.arte.tv/sites/de/faq/" class="css-6n1cq9 eli0qce4">FAQ</a></li></ul></li><li class="css-cpl3k5 eli0qce0"><div class="css-1l63pvn eli0qce1">Rechtliche Informationen</div><ul class="css-1f9ir9z eli0qce2"><li class="css-13o7eu2 eli0qce3"><a href="https://www.arte.tv/sites/de/corporate/arte-und-ihre-privatsphaere-im-internet/" class="css-6n1cq9 eli0qce4">Datenschutz</a></li><li class="css-13o7eu2 eli0qce3"><a href="https://www.arte.tv/sites/de/corporate/impressum/" class="css-6n1cq9 eli0qce4">Impressum</a></li><li class="css-13o7eu2 eli0qce3"><a href="https://www.arte.tv/sites/de/corporate/allgemeine-nutzungsbedingungen/" class="css-6n1cq9 eli0qce4">Nutzungsbedingungen</a></li><li class="css-13o7eu2 eli0qce3"><a href="https://www.rundfunkbeitrag.de/" class="css-6n1cq9 eli0qce4">Neuer Rundfunkbeitrag</a></li><li class="css-13o7eu2 eli0qce3"><a href="https://www.arte.tv/sites/de/corporate/cookies-auf-arte-webseiten/" class="css-6n1cq9 eli0qce4">Cookies</a></li></ul></li></ul><ul class="css-1jqe20 e17rt9r91"><li><button type="button" aria-expanded="false" class="css-1xi12mu e18g3pzx0"><span class="next-icon e18g3pzx1 css-1u2krea e1wkpjyp0" title=""><svg aria-hidden="true" focusable="false" class="arte-icon arte-icon--down css-aca7ic e1wkpjyp1" tabindex="-1"><use xlink:href="#arte-icon--down"></use></svg></span>Websites</button><ul class="css-rknr7f e18g3pzx2"><li class="css-13o7eu2 e18g3pzx3"><a href="https://info.arte.tv/de" tabindex="-1" class="css-gb9qru e18g3pzx4">ARTE Info</a></li><li class="css-13o7eu2 e18g3pzx3"><a href="https://www.arte-edition.de/" tabindex="-1" class="css-gb9qru e18g3pzx4">ARTE Edition</a></li><li class="css-13o7eu2 e18g3pzx3"><a href="https://www.arte.tv/sites/de/presse" tabindex="-1" class="css-gb9qru e18g3pzx4">ARTE Presse</a></li></ul></li><li><button type="button" aria-expanded="false" class="css-1xi12mu e18g3pzx0"><span class="next-icon e18g3pzx1 css-1u2krea e1wkpjyp0" title=""><svg aria-hidden="true" focusable="false" class="arte-icon arte-icon--down css-aca7ic e1wkpjyp1" tabindex="-1"><use xlink:href="#arte-icon--down"></use></svg></span>Unternehmen</button><ul class="css-rknr7f e18g3pzx2"><li class="css-13o7eu2 e18g3pzx3"><a href="https://www.arte.tv/sites/de/corporate/" tabindex="-1" class="css-gb9qru e18g3pzx4">Alles über ARTE</a></li><li class="css-13o7eu2 e18g3pzx3"><a href="https://www.arte.tv/sites/de/corporate/ihre-anliegen/#karriere" tabindex="-1" class="css-gb9qru e18g3pzx4">Jobs und Praktika</a></li><li class="css-13o7eu2 e18g3pzx3"><a href="https://www.arte.tv/sites/de/corporate/ausschreibungen/" tabindex="-1" class="css-gb9qru e18g3pzx4">Ausschreibungen</a></li><li class="css-13o7eu2 e18g3pzx3"><a href="https://www.arte.tv/sites/de/faq/" tabindex="-1" class="css-gb9qru e18g3pzx4">FAQ</a></li></ul></li><li><button type="button" aria-expanded="false" class="css-1xi12mu e18g3pzx0"><span class="next-icon e18g3pzx1 css-1u2krea e1wkpjyp0" title=""><svg aria-hidden="true" focusable="false" class="arte-icon arte-icon--down css-aca7ic e1wkpjyp1" tabindex="-1"><use xlink:href="#arte-icon--down"></use></svg></span>Rechtliche Informationen</button><ul class="css-rknr7f e18g3pzx2"><li class="css-13o7eu2 e18g3pzx3"><a href="https://www.arte.tv/sites/de/corporate/arte-und-ihre-privatsphaere-im-internet/" tabindex="-1" class="css-gb9qru e18g3pzx4">Datenschutz</a></li><li class="css-13o7eu2 e18g3pzx3"><a href="https://www.arte.tv/sites/de/corporate/impressum/" tabindex="-1" class="css-gb9qru e18g3pzx4">Impressum</a></li><li class="css-13o7eu2 e18g3pzx3"><a href="https://www.arte.tv/sites/de/corporate/allgemeine-nutzungsbedingungen/" tabindex="-1" class="css-gb9qru e18g3pzx4">Nutzungsbedingungen</a></li><li class="css-13o7eu2 e18g3pzx3"><a href="https://www.rundfunkbeitrag.de/" tabindex="-1" class="css-gb9qru e18g3pzx4">Neuer Rundfunkbeitrag</a></li><li class="css-13o7eu2 e18g3pzx3"><a href="https://www.arte.tv/sites/de/corporate/cookies-auf-arte-webseiten/" tabindex="-1" class="css-gb9qru e18g3pzx4">Cookies</a></li></ul></li></ul><ul class="css-t9oeyt e1nhz0qt0"><li class="css-i2dtp3 e1nhz0qt1"><a href="http://www.zdf.de" title="ZDF" class="css-mjffg9 e1nhz0qt2"><span class="sr-only">ZDF</span></a></li><li class="css-i2dtp3 e1nhz0qt1"><a href="http://www.ard.de" title="ARD" class="css-ewta50 e1nhz0qt2"><span class="sr-only">ARD</span></a></li><li class="css-i2dtp3 e1nhz0qt1"><a href="http://www.arte-belgique.be" title="Arte Belgique" class="css-lrps8g e1nhz0qt2"><span class="sr-only">Arte Belgique</span></a></li><li class="css-i2dtp3 e1nhz0qt1"><a href="http://www.rtbf.be" title="RTBF" class="css-1cmf5ha e1nhz0qt2"><span class="sr-only">RTBF</span></a></li><li class="css-i2dtp3 e1nhz0qt1"><a href="http://orf.at" title="ORF" class="css-1czbs5o e1nhz0qt2"><span class="sr-only">ORF</span></a></li><li class="css-i2dtp3 e1nhz0qt1"><a href="http://www.rts.ch" title="RTS" class="css-13n3phb e1nhz0qt2"><span class="sr-only">RTS</span></a></li><li class="css-i2dtp3 e1nhz0qt1"><a href="http://www.ceskatelevize.cz" title="Česká televize" class="css-1km64bg e1nhz0qt2"><span class="sr-only">Česká televize</span></a></li><li class="css-i2dtp3 e1nhz0qt1"><a href="http://www.rte.ie" title="RTÉ" class="css-71frjf e1nhz0qt2"><span class="sr-only">RTÉ</span></a></li><li class="css-i2dtp3 e1nhz0qt1"><a href="http://www.rai.it" title="Rai" class="css-1gglh2r e1nhz0qt2"><span class="sr-only">Rai</span></a></li><li class="css-i2dtp3 e1nhz0qt1"><a href="http://yle.fi" title="Yle" class="css-9su9pj e1nhz0qt2"><span class="sr-only">Yle</span></a></li><li class="css-i2dtp3 e1nhz0qt1"><a href="http://www.ert.gr" title="ERT" class="css-1bhm94m e1nhz0qt2"><span class="sr-only">ERT</span></a></li></ul><div class="css-122xutx e1u8cp7k0">Alle Rechte vorbehalten © 2018 G.E.I.E. - ARTE G.E.I.E. Postfach 1980 D-77679 KEHL</div></footer><button aria-hidden="true" class="scroll-top fade-out"><span class="next-icon scroll-top__icon css-0 e1wkpjyp0" title=""><svg aria-hidden="true" focusable="false" class="arte-icon arte-icon--up2 css-1oz8pka e1wkpjyp1" tabindex="-1"><use xlink:href="#arte-icon--up2"></use></svg></span></button></div></div>
        <script>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</script>
        <script>window.__LOADABLE_STATE__ = {"children":[{"id":"../view/program/ProgramPage"}]};</script>
        <div id="analytics">
            <script async type="text/javascript" src="https://cdn.tagcommander.com/3445/tc_Arte_1.js"></script><script async type="text/javascript" src="https://cdn.tagcommander.com/3445/tc_Arte_2.js"></script><script async type="text/javascript" src="https://cdn.tagcommander.com/3445/tc_Arte_4.js"></script>
        </div>
    </body>
</html>
