<!doctype html>
<html lang="de">
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
        <title data-helmet="true">Vom Erdboden verschluckt - Mysterium Sinkloch | ARTE</title>
        <meta data-helmet="true" charset="utf-8"/><meta data-helmet="true" name="viewport" content="width=device-width, initial-scale=1.0"/><meta data-helmet="true" name="copyright" content="ARTE"/><meta data-helmet="true" property="fb:app_id" content="1040824609280221"/><meta data-helmet="true" property="og:locale" content="de_de"/><meta data-helmet="true" property="og:site_name" content="ARTE"/><meta data-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-helmet="true" name="apple-mobile-web-app-title" content="ARTE"/><meta data-helmet="true" name="application-name" content="ARTE"/><meta data-helmet="true" name="msapplication-TileColor" content="#da532c"/><meta data-helmet="true" name="theme-color" content="#ffffff"/><meta data-helmet="true" property="og:title" content="Vom Erdboden verschluckt - Mysterium Sinkloch | ARTE"/><meta data-helmet="true" property="og:url" content="https://www.arte.tv/de/videos/052411-000-A/vom-erdboden-verschluckt/"/><meta data-helmet="true" property="og:description" content="Ein riesiges Loch öffnet sich plötzlich im Boden und verschluckt Häuser, Autos und Menschen, ohne Vorwarnung. Ein sogenanntes Sinkloch, ein Hohlraum im Untergrund, ist entstanden. Wie aber kommt es zu derartigen Erdfällen? Mit bestürzenden Echtzeit-Videos von Augenzeugen dokumentiert die Sendung, was passiert, wenn sich plötzlich gewaltsam ein Abgrund auftut."/><meta data-helmet="true" property="og:type" content="website"/><meta data-helmet="true" property="og:image" content="https://static-cdn.arte.tv/resize/r8jyCAFSO7aAhqpcI2geEVDlwz8=/940x530/smart/filters:strip_icc()/apios/Img_data/cache-buster-1572277011/17/052411-000-A_2887090.jpg"/><meta data-helmet="true" property="og:image:height" content="380"/><meta data-helmet="true" property="og:image:width" content="723"/><meta data-helmet="true" name="twitter:description" content="Ein riesiges Loch öffnet sich plötzlich im Boden und verschluckt Häuser, Autos und Menschen, ohne Vorwarnung. Ein sogenanntes Sinkloch, ein Hohlraum im Untergrund, ist entstanden. Wie aber kommt es zu derartigen Erdfällen? Mit bestürzenden Echtzeit-Videos von Augenzeugen dokumentiert die Sendung, was passiert, wenn sich plötzlich gewaltsam ein Abgrund auftut."/><meta data-helmet="true" name="twitter:title" content="Vom Erdboden verschluckt - Mysterium Sinkloch | ARTE"/><meta data-helmet="true" name="twitter:image" content="https://static-cdn.arte.tv/resize/r8jyCAFSO7aAhqpcI2geEVDlwz8=/940x530/smart/filters:strip_icc()/apios/Img_data/cache-buster-1572277011/17/052411-000-A_2887090.jpg"/><meta data-helmet="true" name="twitter:app:name:iphone" content="ARTE"/><meta data-helmet="true" name="twitter:app:id:iphone" content="405028510"/><meta data-helmet="true" name="twitter:app:name:ipad" content="ARTE"/><meta data-helmet="true" name="twitter:app:id:ipad" content="405028510"/><meta data-helmet="true" name="twitter:app:name:googleplay" content="ARTE"/><meta data-helmet="true" name="twitter:app:id:googleplay" content="tv.arte.plus7"/><meta data-helmet="true" property="al:ios:app_store_id" content="405028510"/><meta data-helmet="true" property="al:ios:app_name" content="ARTE"/><meta data-helmet="true" property="al:android:package" content="tv.arte.plus7"/><meta data-helmet="true" property="al:android:app_name" content="ARTE"/><meta data-helmet="true" name="apple-itunes-app" content="app-id=405028510, app-argument=https://www.arte.tv/de/videos/052411-000-A/vom-erdboden-verschluckt/"/><meta data-helmet="true" name="description" content="Ein riesiges Loch öffnet sich plötzlich im Boden und verschluckt Häuser, Autos und Menschen, ohne Vorwarnung. Ein sogenanntes Sinkloch, ein Hohlraum im Untergrund, ist entstanden. Wie aber kommt es zu derartigen Erdfällen? Mit bestürzenden Echtzeit-Videos von Augenzeugen dokumentiert die Sendung, was passiert, wenn sich plötzlich gewaltsam ein Abgrund auftut."/><meta data-helmet="true" name="apple-media-service-subscription-v2" content="expires=186190, type={&quot;offeringType&quot;:&quot;free&quot;}"/><meta data-helmet="true" property="al:ios:url" content="arte://program/052411-000-A"/><meta data-helmet="true" property="al:android:url" content="arte://program/052411-000-A"/><meta data-helmet="true" name="twitter:app:url:iphone" content="arte://program/052411-000-A"/><meta data-helmet="true" name="twitter:app:url:ipad" content="arte://program/052411-000-A"/><meta data-helmet="true" name="twitter:app:url:googleplay" content="arte://program/052411-000-A"/><meta data-helmet="true" name="branch:deeplink:$fallback_url" content="https://www.arte.tv/de/videos/052411-000-A/vom-erdboden-verschluckt/"/>
        <style>
            @font-face{
                font-family: barna;
                src:
                    url("//static-cdn.arte.tv/static/fonts/barna-web/woff2/Barna-Regular.woff2") format("woff2"),
                    url("//static-cdn.arte.tv/static/fonts/barna-web/woff/Barna-Regular.woff") format("woff");
                font-weight: 400;
                font-style: normal;
            }
            body{
                font-family: barna, Arial, sans-serif;
                font-weight: 400;
                line-height: 1.5;
                color: #0a0a0a;
                -webkit-font-smoothing: antialiased;
                -moz-osx-font-smoothing: grayscal;
            }
        </style>
        <link data-helmet="true" rel="dns-prefetch" href="https://arte.tv"/><link data-helmet="true" rel="dns-prefetch" href="https://www.arte.tv"/><link data-helmet="true" rel="dns-prefetch" href="https://static-cdn.arte.tv"/><link data-helmet="true" rel="dns-prefetch" href="https://club.arte.tv"/><link data-helmet="true" rel="dns-prefetch" href="https://arteeurope-vh.akamaihd.net"/><link data-helmet="true" rel="dns-prefetch" href="https://artehls-vh.akamaihd.net"/><link data-helmet="true" rel="stylesheet" type="text/css" href="https://static-cdn.arte.tv/static/styleguide/3.66.4/asg/main.css"/><link data-helmet="true" rel="apple-touch-icon" href="https://static-cdn.arte.tv/guide/favicons/apple-touch-icon-114x114.png"/><link data-helmet="true" rel="apple-touch-icon-precomposed" href="https://static-cdn.arte.tv/guide/favicons/apple-touch-icon-114x114.png"/><link data-helmet="true" rel="apple-touch-icon" sizes="57x57" href="https://static-cdn.arte.tv/guide/favicons/apple-touch-icon-57x57.png"/><link data-helmet="true" rel="apple-touch-icon" sizes="60x60" href="https://static-cdn.arte.tv/guide/favicons/apple-touch-icon-60x60.png"/><link data-helmet="true" rel="apple-touch-icon" sizes="72x72" href="https://static-cdn.arte.tv/guide/favicons/apple-touch-icon-72x72.png"/><link data-helmet="true" rel="apple-touch-icon" sizes="76x76" href="https://static-cdn.arte.tv/guide/favicons/apple-touch-icon-76x76.png"/><link data-helmet="true" rel="apple-touch-icon" sizes="114x114" href="https://static-cdn.arte.tv/guide/favicons/apple-touch-icon-114x114.png"/><link data-helmet="true" rel="apple-touch-icon" sizes="120x120" href="https://static-cdn.arte.tv/guide/favicons/apple-touch-icon-120x120.png"/><link data-helmet="true" rel="apple-touch-icon" sizes="152x152" href="https://static-cdn.arte.tv/guide/favicons/apple-touch-icon-152x152.png"/><link data-helmet="true" rel="apple-touch-icon" sizes="180x180" href="https://static-cdn.arte.tv/guide/favicons/apple-touch-icon-180x180.png"/><link data-helmet="true" rel="icon" type="image/png" sizes="16x16" href="https://static-cdn.arte.tv/guide/favicons/favicon-16x16.png"/><link data-helmet="true" rel="icon" type="image/png" sizes="32x32" href="https://static-cdn.arte.tv/guide/favicons/favicon-32x32.png"/><link data-helmet="true" rel="icon" type="image/png" sizes="96x96" href="https://static-cdn.arte.tv/guide/favicons/favicon-96x96.png"/><link data-helmet="true" rel="icon" type="image/png" sizes="194x194" href="https://static-cdn.arte.tv/guide/favicons/favicon-194x194.png"/><link data-helmet="true" rel="mask-icon" href="https://static-cdn.arte.tv/guide/favicons/safari-pinned-tab.svg"/><link data-helmet="true" rel="shortcut icon" href="https://static-cdn.arte.tv/guide/favicons/favicon.ico"/><link data-helmet="true" rel="canonical" href="https://www.arte.tv/de/videos/052411-000-A/vom-erdboden-verschluckt/"/><link data-helmet="true" rel="alternate" href="https://www.arte.tv/de/videos/052411-000-A/vom-erdboden-verschluckt/" hreflang="de"/><link data-helmet="true" rel="alternate" href="https://www.arte.tv/fr/videos/052411-000-A/les-secrets-des-gouffres-geants/" hreflang="fr"/>
        <script data-helmet="true" >window.__CONFIG__ = {"env":"production","app":{"baseUrl":"https:\u002F\u002Fwww.arte.tv","version":"20191031140625","assetsBaseUrl":"https:\u002F\u002Fstatic-cdn.arte.tv\u002Fguide","asgCdnBaseUrl":"https:\u002F\u002Fstatic-cdn.arte.tv\u002Fstatic\u002Fstyleguide\u002F3.66.4\u002F","appleStoreAppId":"405028510","clubApiKey":"3_bOaOXtZgCMMNY8j_o6nyo6A1Hv0rTQP4X6ZijXjVOKlAYX92xVQ-PZWwHZO_ByBb","api":{"baseUrl":"https:\u002F\u002Fwww.arte.tv\u002Fguide\u002Fapi\u002F"},"emac":{"baseUrl":"https:\u002F\u002Fapi-internal.arte.tv\u002Fapi\u002Femac","timeout":10000},"player":{"baseIframeUrl":"\u002F\u002Fwww.arte.tv\u002Fplayer\u002Fv3\u002Findex.php","baseUrl":"https:\u002F\u002Fapi.arte.tv\u002Fapi\u002Fplayer\u002Fv1"},"defaultShopUrl":"https:\u002F\u002Fboutique.arte.tv","notFoundPageUrl":"https:\u002F\u002Fwww.arte.tv\u002Ferrors\u002Fstatic\u002F404.html","displayNewPlayer":true,"trackingBaseUrl":"https:\u002F\u002Fwww.arte.tv\u002Fct\u002F","displayAfterRightsProgramPage":true}};</script><script data-helmet="true" src="https://static-cdn.arte.tv/static/styleguide/asg-polyfills.min.js"></script><script data-helmet="true" src="https://static-cdn.arte.tv/static/styleguide/3.66.4/asg/main.js"></script><script data-helmet="true" src="https://static-cdn.arte.tv/guide/next.js?ver=20191031140625" defer="true"></script><script data-helmet="true" type="text/javascript" id="tagcommander">
            //<![CDATA[
            var tc_vars = {"env_work":"prod","env_n2":1,"env_language":"de","env_template":"Video","page_name":"052411-000-A_vom-erdboden-verschluckt","page_cat1_name":"SCI_wissenschaft","page_cat2_name":"ENN_umwelt-und-natur"};
            //]]>
        </script><script data-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","item":{"id":"https://www.arte.tv/de/videos/wissenschaft/","name":"Wissenschaft"},"position":1},{"@type":"ListItem","item":{"id":"https://www.arte.tv/de/videos/wissenschaft/umwelt-und-natur/","name":"Umwelt und Natur"},"position":2},{"@type":"ListItem","item":{"id":"https://www.arte.tv/de/videos/052411-000-A/vom-erdboden-verschluckt/","name":"Vom Erdboden verschluckt","image":"https://static-cdn.arte.tv/resize/r8jyCAFSO7aAhqpcI2geEVDlwz8=/940x530/smart/filters:strip_icc()/apios/Img_data/cache-buster-1572277011/17/052411-000-A_2887090.jpg"},"position":3}]}</script><script data-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"VideoObject","contentUrl":"https://www.arte.tv/de/videos/052411-000-A/vom-erdboden-verschluckt/","name":"Vom Erdboden verschluckt - Mysterium Sinkloch","description":"Ein riesiges Loch öffnet sich plötzlich im Boden und verschluckt Häuser, Autos und Menschen, ohne Vorwarnung. Ein sogenanntes Sinkloch, ein Hohlraum im Untergrund, ist entstanden. Wie aber kommt es zu derartigen Erdfällen? Mit bestürzenden Echtzeit-Videos von Augenzeugen dokumentiert die Sendung, was passiert, wenn sich plötzlich gewaltsam ein Abgrund auftut.","thumbnailUrl":["https://static-cdn.arte.tv/resize/ttq3JCHet3iJ7op2QPZw0P0I4rs=/200x113/smart/filters:strip_icc()/apios/Img_data/cache-buster-1572277011/17/052411-000-A_2887090.jpg"],"duration":"PT2588S","uploadDate":"2019-11-15T05:00:00.000+01:00","expires":"2019-11-23T05:00:00.000+01:00"}</script>
        <meta property="fb:pages" content="134545446597376" /><meta property="fb:pages" content="1529846017308575" /><meta property="fb:pages" content="58523373944" /><meta property="fb:pages" content="86384367059" /><meta property="fb:pages" content="100979826222" /><meta property="fb:pages" content="111947632154155" /><meta property="fb:pages" content="847686631913128" /><meta property="fb:pages" content="63220817254" /><meta property="fb:pages" content="238910993868" /><meta property="fb:pages" content="114532941895479" /><meta property="fb:pages" content="178787450795" /><meta property="fb:pages" content="134148050102438" /><meta property="fb:pages" content="110237302415157" /><meta property="fb:pages" content="269393220166" /><meta property="fb:pages" content="1319236851430224" /><meta property="fb:pages" content="1431579507148714" /><meta property="fb:pages" content="133764746751356" /><meta property="fb:pages" content="118010568269537" /><meta property="fb:pages" content="173758322989273" /><meta property="fb:pages" content="656089814494677" /><meta property="fb:pages" content="21250474792" /><meta property="fb:pages" content="321411107954015" /><meta property="fb:pages" content="40297827989" /><meta property="fb:pages" content="311595228873763" /><meta property="fb:pages" content="117553961604283" /><meta property="fb:pages" content="208731645292" /><meta property="fb:pages" content="259460764173369" /><meta property="fb:pages" content="218821614864696" /><meta property="fb:pages" content="478627765544122" /><meta property="fb:pages" content="207683959418318" /><meta property="fb:pages" content="127294640785" /><meta property="fb:pages" content="147625758710434" /><meta property="fb:pages" content="244980932233809" /><meta property="fb:pages" content="10150155272765160" /><meta property="fb:pages" content="1180635995384762" /><meta property="fb:pages" content="1870250979934789" /><meta property="fb:pages" content="158499951404564" /><meta property="fb:pages" content="481802645522215" />
        <style>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</style>
        <style>
            .next-overlay { z-index: 2; background: rgba(0,0,0,.7); }
        </style>
    </head>
    <body class="theme">
        <div id="root" class="next-page"><div data-reactroot=""><header class="row next-navigation css-z7k3ss e4hh8qd0" role="banner"><div class="css-1d7j2np eelysnt0"><a href="" class="css-70n7hp eelysnt1">Zum Hauptinhalt</a><a href="https://www.arte.tv/de/search/" class="css-70n7hp eelysnt1">Zur Suche</a></div><div class="css-pek4y e4hh8qd1"><div class="css-1b8wz11 ef8vatt1"><span class="css-k008qs e1yz41mb0"><a href="https://www.arte.tv/de/" class="css-14zggjp e1yz41mb1"><span class="sr-only">Home</span><svg aria-hidden="true" class="css-e66dxi e35b35k0" focusable="false" tabindex="-1"><use xlink:href="#arte-next-arte"></use></svg></a></span><div class="css-17fdp3r e1nhisau0"><button aria-expanded="false" type="button" class="css-1nzugoh e1nhisau1"><span class="css-1swluuv e1nhisau2"></span><span class="css-1swluuv e1nhisau2"></span><span class="css-1bn3g9t e1nhisau3">Menu</span></button></div><div class="css-1k9x64l esxc5lb0"><div class="css-19ddi3c esxc5lb2"><svg aria-hidden="true" class="css-y0rcfk e35b35k0" focusable="false" tabindex="-1"><use xlink:href="#arte-next-arte"></use></svg></div><nav role="navigation" id="nav_menu_main" aria-label="Hauptnavigation" class="css-10njod esxc5lb1"><ul class="css-1mr3pvz esxc5lb3"><li class="css-1xnq7we esxc5lb6"><div list="left" class="css-1cn4sqh esxc5lb7"><a href="https://www.arte.tv/de/" class="css-1brmqd2 esxc5lb9"><div class="css-17piihg esxc5lb8">Home</div></a></div></li><li class="css-1xnq7we esxc5lb6"><div list="left" class="css-1cn4sqh esxc5lb7"><a href="https://www.arte.tv/de/guide/" class="css-1brmqd2 esxc5lb9"><div class="css-17piihg esxc5lb8">TV-Programm</div></a></div></li><li class="css-1xnq7we esxc5lb6"><div list="left" class="css-1cn4sqh esxc5lb7"><a href="https://www.arte.tv/de/live/" class="css-1brmqd2 esxc5lb9"><div class="css-17piihg esxc5lb8">Live</div></a></div></li><li class="css-11xchxb"><div class="css-k5sran esxc5lb11"></div></li><li class="css-7n6peb esxc5lb6"><div list="left" class="css-1f0nfns esxc5lb7"><a href="https://www.arte.tv/de/videos/aktuelles-und-gesellschaft/" class="css-1brmqd2 esxc5lb9"><div class="css-17piihg esxc5lb8">Aktuelles und Gesellschaft</div></a><button aria-expanded="false" aria-label="Subnavigation von Aktuelles und Gesellschaft" type="button" class="css-rauzh1 esxc5lb10"><div class="css-gmuwbf e1oenre0"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1kmpe98 e1oenre1"><use xlink:href="#arte-icon--next2"></use></svg></div></button></div></li><li class="css-7n6peb esxc5lb6"><div list="left" class="css-1f0nfns esxc5lb7"><a href="https://www.arte.tv/de/videos/kino/" class="css-1brmqd2 esxc5lb9"><div class="css-17piihg esxc5lb8">Kino</div></a><button aria-expanded="false" aria-label="Subnavigation von Kino" type="button" class="css-rauzh1 esxc5lb10"><div class="css-gmuwbf e1oenre0"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1kmpe98 e1oenre1"><use xlink:href="#arte-icon--next2"></use></svg></div></button></div></li><li class="css-7n6peb esxc5lb6"><div list="left" class="css-1f0nfns esxc5lb7"><a href="https://www.arte.tv/de/videos/fernsehfilme-und-serien/" class="css-1brmqd2 esxc5lb9"><div class="css-17piihg esxc5lb8">Fernsehfilme und Serien</div></a><button aria-expanded="false" aria-label="Subnavigation von Fernsehfilme und Serien" type="button" class="css-rauzh1 esxc5lb10"><div class="css-gmuwbf e1oenre0"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1kmpe98 e1oenre1"><use xlink:href="#arte-icon--next2"></use></svg></div></button></div></li><li class="css-7n6peb esxc5lb6"><div list="left" class="css-1f0nfns esxc5lb7"><a href="https://www.arte.tv/de/videos/kultur-und-pop/" class="css-1brmqd2 esxc5lb9"><div class="css-17piihg esxc5lb8">Kultur und Pop</div></a><button aria-expanded="false" aria-label="Subnavigation von Kultur und Pop" type="button" class="css-rauzh1 esxc5lb10"><div class="css-gmuwbf e1oenre0"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1kmpe98 e1oenre1"><use xlink:href="#arte-icon--next2"></use></svg></div></button></div></li><li class="css-7n6peb esxc5lb6"><div list="left" class="css-1f0nfns esxc5lb7"><a href="https://www.arte.tv/de/arte-concert/" class="css-1brmqd2 esxc5lb9"><div class="css-17piihg esxc5lb8">ARTE Concert</div></a><button aria-expanded="false" aria-label="Subnavigation von ARTE Concert" type="button" class="css-rauzh1 esxc5lb10"><div class="css-gmuwbf e1oenre0"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1kmpe98 e1oenre1"><use xlink:href="#arte-icon--next2"></use></svg></div></button></div></li><li class="css-7n6peb esxc5lb6"><div list="left" class="css-1f0nfns esxc5lb7"><a href="https://www.arte.tv/de/videos/wissenschaft/" class="css-283iyn esxc5lb9"><div class="css-bkg9i0 esxc5lb8">Wissenschaft</div></a><button aria-expanded="true" aria-label="Subnavigation von Wissenschaft" type="button" class="css-gf51m7 esxc5lb10"><div class="css-gmuwbf e1oenre0"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1kmpe98 e1oenre1"><use xlink:href="#arte-icon--next2"></use></svg></div></button></div><ul class="css-1t7949j esxc5lb5"><li class="css-7n6peb esxc5lb6"><div list="submenu" class="css-1ptt95d esxc5lb7"><a href="https://www.arte.tv/de/videos/wissenschaft/wissen-kompakt/" class="css-1brmqd2 esxc5lb9"><div class="css-17piihg esxc5lb8">Wissen kompakt</div></a><div class="css-ceymdg esxc5lb12"></div></div></li><li class="css-7n6peb esxc5lb6"><div list="submenu" class="css-1ptt95d esxc5lb7"><a href="https://www.arte.tv/de/videos/wissenschaft/umwelt-und-natur/" class="css-1brmqd2 esxc5lb9"><div class="css-17piihg esxc5lb8">Umwelt und Natur</div></a><div class="css-ceymdg esxc5lb12"></div></div></li><li class="css-7n6peb esxc5lb6"><div list="submenu" class="css-1ptt95d esxc5lb7"><a href="https://www.arte.tv/de/videos/wissenschaft/gesundheit-und-medizin/" class="css-1brmqd2 esxc5lb9"><div class="css-17piihg esxc5lb8">Gesundheit und Medizin</div></a><div class="css-ceymdg esxc5lb12"></div></div></li><li class="css-7n6peb esxc5lb6"><div list="submenu" class="css-1ptt95d esxc5lb7"><a href="https://www.arte.tv/de/videos/wissenschaft/technik-und-innovation/" class="css-1brmqd2 esxc5lb9"><div class="css-17piihg esxc5lb8">Technik und Innovation</div></a><div class="css-ceymdg esxc5lb12"></div></div></li></ul></li><li class="css-7n6peb esxc5lb6"><div list="left" class="css-1f0nfns esxc5lb7"><a href="https://www.arte.tv/de/videos/entdeckung-der-welt/" class="css-1brmqd2 esxc5lb9"><div class="css-17piihg esxc5lb8">Entdeckung der Welt</div></a><button aria-expanded="false" aria-label="Subnavigation von Entdeckung der Welt" type="button" class="css-rauzh1 esxc5lb10"><div class="css-gmuwbf e1oenre0"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1kmpe98 e1oenre1"><use xlink:href="#arte-icon--next2"></use></svg></div></button></div></li><li class="css-7n6peb esxc5lb6"><div list="left" class="css-1f0nfns esxc5lb7"><a href="https://www.arte.tv/de/videos/geschichte/" class="css-1brmqd2 esxc5lb9"><div class="css-17piihg esxc5lb8">Geschichte</div></a><button aria-expanded="false" aria-label="Subnavigation von Geschichte" type="button" class="css-rauzh1 esxc5lb10"><div class="css-gmuwbf e1oenre0"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1kmpe98 e1oenre1"><use xlink:href="#arte-icon--next2"></use></svg></div></button></div></li></ul><ul class="css-27wasq esxc5lb4"><li class="css-11xchxb"><div class="css-k5sran esxc5lb11"></div></li><li class="css-7n6peb esxc5lb6"><div list="right" class="css-11r1hzr esxc5lb7"><a href="https://www.arte.tv/de/videos/sendungen/" class="css-1brmqd2 esxc5lb9"><div class="css-17piihg esxc5lb8">Sendungen A-Z</div></a></div></li><li class="css-7n6peb esxc5lb6"><div list="right" class="css-11r1hzr esxc5lb7"><a href="https://www.arte.tv/de/videos/neueste-videos/" class="css-1brmqd2 esxc5lb9"><div class="css-17piihg esxc5lb8">Alle Videos</div></a></div></li><li class="css-7n6peb esxc5lb6"><div list="right" class="css-11r1hzr esxc5lb7"><a href="https://www.arte.tv/de/videos/programme-mit-audiodeskription/" class="css-1brmqd2 esxc5lb9"><div class="css-17piihg esxc5lb8">Audiodeskription</div></a></div></li><li class="css-7n6peb esxc5lb6"><div list="right" class="css-11r1hzr esxc5lb7"><a href="https://www.arte.tv/sites/webproductions/category/vr/" class="css-1brmqd2 esxc5lb9"><div class="css-17piihg esxc5lb8">ARTE 360°</div></a><div class="css-ceymdg esxc5lb12"><div class="css-gmuwbf e1oenre0"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1kmpe98 e1oenre1"><use xlink:href="#arte-next-external-link"></use></svg></div></div></div></li><li class="css-7n6peb esxc5lb6"><div list="right" class="css-11r1hzr esxc5lb7"><a href="https://www.arte-magazin.de/" class="css-1brmqd2 esxc5lb9"><div class="css-17piihg esxc5lb8">ARTE Magazin</div></a><div class="css-ceymdg esxc5lb12"><div class="css-gmuwbf e1oenre0"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1kmpe98 e1oenre1"><use xlink:href="#arte-next-external-link"></use></svg></div></div></div></li><li class="css-7n6peb esxc5lb6"><div list="right" class="css-11r1hzr esxc5lb7"><a href="http://www.arte-edition.de/" class="css-1brmqd2 esxc5lb9"><div class="css-17piihg esxc5lb8">ARTE Edition</div></a><div class="css-ceymdg esxc5lb12"><div class="css-gmuwbf e1oenre0"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1kmpe98 e1oenre1"><use xlink:href="#arte-next-external-link"></use></svg></div></div></div></li><li class="css-7n6peb esxc5lb6"><div list="right" class="css-11r1hzr esxc5lb7"><a href="https://www.arte.tv/sites/de/webproductions/" class="css-1brmqd2 esxc5lb9"><div class="css-17piihg esxc5lb8">Digitale Produktionen</div></a><div class="css-ceymdg esxc5lb12"><div class="css-gmuwbf e1oenre0"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1kmpe98 e1oenre1"><use xlink:href="#arte-next-external-link"></use></svg></div></div></div></li></ul></nav></div><nav aria-label="Sekundäre Navigation" id="nav_menu_secondary" role="navigation" class="css-ym2p4q e9patee0"><ul class="css-7v4vpq e9patee1"><li class="css-19mcdib e9patee2"><a href="https://www.arte.tv/de/guide/" class="css-1v2xzi4 e9patee3">TV-Programm</a></li><li class="css-19mcdib e9patee2"><a href="https://www.arte.tv/de/live/" class="css-1v2xzi4 e9patee3">Live</a></li><li class="css-19mcdib e9patee2"><a href="https://www.arte.tv/de/arte-concert/" class="css-hdx8ww e9patee3">ARTE Concert</a></li></ul></nav></div><div class="css-1r0a59t ef8vatt2"><div class="css-1y9pu8p e1kiv6cp0"><a href="https://www.arte.tv/de/search/" title="Suche" class="css-jov265 e1kiv6cp1"><span class="css-15p44y0 e1kiv6cp3"><div class="css-gmuwbf e1oenre0"><span class="css-1bn3g9t e1oenre2">Suche</span><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1kmpe98 e1oenre1"><use xlink:href="#arte-next-nav-search"></use></svg></div></span></a></div><div class="css-q0ec8h e1vjdyao0"><a aria-label="Einloggen" href="https://my.arte.tv/" class="css-mqr1qs e1vjdyao1"><div class="css-zj5o8l e1vjdyao2"><div class="css-gmuwbf e1oenre0"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-y8qq8j e1oenre1"><use xlink:href="#arte-next-profile-2"></use></svg></div></div></a></div><div class="css-1ffa1ll e1frlq20"><button aria-expanded="false" aria-label="Zu einer anderen Sprache wechseln. Die aktuelle Sprache ist Deutsch" type="button" class="css-140rgjx e1frlq21"><span class="css-0 e1frlq22">DE</span><div class="css-bo3fmq e1frlq23"><div class="css-gmuwbf e1oenre0"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-r7pmjj e1oenre1"><use xlink:href="#arte-icon--down"></use></svg></div></div></button><ul class="css-1b6dl56 e1frlq25"><li class="css-jeqtzv e1frlq26"><a aria-label="Deutsch" href="https://www.arte.tv/de/videos/052411-000-A/vom-erdboden-verschluckt/" lang="de" class="css-etns7v e1frlq27">Deutsch<!-- --> (<!-- -->DE<!-- -->)</a></li><li class="css-jeqtzv e1frlq26"><a aria-label="Français" href="https://www.arte.tv/fr/videos/052411-000-A/les-secrets-des-gouffres-geants/" lang="fr" class="css-16evyji e1frlq27">Français<!-- --> (<!-- -->FR<!-- -->)</a></li><li class="css-jeqtzv e1frlq26"><a aria-label="English" href="/en/" lang="en" class="css-16evyji e1frlq27">English<!-- --> (<!-- -->EN<!-- -->)</a></li><li class="css-jeqtzv e1frlq26"><a aria-label="Español" href="/es/" lang="es" class="css-16evyji e1frlq27">Español<!-- --> (<!-- -->ES<!-- -->)</a></li><li class="css-jeqtzv e1frlq26"><a aria-label="Polski" href="/pl/" lang="pl" class="css-16evyji e1frlq27">Polski<!-- --> (<!-- -->PL<!-- -->)</a></li><li class="css-jeqtzv e1frlq26"><a aria-label="Italiano" href="/it/" lang="it" class="css-16evyji e1frlq27">Italiano<!-- --> (<!-- -->IT<!-- -->)</a></li></ul></div></div></div></header><div><div id="program-page"><style type="text/css">label[for=&quot;autoplay&quot;] { display: none; }</style><main role="main" id="next_main" tabindex="-1"><section class="row collapse"><div class="column large-8"><section class="program-section margin-top-s margin-bottom-xxs"><nav class="program-breadcrumb" aria-label="Navigationspfad"><div><a class="program-breadcrumb__link next-color--SCI program-breadcrumb__category" href="https://www.arte.tv/de/videos/wissenschaft/">Wissenschaft</a><span class="next-icon program-breadcrumb__separator css-0 e1wkpjyp0" title=""><svg aria-hidden="true" focusable="false" class="arte-icon arte-icon--next2 css-1dmqqel e1wkpjyp1" tabindex="-1"><use xlink:href="#arte-icon--next2"></use></svg></span></div><div><a class="program-breadcrumb__link next-color--isWhite" href="https://www.arte.tv/de/videos/wissenschaft/umwelt-und-natur/">Umwelt und Natur</a></div></nav></section><section class="program-section margin-bottom-s"><h1><span class="program-title">Vom Erdboden verschluckt</span><span class="program-title small">Mysterium Sinkloch</span></h1></section></div></section><section class="row collapse"><div class="column large-8"><section class="program-section margin-bottom-s full-width-xs"><div class="video-thumbnail"><div class="video-thumbnail__player" style="bottom:20px;right:20px"><div class="video-embed" style="background-color:#aaa"><div style="position:absolute;top:0;left:0;width:100%;height:100%"></div></div><button class="video-thumbnail__close" style="display:none"><span class="next-icon css-0 e1wkpjyp0" title="Fermer l&#x27;aperçu vidéo"><span class="css-1bn3g9t e1wkpjyp2">Fermer l&#x27;aperçu vidéo</span><svg aria-hidden="true" focusable="false" class="arte-icon arte-next-close css-1r0q82g e1wkpjyp1" tabindex="-1"><use xlink:href="#arte-next-close"></use></svg></span></button></div></div><div class="hide-for-large"><div class="css-aso26q elc8d4j2"><div class="css-1bnw48j elc8d4j1"><div class="css-1469t1j elc8d4j4"><h2 class="css-guygab e1t2q2sj0">Nächstes Video</h2></div></div><div class="css-9t4wi5 elc8d4j5"><div class="next-teaser-sidebar"><a class="next-teaser-sidebar__link" href="/de/videos/077371-000-A/faszination-arktis/"><div class="next-teaser-sidebar__image"><div class="css-6krmdu eytvtj40"><img alt="Faszination Arktis" aria-hidden="true" class="interchange-image css-29ybgb eytvtj41" style="opacity:0" title="Faszination Arktis"/></div></div><div class="next-teaser-sidebar__caption"><h3 class="css-176tymo e18ugpiv0">Faszination Arktis</h3><h4 class="css-gec2oj e18ugpiv1">Tauchgang unter dünnem Eis</h4><p class="next-teaser-sidebar__duration">85 min</p></div></a></div></div></div></div></section><section class="margin-bottom-s program-section layout-cartridge"><div class="metas-infos"><div class="metas-infos__title">44 Min.</div><div class="metas-infos__availability">Verfügbar vom 15/11/2019 bis 22/11/2019</div><div class="metas-infos__next-broadcast">Nächste Ausstrahlung am <!-- -->Mittwoch, 27. November um 11:05</div></div></section><section class="program-section margin-bottom-s"><div class="rich-text program-summary">Ein riesiges Loch öffnet sich plötzlich im Boden und verschluckt Häuser, Autos und Menschen, ohne Vorwarnung. Ein sogenanntes Sinkloch, ein Hohlraum im Untergrund, ist entstanden. Wie aber kommt es zu derartigen Erdfällen? Mit bestürzenden Echtzeit-Videos von Augenzeugen dokumentiert die Sendung, was passiert, wenn sich plötzlich gewaltsam ein Abgrund auftut.</div></section><div><section class="program-section margin-bottom-s hide-for-large" style="opacity:0.25"><button class="css-1bxlb6q e1bul6z32" aria-label="Mehr : Mehr Videos anzeigen"><div class="css-12axnjg e1bul6z31"><div class="css-1iuw2li e1bul6z30">
                                            Mehr
                                             (Lädt...)
                                        </div></div></button></section><div class="hide-for-small-only hide-for-medium-only"><section class="program-section margin-bottom-s"><div class="rich-text full-description">Sinklöcher sind Senken an der Erdoberfläche, die durch das Einbrechen eines natürlichen Hohlraums im Untergrund entstehen. Solche spektakulären Erdsenkungen treten weltweit immer häufiger auf. Einerseits sind Erdfälle faszinierende geologischen Phänomene, andererseits können sie auch zu dramatischen Todesfällen führen. So etwa im Februar 2013, als sich in einem typisch amerikanischen Vorort im Norden Floridas unter dem Haus der Familie Bush ein gigantisches Loch auftat. Die Katastrophe überraschte die Bewohner im Schlaf. Eine Leiche konnte trotz tagelanger Bemühungen nie geborgen werden. Todesopfer fordern Sinklöcher nur selten, sie treten aber immer häufiger auf. Die Gefahr von Sinklöchern lauert überall dort, wo Kalk und anderes wasserlösliches Gestein im Untergrund vorhanden sind. Löst sich in Luft befindliches Kohlendioxid im Regenwasser auf, wird das weiche Gestein durch die sich bildende schwache Säure angegriffen und wie ein Schweizer Käse durchlöchert. Erdsenkungen können ganz langsam entstehen, wenn die Erde nach und nach kraterförmig absackt. Sie können aber auch urplötzlich auftreten, wenn der Boden unvermittelt nachgibt. Sie haben dann oft katastrophale Folgen. Riesige Sinklöcher haben schon ganze Straßenzüge und Wohnblöcke verschluckt, wie in Sibirien, Spanien und in Louisiana im Süden der USA. Die Sendung dokumentiert mit fesselnden Augenzeugenberichten dramatische Erdfälle rund um den Globus und begleitet Wissenschaftler bei der Untersuchung der Kräfte, die diesen Naturkatastrophen zugrunde liegen.</div></section><section class="program-section margin-bottom-s"><br/><div class="program-credits row small-up-1 medium-up-2"><ul class="columns column-block program-credits__list"><li class="row program-credits__list-item"><div class="column small-5 medium-5 large-5 xlarge-4"><div class="program-credits__label">Regie<!-- --> :</div></div><ul class="column small-6 medium-6 large-6 xlarge-7 program-credits__list"><div class="program-credits__content"><li class="program-credits__list-item">Larry Klein</li></div></ul></li></ul><ul class="columns column-block program-credits__list"><li class="row program-credits__list-item"><div class="column small-5 medium-4 large-4 xlarge-3"><div class="program-credits__label">Land<!-- --> :</div></div><ul class="column small-6 medium-8 large-8 xlarge-9 program-credits__list"><div class="program-credits__content"><li class="program-credits__list-item">USA</li></div></ul></li><li class="row program-credits__list-item"><div class="column small-5 medium-4 large-4 xlarge-3"><div class="program-credits__label">Jahr<!-- --> :</div></div><ul class="column small-6 medium-8 large-8 xlarge-9 program-credits__list"><div class="program-credits__content"><li class="program-credits__list-item">2015</li></div></ul></li><li class="row program-credits__list-item"><div class="column small-5 medium-4 large-4 xlarge-3"><div class="program-credits__label">Herkunft<!-- --> :</div></div><ul class="column small-6 medium-8 large-8 xlarge-9 program-credits__list"><div class="program-credits__content"><li class="program-credits__list-item">ARTE F</li></div></ul></li></ul></div></section></div></div></div><div class="columns medium-6 large-4"><div class="show-for-large aside-desktop"><section class="program-section margin-bottom-s no-margin-left border-top"><div class="css-aso26q elc8d4j2"><div class="css-1bnw48j elc8d4j1"><div class="css-1469t1j elc8d4j4"><h2 class="css-guygab e1t2q2sj0">Nächstes Video</h2></div></div><div class="css-9t4wi5 elc8d4j5"><div class="next-teaser-sidebar"><a class="next-teaser-sidebar__link" href="/de/videos/077371-000-A/faszination-arktis/"><div class="next-teaser-sidebar__image"><div class="css-6krmdu eytvtj40"><img alt="Faszination Arktis" aria-hidden="true" class="interchange-image css-29ybgb eytvtj41" style="opacity:0" title="Faszination Arktis"/></div></div><div class="next-teaser-sidebar__caption"><h3 class="css-176tymo e18ugpiv0">Faszination Arktis</h3><h4 class="css-gec2oj e18ugpiv1">Tauchgang unter dünnem Eis</h4><p class="next-teaser-sidebar__duration">85 min</p></div></a></div></div></div></section><section class="program-section margin-bottom-s no-margin-left border-top"><div class="css-aso26q elc8d4j2"><div class="css-1bnw48j elc8d4j1"><div class="css-1469t1j elc8d4j4"><h2 class="css-guygab e1t2q2sj0">Auch interessant für Sie</h2></div></div><div class="css-9t4wi5 elc8d4j5"><div class="next-teaser-sidebar"><a class="next-teaser-sidebar__link" href="/de/videos/084678-000-A/am-ende-der-welt-eine-insel-in-patagonien/"><div class="next-teaser-sidebar__image"><div class="css-6krmdu eytvtj40"><img alt="Am Ende der Welt: Eine Insel in Patagonien" aria-hidden="true" class="interchange-image css-29ybgb eytvtj41" style="opacity:0" title="Am Ende der Welt: Eine Insel in Patagonien"/></div></div><div class="next-teaser-sidebar__caption"><h3 class="css-176tymo e18ugpiv0">Am Ende der Welt: Eine Insel in Patagonien</h3><p class="next-teaser-sidebar__duration">93 min</p></div></a></div><div class="next-teaser-sidebar"><a class="next-teaser-sidebar__link" href="/de/videos/084338-000-A/landwirtschaft-leben-mit-der-duerre/"><div class="next-teaser-sidebar__image"><div class="css-6krmdu eytvtj40"><img alt="Landwirtschaft: Leben mit der Dürre" aria-hidden="true" class="interchange-image css-29ybgb eytvtj41" style="opacity:0" title="Landwirtschaft: Leben mit der Dürre"/></div></div><div class="next-teaser-sidebar__caption"><h3 class="css-176tymo e18ugpiv0">Landwirtschaft: Leben mit der Dürre</h3><p class="next-teaser-sidebar__duration">3 min</p></div></a></div><div class="next-teaser-sidebar"><a class="next-teaser-sidebar__link" href="/de/videos/060772-000-A/wilde-miezen/"><div class="next-teaser-sidebar__image"><div class="css-6krmdu eytvtj40"><img alt="Wilde Miezen" aria-hidden="true" class="interchange-image css-29ybgb eytvtj41" style="opacity:0" title="Wilde Miezen"/></div></div><div class="next-teaser-sidebar__caption"><h3 class="css-176tymo e18ugpiv0">Wilde Miezen</h3><h4 class="css-gec2oj e18ugpiv1">Katzen allein unterwegs</h4><p class="next-teaser-sidebar__duration">52 min</p></div></a></div><div class="next-teaser-sidebar"><a class="next-teaser-sidebar__link" href="/de/videos/078132-013-A/unser-kosmos-die-reise-geht-weiter/"><div class="next-teaser-sidebar__image"><div class="css-6krmdu eytvtj40"><img alt="Unser Kosmos: Die Reise geht weiter" aria-hidden="true" class="interchange-image css-29ybgb eytvtj41" style="opacity:0" title="Unser Kosmos: Die Reise geht weiter"/></div></div><div class="next-teaser-sidebar__caption"><h3 class="css-176tymo e18ugpiv0">Unser Kosmos: Die Reise geht weiter</h3><h4 class="css-gec2oj e18ugpiv1">Die Unendlichkeit des Seins</h4><p class="next-teaser-sidebar__duration">44 min</p></div></a></div><div class="next-teaser-sidebar"><a class="next-teaser-sidebar__link" href="/de/videos/084700-025-A/xenius-essen-und-klimawandel/"><div class="next-teaser-sidebar__image"><div class="css-6krmdu eytvtj40"><img alt="Xenius: Essen und Klimawandel" aria-hidden="true" class="interchange-image css-29ybgb eytvtj41" style="opacity:0" title="Xenius: Essen und Klimawandel"/></div></div><div class="next-teaser-sidebar__caption"><h3 class="css-176tymo e18ugpiv0">Xenius: Essen und Klimawandel</h3><h4 class="css-gec2oj e18ugpiv1">Wie sich unsere Lebensmittel verändern</h4><p class="next-teaser-sidebar__duration">26 min</p></div></a></div><div class="next-teaser-sidebar"><a class="next-teaser-sidebar__link" href="/de/videos/078132-012-A/unser-kosmos-die-reise-geht-weiter/"><div class="next-teaser-sidebar__image"><div class="css-6krmdu eytvtj40"><img alt="Unser Kosmos: Die Reise geht weiter" aria-hidden="true" class="interchange-image css-29ybgb eytvtj41" style="opacity:0" title="Unser Kosmos: Die Reise geht weiter"/></div></div><div class="next-teaser-sidebar__caption"><h3 class="css-176tymo e18ugpiv0">Unser Kosmos: Die Reise geht weiter</h3><h4 class="css-gec2oj e18ugpiv1">Zukunft der Erde</h4><p class="next-teaser-sidebar__duration">40 min</p></div></a></div><div class="next-teaser-sidebar"><a class="next-teaser-sidebar__link" href="/de/videos/078132-009-A/unser-kosmos-die-reise-geht-weiter/"><div class="next-teaser-sidebar__image"><div class="css-6krmdu eytvtj40"><img alt="Unser Kosmos: Die Reise geht weiter" aria-hidden="true" class="interchange-image css-29ybgb eytvtj41" style="opacity:0" title="Unser Kosmos: Die Reise geht weiter"/></div></div><div class="next-teaser-sidebar__caption"><h3 class="css-176tymo e18ugpiv0">Unser Kosmos: Die Reise geht weiter</h3><h4 class="css-gec2oj e18ugpiv1">Die Ursprünge der Elektrizität</h4><p class="next-teaser-sidebar__duration">40 min</p></div></a></div><div class="next-teaser-sidebar"><a class="next-teaser-sidebar__link" href="/de/videos/086129-025-A/xenius-umweltfreundlich-reisen/"><div class="next-teaser-sidebar__image"><div class="css-6krmdu eytvtj40"><img alt="Xenius: Umweltfreundlich Reisen" aria-hidden="true" class="interchange-image css-29ybgb eytvtj41" style="opacity:0" title="Xenius: Umweltfreundlich Reisen"/></div></div><div class="next-teaser-sidebar__caption"><h3 class="css-176tymo e18ugpiv0">Xenius: Umweltfreundlich Reisen</h3><h4 class="css-gec2oj e18ugpiv1">Urlaub mit gutem Gewissen</h4><p class="next-teaser-sidebar__duration">26 min</p></div></a></div><div class="next-teaser-sidebar"><a class="next-teaser-sidebar__link" href="/de/videos/078132-010-A/unser-kosmos-die-reise-geht-weiter/"><div class="next-teaser-sidebar__image"><div class="css-6krmdu eytvtj40"><img alt="Unser Kosmos: Die Reise geht weiter" aria-hidden="true" class="interchange-image css-29ybgb eytvtj41" style="opacity:0" title="Unser Kosmos: Die Reise geht weiter"/></div></div><div class="next-teaser-sidebar__caption"><h3 class="css-176tymo e18ugpiv0">Unser Kosmos: Die Reise geht weiter</h3><h4 class="css-gec2oj e18ugpiv1">Verlorene Welten</h4><p class="next-teaser-sidebar__duration">42 min</p></div></a></div></div></div></section></div></div></section></main><div class="hide-for-large"><div class="row collapse"><div class="column small-12"><div><div class="next-section border-top"><h2 class="program-subtitle">Auch interessant für Sie</h2></div><div class="next-section margin-bottom-s is-slider"><div class="css-k008qs e1xjtse54"><button aria-hidden="true" class="invisible css-njdcch e1xjtse52" tabindex="-1"><div class="css-gmuwbf e1oenre0"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-zb4lku e1oenre1"><use xlink:href="#arte-icon--previous2"></use></svg></div></button><div class="css-c4alqz e1xjtse50"><div style="transform:translate3d(0px, 0, 0)" class="css-4bf1r8 e1xjtse51"><div class="css-unrb0j e1xjtse55"><div class="next-teaser"><a class="next-teaser__link" href="/de/videos/084678-000-A/am-ende-der-welt-eine-insel-in-patagonien/"><div class="css-6krmdu eytvtj40"><img src="https://static-cdn.arte.tv/resize/RpmXNDKhjsyChSwES_LQKUPadII=/80x45/smart/filters:quality(80):blur(2):strip_exif():strip_icc()/apios/Img_data/cache-buster-1569344584/6/084678-000-A_2822982.jpg" alt="" style="opacity:1" class="css-29ybgb eytvtj42"/><div class="next-teaser__play-icon"><div class="css-gmuwbf e1oenre0"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1bym9gy e1oenre1"><use xlink:href="#arte-icon--play-outline"></use></svg></div></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 class="css-176tymo e18ugpiv0">Am Ende der Welt: Eine Insel in Patagonien</h3><p class="next-teaser__duration">93 min</p></div></a></div></div><div class="css-unrb0j e1xjtse55"><div class="next-teaser"><a class="next-teaser__link" href="/de/videos/084338-000-A/landwirtschaft-leben-mit-der-duerre/"><div class="css-6krmdu eytvtj40"><img src="https://static-cdn.arte.tv/resize/LYKomn0CBFeifwNARg4AvfEkjXA=/80x45/smart/filters:quality(80):blur(2):strip_exif():strip_icc()/apios/Img_data/11/084338-000-A_2500503.jpg" alt="" style="opacity:1" class="css-29ybgb eytvtj42"/><div class="next-teaser__play-icon"><div class="css-gmuwbf e1oenre0"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1bym9gy e1oenre1"><use xlink:href="#arte-icon--play-outline"></use></svg></div></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 class="css-176tymo e18ugpiv0">Landwirtschaft: Leben mit der Dürre</h3><p class="next-teaser__duration">3 min</p></div></a></div></div><div class="css-unrb0j e1xjtse55"><div class="next-teaser"><a class="next-teaser__link" href="/de/videos/060772-000-A/wilde-miezen/"><div class="css-6krmdu eytvtj40"><img src="https://static-cdn.arte.tv/resize/gMAi63fm7Rp__aUI1edzJaRZ_xE=/80x45/smart/filters:quality(80):blur(2):strip_exif():strip_icc()/apios/Img_data/cache-buster-1571070882/2/060772-000-A_2875387.jpg" alt="" style="opacity:1" class="css-29ybgb eytvtj42"/><div class="next-teaser__play-icon"><div class="css-gmuwbf e1oenre0"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1bym9gy e1oenre1"><use xlink:href="#arte-icon--play-outline"></use></svg></div></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 class="css-176tymo e18ugpiv0">Wilde Miezen<!-- --> - <!-- -->Katzen allein unterwegs</h3><p class="next-teaser__duration">52 min</p></div></a></div></div><div class="css-unrb0j e1xjtse55"><div class="next-teaser"><a class="next-teaser__link" href="/de/videos/078132-013-A/unser-kosmos-die-reise-geht-weiter/"><div class="css-6krmdu eytvtj40"><img src="https://static-cdn.arte.tv/resize/x0a57hRQnn-887G1Ycv2eqqfh1U=/80x45/smart/filters:quality(80):blur(2):strip_exif():strip_icc()/apios/Img_data/cache-buster-1520874856/11/078132-013-A_2350132.jpg" alt="" style="opacity:1" class="css-29ybgb eytvtj42"/><div class="next-teaser__play-icon"><div class="css-gmuwbf e1oenre0"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1bym9gy e1oenre1"><use xlink:href="#arte-icon--play-outline"></use></svg></div></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 class="css-176tymo e18ugpiv0">Unser Kosmos: Die Reise geht weiter<!-- --> - <!-- -->Die Unendlichkeit des Seins</h3><p class="next-teaser__duration">44 min</p></div></a></div></div><div class="css-unrb0j e1xjtse55"><div class="next-teaser"><a class="next-teaser__link" href="/de/videos/084700-025-A/xenius-essen-und-klimawandel/"><div class="css-6krmdu eytvtj40"><img src="https://static-cdn.arte.tv/resize/2_SUubDMDAv8l-CF0UPk2rGijWE=/80x45/smart/filters:quality(80):blur(2):strip_exif():strip_icc()/apios/Img_data/cache-buster-1571156671/19/084700-025-A_2806502.jpg" alt="" style="opacity:1" class="css-29ybgb eytvtj42"/><div class="next-teaser__play-icon"><div class="css-gmuwbf e1oenre0"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1bym9gy e1oenre1"><use xlink:href="#arte-icon--play-outline"></use></svg></div></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 class="css-176tymo e18ugpiv0">Xenius: Essen und Klimawandel<!-- --> - <!-- -->Wie sich unsere Lebensmittel verändern</h3><p class="next-teaser__duration">26 min</p></div></a></div></div><div class="css-unrb0j e1xjtse55"><div class="next-teaser"><a class="next-teaser__link" href="/de/videos/078132-012-A/unser-kosmos-die-reise-geht-weiter/"><div class="css-6krmdu eytvtj40"><img src="https://static-cdn.arte.tv/resize/PtWuP1tag6c6aSwncavBwF8Seqs=/80x45/smart/filters:quality(80):blur(2):strip_exif():strip_icc()/apios/Img_data/cache-buster-1520274990/25/078132-012-A_2344756.jpg" alt="" style="opacity:1" class="css-29ybgb eytvtj42"/><div class="next-teaser__play-icon"><div class="css-gmuwbf e1oenre0"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1bym9gy e1oenre1"><use xlink:href="#arte-icon--play-outline"></use></svg></div></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 class="css-176tymo e18ugpiv0">Unser Kosmos: Die Reise geht weiter<!-- --> - <!-- -->Zukunft der Erde</h3><p class="next-teaser__duration">40 min</p></div></a></div></div><div class="css-unrb0j e1xjtse55"><div class="next-teaser"><a class="next-teaser__link" href="/de/videos/078132-009-A/unser-kosmos-die-reise-geht-weiter/"><div class="css-6krmdu eytvtj40"><img src="https://static-cdn.arte.tv/resize/gwhc7JlqKaQHyGtCTEVhBqicCUk=/80x45/smart/filters:quality(80):blur(2):strip_exif():strip_icc()/apios/Img_data/cache-buster-1518458278/28/078132-009-A_2325196.jpg" alt="" style="opacity:1" class="css-29ybgb eytvtj42"/><div class="next-teaser__play-icon"><div class="css-gmuwbf e1oenre0"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1bym9gy e1oenre1"><use xlink:href="#arte-icon--play-outline"></use></svg></div></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 class="css-176tymo e18ugpiv0">Unser Kosmos: Die Reise geht weiter<!-- --> - <!-- -->Die Ursprünge der Elektrizität</h3><p class="next-teaser__duration">40 min</p></div></a></div></div><div class="css-unrb0j e1xjtse55"><div class="next-teaser"><a class="next-teaser__link" href="/de/videos/086129-025-A/xenius-umweltfreundlich-reisen/"><div class="css-6krmdu eytvtj40"><img src="https://static-cdn.arte.tv/resize/JG3VUXuuAUAIviylm3EE5rjESXc=/80x45/smart/filters:quality(80):blur(2):strip_exif():strip_icc()/apios/Img_data/cache-buster-1565092589/26/086129-025-A_2801705.jpg" alt="" style="opacity:1" class="css-29ybgb eytvtj42"/><div class="next-teaser__play-icon"><div class="css-gmuwbf e1oenre0"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1bym9gy e1oenre1"><use xlink:href="#arte-icon--play-outline"></use></svg></div></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 class="css-176tymo e18ugpiv0">Xenius: Umweltfreundlich Reisen<!-- --> - <!-- -->Urlaub mit gutem Gewissen</h3><p class="next-teaser__duration">26 min</p></div></a></div></div><div class="css-unrb0j e1xjtse55"><div class="next-teaser"><a class="next-teaser__link" href="/de/videos/078132-010-A/unser-kosmos-die-reise-geht-weiter/"><div class="css-6krmdu eytvtj40"><img src="https://static-cdn.arte.tv/resize/gSqGzjgjuGGrG5CpExaBNkOjlMs=/80x45/smart/filters:quality(80):blur(2):strip_exif():strip_icc()/apios/Img_data/cache-buster-1520440250/23/078132-010-A_2346772.jpg" alt="" style="opacity:1" class="css-29ybgb eytvtj42"/><div class="next-teaser__play-icon"><div class="css-gmuwbf e1oenre0"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1bym9gy e1oenre1"><use xlink:href="#arte-icon--play-outline"></use></svg></div></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 class="css-176tymo e18ugpiv0">Unser Kosmos: Die Reise geht weiter<!-- --> - <!-- -->Verlorene Welten</h3><p class="next-teaser__duration">42 min</p></div></a></div></div></div></div><button aria-hidden="true" class="invisible css-njdcch e1xjtse53" tabindex="-1"><div class="css-gmuwbf e1oenre0"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-zb4lku e1oenre1"><use xlink:href="#arte-icon--next2"></use></svg></div></button></div></div></div></div></div></div><div class="row collapse"><div class="column small-12"><section class="next-section border-top"><h2 class="program-subtitle">Die meistgesehenen Videos von ARTE</h2></section><section class="next-section margin-bottom-s is-slider category-most-viewed"><div class="css-k008qs e1xjtse54"><button aria-hidden="true" class="invisible css-njdcch e1xjtse52" tabindex="-1"><div class="css-gmuwbf e1oenre0"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-zb4lku e1oenre1"><use xlink:href="#arte-icon--previous2"></use></svg></div></button><div class="css-c4alqz e1xjtse50"><div style="transform:translate3d(0px, 0, 0)" class="css-4bf1r8 e1xjtse51"><div class="css-unrb0j e1xjtse55"><div class="next-teaser"><a class="next-teaser__link" href="/de/videos/066288-000-A/kleine-germanen/"><div class="css-6krmdu eytvtj40"><img src="https://static-cdn.arte.tv/resize/GhE2q11sV1AYkwcL1MbnolvJRig=/80x45/smart/filters:quality(80):blur(2):strip_exif():strip_icc()/apios/Img_data/cache-buster-1572455098/17/066288-000-A_2889659.jpg" alt="" style="opacity:1" class="css-29ybgb eytvtj42"/><div class="next-teaser__play-icon"><div class="css-gmuwbf e1oenre0"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1bym9gy e1oenre1"><use xlink:href="#arte-icon--play-outline"></use></svg></div></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 class="css-176tymo e18ugpiv0">Kleine Germanen<!-- --> - <!-- -->Eine Kindheit in der rechten Szene</h3><p class="next-teaser__duration">84 min</p></div></a></div></div><div class="css-unrb0j e1xjtse55"><div class="next-teaser"><a class="next-teaser__link" href="/de/videos/087556-006-A/herzensschlucker/"><div class="css-6krmdu eytvtj40"><img src="https://static-cdn.arte.tv/resize/ntXNfyMhaRDnG0Eda13NYs0wWIQ=/80x45/smart/filters:quality(80):blur(2):strip_exif():strip_icc()/apios/Img_data/cache-buster-1573141871/16/087556-006-A_2895546.jpg" alt="" style="opacity:1" class="css-29ybgb eytvtj42"/><div class="next-teaser__play-icon"><div class="css-gmuwbf e1oenre0"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1bym9gy e1oenre1"><use xlink:href="#arte-icon--play-outline"></use></svg></div></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 class="css-176tymo e18ugpiv0">Herzensschlucker</h3><p class="next-teaser__duration">79 min</p></div></a></div></div><div class="css-unrb0j e1xjtse55"><div class="next-teaser"><a class="next-teaser__link" href="/de/videos/083883-078-A/blow-up-prostitution-im-film/"><div class="css-6krmdu eytvtj40"><img src="https://static-cdn.arte.tv/resize/0R5bqevFGNrQ35f9uCGkQQg04mw=/80x45/smart/filters:quality(80):blur(2):strip_exif():strip_icc()/apios/Img_data/cache-buster-1573213701/22/083883-078-A_2896372.jpg" alt="" style="opacity:1" class="css-29ybgb eytvtj42"/><div class="next-teaser__play-icon"><div class="css-gmuwbf e1oenre0"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1bym9gy e1oenre1"><use xlink:href="#arte-icon--play-outline"></use></svg></div></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 class="css-176tymo e18ugpiv0">Blow up - Prostitution im Film</h3><p class="next-teaser__duration">21 min</p></div></a></div></div><div class="css-unrb0j e1xjtse55"><div class="next-teaser"><a class="next-teaser__link" href="/de/videos/092209-000-A/kindheit/"><div class="css-6krmdu eytvtj40"><img src="https://static-cdn.arte.tv/resize/EMFziDzk9bXpW5jkQ7bxMXdmLdo=/80x45/smart/filters:quality(80):blur(2):strip_exif():strip_icc()/apios/Img_data/cache-buster-1570030041/21/092209-000-A_2864801.jpg" alt="" style="opacity:1" class="css-29ybgb eytvtj42"/><div class="next-teaser__play-icon"><div class="css-gmuwbf e1oenre0"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1bym9gy e1oenre1"><use xlink:href="#arte-icon--play-outline"></use></svg></div></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 class="css-176tymo e18ugpiv0">Kindheit</h3><p class="next-teaser__duration">86 min</p></div></a></div></div><div class="css-unrb0j e1xjtse55"><div class="next-teaser"><a class="next-teaser__link" href="/de/videos/057421-000-A/of-fathers-and-sons/"><div class="css-6krmdu eytvtj40"><img src="https://static-cdn.arte.tv/resize/ZMDdoGWk4zfN9pOwV0Krv6teBx8=/80x45/smart/filters:quality(80):blur(2):strip_exif():strip_icc()/apios/Img_data/cache-buster-1570621110/28/057421-000-A_2859456.jpg" alt="" style="opacity:1" class="css-29ybgb eytvtj42"/><div class="next-teaser__play-icon"><div class="css-gmuwbf e1oenre0"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1bym9gy e1oenre1"><use xlink:href="#arte-icon--play-outline"></use></svg></div></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 class="css-176tymo e18ugpiv0">Of Fathers and Sons<!-- --> - <!-- -->Die Kinder des Kalifats</h3><p class="next-teaser__duration">96 min</p></div></a></div></div><div class="css-unrb0j e1xjtse55"><div class="next-teaser"><a class="next-teaser__link" href="/de/videos/063618-000-A/friedrich-ii-der-staufer/"><div class="css-6krmdu eytvtj40"><img src="https://static-cdn.arte.tv/resize/oHsO1UB0TCiGxN90PVOM6EkHzqk=/80x45/smart/filters:quality(80):blur(2):strip_exif():strip_icc()/apios/Img_data/cache-buster-1572363623/25/063618-000-A_2803756.jpg" alt="" style="opacity:1" class="css-29ybgb eytvtj42"/><div class="next-teaser__play-icon"><div class="css-gmuwbf e1oenre0"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-1bym9gy e1oenre1"><use xlink:href="#arte-icon--play-outline"></use></svg></div></div><div class="next-teaser__icons"></div></div><div class="next-teaser__caption"><h3 class="css-176tymo e18ugpiv0">Friedrich II. - Der Staufer<!-- --> - <!-- -->Der ewige Kampf mit dem Papst</h3><p class="next-teaser__duration">53 min</p></div></a></div></div></div></div><button aria-hidden="true" class="invisible css-njdcch e1xjtse53" tabindex="-1"><div class="css-gmuwbf e1oenre0"><svg aria-hidden="true" focusable="false" tabindex="-1" class="css-zb4lku e1oenre1"><use xlink:href="#arte-icon--next2"></use></svg></div></button></div></section></div></div></div></div><footer role="contentinfo" id="next_footer" class="row css-1g0uar ewtm7mr0"><ul class="css-ay22w e17rt9r90"><li class="css-1em3a4k eli0qce0"><div class="css-b57e8z eli0qce1">Websites</div><ul class="css-1f9ir9z eli0qce3"><li class="css-13o7eu2 eli0qce4"><a href="http://www.arte-edition.de/" class="css-6n1cq9 eli0qce5">ARTE Edition</a></li><li class="css-13o7eu2 eli0qce4"><a href="https://www.arte.tv/sites/de/presse" class="css-6n1cq9 eli0qce5">ARTE Presse</a></li></ul></li><li class="css-1em3a4k eli0qce0"><div class="css-b57e8z eli0qce1">Unternehmen</div><ul class="css-1f9ir9z eli0qce3"><li class="css-13o7eu2 eli0qce4"><a href="https://www.arte.tv/sites/de/corporate/?lang=de" class="css-6n1cq9 eli0qce5">Alles über ARTE</a></li><li class="css-13o7eu2 eli0qce4"><a href="https://www.arte.tv/sites/de/corporate/ihre-anliegen/#karriere" class="css-6n1cq9 eli0qce5">Jobs und Praktika</a></li><li class="css-13o7eu2 eli0qce4"><a href="https://www.arte.tv/sites/de/corporate/ausschreibungen/?lang=de" class="css-6n1cq9 eli0qce5">Ausschreibungen</a></li><li class="css-13o7eu2 eli0qce4"><a href="https://www.arte.tv/sites/de/corporate/wir-beantworten-ihre-fragen/" class="css-6n1cq9 eli0qce5">FAQ</a></li></ul></li><li class="css-1em3a4k eli0qce0"><div class="css-b57e8z eli0qce1">Rechtliche Informationen</div><ul class="css-1f9ir9z eli0qce3"><li class="css-13o7eu2 eli0qce4"><a href="https://www.arte.tv/sites/de/corporate/arte-und-ihre-privatsphaere-im-internet/" class="css-6n1cq9 eli0qce5">Datenschutz</a></li><li class="css-13o7eu2 eli0qce4"><a href="https://www.arte.tv/sites/de/corporate/impressum/" class="css-6n1cq9 eli0qce5">Impressum</a></li><li class="css-13o7eu2 eli0qce4"><a href="https://www.arte.tv/sites/de/corporate/allgemeine-nutzungsbedingungen/" class="css-6n1cq9 eli0qce5">Nutzungsbedingungen</a></li><li class="css-13o7eu2 eli0qce4"><a href="https://www.rundfunkbeitrag.de/" class="css-6n1cq9 eli0qce5">Neuer Rundfunkbeitrag</a></li></ul></li><li class="css-1em3a4k eli0qce0"><a href="https://www.arte.tv/de/sitemap/" class="css-v7je6l eli0qce2">Seitenübersicht</a></li></ul><ul class="css-1jqe20 e17rt9r91"><li><button type="button" aria-expanded="false" class="css-1xi12mu e18g3pzx0"><span class="next-icon e18g3pzx2 css-1u2krea e1wkpjyp0" title=""><svg aria-hidden="true" focusable="false" class="arte-icon arte-icon--down css-aca7ic e1wkpjyp1" tabindex="-1"><use xlink:href="#arte-icon--down"></use></svg></span>Websites</button><ul class="css-rknr7f e18g3pzx3"><li class="css-13o7eu2 e18g3pzx4"><a href="http://www.arte-edition.de/" tabindex="-1" class="css-1wge42r e18g3pzx5">ARTE Edition</a></li><li class="css-13o7eu2 e18g3pzx4"><a href="https://www.arte.tv/sites/de/presse" tabindex="-1" class="css-1wge42r e18g3pzx5">ARTE Presse</a></li></ul></li><li><button type="button" aria-expanded="false" class="css-1xi12mu e18g3pzx0"><span class="next-icon e18g3pzx2 css-1u2krea e1wkpjyp0" title=""><svg aria-hidden="true" focusable="false" class="arte-icon arte-icon--down css-aca7ic e1wkpjyp1" tabindex="-1"><use xlink:href="#arte-icon--down"></use></svg></span>Unternehmen</button><ul class="css-rknr7f e18g3pzx3"><li class="css-13o7eu2 e18g3pzx4"><a href="https://www.arte.tv/sites/de/corporate/?lang=de" tabindex="-1" class="css-1wge42r e18g3pzx5">Alles über ARTE</a></li><li class="css-13o7eu2 e18g3pzx4"><a href="https://www.arte.tv/sites/de/corporate/ihre-anliegen/#karriere" tabindex="-1" class="css-1wge42r e18g3pzx5">Jobs und Praktika</a></li><li class="css-13o7eu2 e18g3pzx4"><a href="https://www.arte.tv/sites/de/corporate/ausschreibungen/?lang=de" tabindex="-1" class="css-1wge42r e18g3pzx5">Ausschreibungen</a></li><li class="css-13o7eu2 e18g3pzx4"><a href="https://www.arte.tv/sites/de/corporate/wir-beantworten-ihre-fragen/" tabindex="-1" class="css-1wge42r e18g3pzx5">FAQ</a></li></ul></li><li><button type="button" aria-expanded="false" class="css-1xi12mu e18g3pzx0"><span class="next-icon e18g3pzx2 css-1u2krea e1wkpjyp0" title=""><svg aria-hidden="true" focusable="false" class="arte-icon arte-icon--down css-aca7ic e1wkpjyp1" tabindex="-1"><use xlink:href="#arte-icon--down"></use></svg></span>Rechtliche Informationen</button><ul class="css-rknr7f e18g3pzx3"><li class="css-13o7eu2 e18g3pzx4"><a href="https://www.arte.tv/sites/de/corporate/arte-und-ihre-privatsphaere-im-internet/" tabindex="-1" class="css-1wge42r e18g3pzx5">Datenschutz</a></li><li class="css-13o7eu2 e18g3pzx4"><a href="https://www.arte.tv/sites/de/corporate/impressum/" tabindex="-1" class="css-1wge42r e18g3pzx5">Impressum</a></li><li class="css-13o7eu2 e18g3pzx4"><a href="https://www.arte.tv/sites/de/corporate/allgemeine-nutzungsbedingungen/" tabindex="-1" class="css-1wge42r e18g3pzx5">Nutzungsbedingungen</a></li><li class="css-13o7eu2 e18g3pzx4"><a href="https://www.rundfunkbeitrag.de/" tabindex="-1" class="css-1wge42r e18g3pzx5">Neuer Rundfunkbeitrag</a></li></ul></li><li><a href="https://www.arte.tv/de/sitemap/" class="css-lr8eih e18g3pzx1">Seitenübersicht</a></li></ul><ul class="css-t9oeyt e1nhz0qt0"><li class="css-i2dtp3 e1nhz0qt1"><a href="http://www.zdf.de" title="ZDF" class="css-pmsa8q e1nhz0qt2"><span class="sr-only">ZDF</span></a></li><li class="css-i2dtp3 e1nhz0qt1"><a href="http://www.ard.de" title="ARD" class="css-1jk5jsc e1nhz0qt2"><span class="sr-only">ARD</span></a></li><li class="css-i2dtp3 e1nhz0qt1"><a href="http://www.filmfund.lu" title="Film Fund Luxembourg" class="css-oiz9yq e1nhz0qt2"><span class="sr-only">Film Fund Luxembourg</span></a></li><li class="css-i2dtp3 e1nhz0qt1"><a href="http://www.rtbf.be" title="RTBF" class="css-1u3gupx e1nhz0qt2"><span class="sr-only">RTBF</span></a></li><li class="css-i2dtp3 e1nhz0qt1"><a href="http://orf.at" title="ORF" class="css-1mkz489 e1nhz0qt2"><span class="sr-only">ORF</span></a></li><li class="css-i2dtp3 e1nhz0qt1"><a href="http://www.rts.ch" title="RTS" class="css-1lz6hzg e1nhz0qt2"><span class="sr-only">RTS</span></a></li><li class="css-i2dtp3 e1nhz0qt1"><a href="http://www.ceskatelevize.cz" title="Česká televize" class="css-1im0yyt e1nhz0qt2"><span class="sr-only">Česká televize</span></a></li><li class="css-i2dtp3 e1nhz0qt1"><a href="http://www.rte.ie" title="RTÉ" class="css-eteyha e1nhz0qt2"><span class="sr-only">RTÉ</span></a></li><li class="css-i2dtp3 e1nhz0qt1"><a href="http://www.rai.it" title="Rai" class="css-19vmked e1nhz0qt2"><span class="sr-only">Rai</span></a></li><li class="css-i2dtp3 e1nhz0qt1"><a href="http://yle.fi" title="Yle" class="css-1ovfxb3 e1nhz0qt2"><span class="sr-only">Yle</span></a></li><li class="css-i2dtp3 e1nhz0qt1"><a href="http://www.ert.gr" title="ERT" class="css-r7dpv1 e1nhz0qt2"><span class="sr-only">ERT</span></a></li></ul><div class="css-xvrs62 e1u8cp7k0">Alle Rechte vorbehalten © 2019 G.E.I.E. - ARTE G.E.I.E. Postfach 1980 D-77679 KEHL</div></footer><button aria-hidden="true" tabindex="-1" class="scroll-top fade-out"><span class="next-icon scroll-top__icon css-0 e1wkpjyp0" title=""><svg aria-hidden="true" focusable="false" class="arte-icon arte-icon--up2 css-1oz8pka e1wkpjyp1" tabindex="-1"><use xlink:href="#arte-icon--up2"></use></svg></span></button></div></div>
        <script>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</script>
        <script>window.__LOADABLE_STATE__ = {"children":[{"id":"../view/program/ProgramPage"}]};</script>
        <div id="analytics">
            <script async type="text/javascript" src="https://cdn.tagcommander.com/3445/tc_Arte_1.js"></script><script async type="text/javascript" src="https://cdn.tagcommander.com/3445/tc_Arte_2.js"></script><script async type="text/javascript" src="https://cdn.tagcommander.com/3445/tc_Arte_4.js"></script>
        </div>
    </body>
</html>
