<!doctype html>


                    
<html class="no-js" lang="de"
    data-base-url=""
    data-country="DE"
    data-env="prod"
    data-header-base-url="https://static-cdn.arte.tv/components/src/"
    data-is-europe="false"
    data-language-urls='{"fr":"http:\/\/www.arte.tv\/guide\/fr\/061673-000-A\/ronald-reagan-un-president-sur-mesure","de":"http:\/\/www.arte.tv\/guide\/de\/061673-000-A\/ronald-reagan-ein-massgeschneiderter-praesident"}'
    data-locale="de"
    data-menu='"script[data-arte-menu-bar]"'
    data-playlist-api-url="/guide/de/api/playlists"
    data-program-api-url="/guide/de/programs"
    data-video-api-url="/guide/de/plus7/videos"
    data-sentry-key="b303e19a86eb435c923cac62194eefb7"
    data-sentry-project-id="119591"
>
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
        <meta charset="utf-8" />
        <title>ARTE MEDIATHEK | ARTE | Ronald Reagan - Ein maßgeschneiderter Präsident</title>
        <meta name="description" content="Die historische Wahl Ronald Reagans zum 40. Präsidenten der USA hat durch den Erfolg von Donald Trump neue Aktualität gewonnen. Ronald Reagans Wahlsieg war kein Zufall, sondern das Werk großangelegter Manipulationen durch das organisierte Verbrechen. Wie kam es, dass ein zweitklassiger Schauspieler mit Hilfe der Mafia Einzug ins Weiße Haus halten konnte?" />
                <link rel="canonical" href="http://www.arte.tv/guide/de/061673-000-A/ronald-reagan-ein-ma%C3%9Fgeschneiderter-prasident" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta name="copyright" content="ARTE" />
                <link rel="dns-prefetch" href="//arte.tv">
                <link rel="dns-prefetch" href="//www.arte.tv">
                <link rel="dns-prefetch" href="//static-cdn.arte.tv">
                <link rel="dns-prefetch" href="//club.arte.tv">
                <link rel="dns-prefetch" href="//arteeurope-vh.akamaihd.net">
                <link rel="dns-prefetch" href="//artehls-vh.akamaihd.net">
                <meta property="fb:app_id" content="648441265188314">
        <meta property="og:type" content="video.tv_show" />
        <meta property="og:locale" content="de" />
        <meta property="og:site_name" content="ARTE" />
        <meta property="og:description" content="Die historische Wahl Ronald Reagans zum 40. Präsidenten der USA hat durch den Erfolg von Donald Trump neue Aktualität gewonnen. Ronald Reagans Wahlsieg war kein Zufall, sondern das Werk großangelegter Manipulationen durch das organisierte Verbrechen. Wie kam es, dass ein zweitklassiger Schauspieler mit Hilfe der Mafia Einzug ins Weiße Haus halten konnte?" />
        <meta property="og:title" content="ARTE MEDIATHEK | ARTE | Ronald Reagan - Ein maßgeschneiderter Präsident" />
        <meta property="og:url" content="http://www.arte.tv/guide/de/061673-000-A/ronald-reagan-ein-ma%C3%9Fgeschneiderter-prasident" />
        <meta property="og:image" content="https://static-cdn.arte.tv/resize/d7D6hovbDo0y2EP_Crj2EK5L00Y=/940x530/smart/apios/Img_data/27/061673-000-A_1938841.jpg" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site:id" content="26472681">
        <meta name="twitter:description" content="Die historische Wahl Ronald Reagans zum 40. Präsidenten der USA hat durch den Erfolg von Donald Trump neue Aktualität gewonnen. Ronald Reagans Wahlsieg war kein Zufall, sondern das Werk großangelegter Manipulationen durch das organisierte Verbrechen. Wie kam es, dass ein zweitklassiger Schauspieler mit Hilfe der Mafia Einzug ins Weiße Haus halten konnte?">
        <meta name="twitter:title" content="ARTE MEDIATHEK | ARTE | Ronald Reagan - Ein maßgeschneiderter Präsident">
        <meta name="twitter:image" content="https://static-cdn.arte.tv/resize/d7D6hovbDo0y2EP_Crj2EK5L00Y=/940x530/smart/apios/Img_data/27/061673-000-A_1938841.jpg" />
                                    <link rel="stylesheet" href="https://static-cdn.arte.tv/guide/styles.css?ver=20170223162009" type="text/css" media="all"/>

                                    <link rel="alternate" href="http://www.arte.tv/guide/fr/061673-000-A/ronald-reagan-un-president-sur-mesure" hreflang="fr">
                    <link rel="alternate" href="http://www.arte.tv/guide/de/061673-000-A/ronald-reagan-ein-massgeschneiderter-praesident" hreflang="de">
            
            <link rel="stylesheet" type="text/css" href="https://static-cdn.arte.tv/footer-arte/assets/css/style.css?ver=20170223162009" />
        

    <link rel="stylesheet" href="https://static-cdn.arte.tv/static/styleguide/css/app.css?ver=20170223162009" type="text/css" media="all"/>
    <link rel="amphtml" href="https://www.arte.tv/guide/de/061673-000-A/ronald-reagan-ein-ma%C3%9Fgeschneiderter-prasident/amp" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://static-cdn.arte.tv/guide/favicons/apple-touch-icon-57x57.png?ver=20170223162009">
        <link rel="apple-touch-icon" sizes="60x60" href="https://static-cdn.arte.tv/guide/favicons/apple-touch-icon-60x60.png?ver=20170223162009">
        <link rel="apple-touch-icon" sizes="72x72" href="https://static-cdn.arte.tv/guide/favicons/apple-touch-icon-72x72.png?ver=20170223162009">
        <link rel="apple-touch-icon" sizes="76x76" href="https://static-cdn.arte.tv/guide/favicons/apple-touch-icon-76x76.png?ver=20170223162009">
        <link rel="apple-touch-icon" sizes="114x114" href="https://static-cdn.arte.tv/guide/favicons/apple-touch-icon-114x114.png?ver=20170223162009">
        <link rel="apple-touch-icon" sizes="120x120" href="https://static-cdn.arte.tv/guide/favicons/apple-touch-icon-120x120.png?ver=20170223162009">
        <link rel="apple-touch-icon" sizes="144x144" href="https://static-cdn.arte.tv/guide/favicons/apple-touch-icon-144x144.png?ver=20170223162009">
        <link rel="apple-touch-icon" sizes="152x152" href="https://static-cdn.arte.tv/guide/favicons/apple-touch-icon-152x152.png?ver=20170223162009">
        <link rel="apple-touch-icon" sizes="180x180" href="https://static-cdn.arte.tv/guide/favicons/apple-touch-icon-180x180.png?ver=20170223162009">
        <link rel="icon" type="image/png" href="https://static-cdn.arte.tv/guide/favicons/favicon-16x16.png?ver=20170223162009" sizes="16x16">
        <link rel="icon" type="image/png" href="https://static-cdn.arte.tv/guide/favicons/favicon-32x32.png?ver=20170223162009" sizes="32x32">
        <link rel="icon" type="image/png" href="https://static-cdn.arte.tv/guide/favicons/favicon-96x96.png?ver=20170223162009" sizes="96x96">
        <link rel="icon" type="image/png" href="https://static-cdn.arte.tv/guide/favicons/favicon-194x194.png?ver=20170223162009" sizes="194x194">
        <link rel="icon" type="image/png" href="https://static-cdn.arte.tv/guide/favicons/android-chrome-36x36.png?ver=20170223162009" sizes="36x36">
        <link rel="icon" type="image/png" href="https://static-cdn.arte.tv/guide/favicons/android-chrome-48x48.png?ver=20170223162009" sizes="48x48">
        <link rel="icon" type="image/png" href="https://static-cdn.arte.tv/guide/favicons/android-chrome-72x72.png?ver=20170223162009" sizes="72x72">
        <link rel="icon" type="image/png" href="https://static-cdn.arte.tv/guide/favicons/android-chrome-96x96.png?ver=20170223162009" sizes="96x96">
        <link rel="icon" type="image/png" href="https://static-cdn.arte.tv/guide/favicons/android-chrome-144x144.png?ver=20170223162009" sizes="144x144">
        <link rel="icon" type="image/png" href="https://static-cdn.arte.tv/guide/favicons/android-chrome-192x192.png?ver=20170223162009" sizes="192x192">
        <link rel="manifest" href="https://static-cdn.arte.tv/guide/favicons/manifest.json?ver=20170223162009">
        <link rel="mask-icon" href="https://static-cdn.arte.tv/guide/favicons/safari-pinned-tab.svg?ver=20170223162009">
        <link rel="shortcut icon" href="https://static-cdn.arte.tv/guide/favicons/favicon.ico?ver=20170223162009">
        <meta name="apple-mobile-web-app-title" content="ARTE">
        <meta name="application-name" content="ARTE">
        <meta name="msapplication-TileColor" content="#da532c">
        <meta name="msapplication-TileImage" content="https://static-cdn.arte.tv/guide/favicons/mstile-144x144.png?ver=20170223162009">
        <meta name="theme-color" content="#ffffff">
        <meta class="foundation-version" />
        <meta class="foundation-mq-small" />
        <meta class="foundation-mq-small-only" />
        <meta class="foundation-mq-medium" />
        <meta class="foundation-mq-medium-only" />
        <meta class="foundation-mq-large" />
        <meta class="foundation-mq-large-only" />
        <meta class="foundation-mq-xlarge" />
        <meta class="foundation-mq-xlarge-only" />
        <meta class="foundation-mq-xxlarge" />
        <meta class="foundation-data-attribute-namespace" />

        <script src="https://static-cdn.arte.tv/guide/polyfills.js?ver=20170223162009"></script>
                
                                </head>
    <body>
            <div id="arte-header" data-menu-platform="plus7"></div>
    
                    
    <div id="header-submenu">
    <div class="row">
                    <a class="small-6 medium-3 large-2 columns submenu-item" href="http://www.arte.tv/28minuten">
                                    <div class="submenu-item-title">28 Minuten</div>
                    <div class="submenu-item-subtitle">Das Nachrichtenmagazin</div>
                            </a>
                    <a class="small-6 medium-3 large-2 columns submenu-item" href="http://www.arte.tv/guide/de/sendungen/TSG/360-geo-reportage">
                                    <div class="submenu-item-title">360° - GEO Reportage</div>
                    <div class="submenu-item-subtitle">Ungewöhnliche Geschichten und Begegnungen</div>
                            </a>
                    <a class="small-6 medium-3 large-2 columns submenu-item" href="http://www.arte.tv/guide/de/sendungen/AJT/arte-journal">
                                    <div class="submenu-item-title">ARTE Journal</div>
                    <div class="submenu-item-subtitle">Das europäische Nachrichtenmagazin</div>
                            </a>
                    <a class="small-6 medium-3 large-2 columns submenu-item" href="http://info.arte.tv/de/arte-reportage">
                                    <div class="submenu-item-title">ARTE Reportage</div>
                    <div class="submenu-item-subtitle">Internationales Reportagemagazin</div>
                            </a>
                    <a class="small-6 medium-3 large-2 columns submenu-item" href="http://www.arte.tv/magazine/abgedreht/de">
                                    <div class="submenu-item-title">Abgedreht!</div>
                    <div class="submenu-item-subtitle">Das Retro-Popmagazin</div>
                            </a>
                    <a class="small-6 medium-3 large-2 columns submenu-item" href="http://www.futuremag.de">
                                    <div class="submenu-item-title">Futuremag</div>
                    <div class="submenu-item-subtitle">Das Innovationsmagazin</div>
                            </a>
                    <a class="small-6 medium-3 large-2 columns submenu-item" href="http://www.arte.tv/karambolage">
                                    <div class="submenu-item-title">Karambolage</div>
                    <div class="submenu-item-subtitle">Deutsche und französische Eigenarten</div>
                            </a>
                    <a class="small-6 medium-3 large-2 columns submenu-item" href="http://cinema.arte.tv/de/magazin/kurzschluss">
                                    <div class="submenu-item-title">Kurzschluss</div>
                    <div class="submenu-item-subtitle">Kurzfilmmagazin</div>
                            </a>
                    <a class="small-6 medium-3 large-2 columns submenu-item" href="http://www.arte.tv/magazine/metropolis/de">
                                    <div class="submenu-item-title">Metropolis</div>
                    <div class="submenu-item-subtitle">Europäisches Kulturmagazin</div>
                            </a>
                    <a class="small-6 medium-3 large-2 columns submenu-item" href="http://www.arte.tv/mok">
                                    <div class="submenu-item-title">Mit offenen Karten</div>
                    <div class="submenu-item-subtitle">Geopolitisches Magazin</div>
                            </a>
                    <a class="small-6 medium-3 large-2 columns submenu-item" href="http://www.arte.tv/philosophie">
                                    <div class="submenu-item-title">Philosophie</div>
                    <div class="submenu-item-subtitle">Treffpunkt für alle, die Spaß am Denken haben</div>
                            </a>
                    <a class="small-6 medium-3 large-2 columns submenu-item" href="http://info.arte.tv/de/square">
                                    <div class="submenu-item-title">Square</div>
                    <div class="submenu-item-subtitle">Das Ideen-Magazin</div>
                            </a>
                    <a class="small-6 medium-3 large-2 columns submenu-item" href="http://www.arte.tv/tracks">
                                    <div class="submenu-item-title">Tracks</div>
                    <div class="submenu-item-subtitle">Die Sendung, die Grenzen sprengt und Mauern einreißt</div>
                            </a>
                    <a class="small-6 medium-3 large-2 columns submenu-item" href="http://info.arte.tv/de/vox-pop">
                                    <div class="submenu-item-title">Vox Pop</div>
                    <div class="submenu-item-subtitle">Europäisches Investigationsmagazin</div>
                            </a>
                    <a class="small-6 medium-3 large-2 columns submenu-item" href="http://sites.arte.tv/xenius/de">
                                    <div class="submenu-item-title">Xenius</div>
                    <div class="submenu-item-subtitle">Wissensmagazin</div>
                            </a>
                    <a class="small-6 medium-3 large-2 columns submenu-item end" href="http://info.arte.tv/de/yourope">
                                    <div class="submenu-item-title">Yourope</div>
                    <div class="submenu-item-subtitle">Reportagen aus Europa</div>
                            </a>
            </div>
</div>
    <div id="header-searchbar">
    <form action="#" id="search-form">
        <input type="search" placeholder="Suchbegriff" id="search-input"/>
        <button type="submit" id="search-submit">
            <svg class="arte-icon arte-icon--search" aria-labelledby="arte-icon--search_title" role="img">
                <title id="arte-icon--search_title">Suche</title>
                <use xlink:href="#arte-icon--search"></use>
            </svg>
        </button>
    </form>
</div>

    
    <div
      id="program"
      class="row"
      data-
      itemscope
      itemtype="http://schema.org/Movie"
      data-bonus-videos="[]"
      data-disqus-domain="programmes-de"
      data-disqus-identifier="http://www.arte.tv/guide/de/061673-000-A/permalink"
      data-new-reminder-url="/guide/de/program-reminder/new"
      data-reminder-success-message="Ihre Anfrage wurde gespeichert."
      data-is-europe=""
    >
        <div class="small-12 columns program-container">
            <div class="program-header columns">
                <div class="details">
                    <h1 class="title" itemprop="name">Ronald Reagan - Ein maßgeschneiderter Präsident</h1>
                                    </div>
            </div>
            <div class="program-maincontent small-12 medium-12 large-8 columns arte-columns">
                <div class="video-player" arte_vp_iframized="1" data-autostart="0" id="main-player">
                    <iframe allowfullscreen="true" style="margin:0 auto;background-color:#000000;" frameborder="0" scrolling="no" width="100%" height="100%" src="http://www.arte.tv/player/v3/index.php?json_url=https%3A%2F%2Fapi.arte.tv%2Fapi%2Fplayer%2Fv1%2Fconfig%2Fde%2F061673-000-A%3Fautostart%3D0%26lifeCycle%3D1&amp;lang=de_DE&amp;config=arte_tvguide"></iframe>
                </div>

                <div class="program-detail">
                    <div class="video-meta">
                        <div class="video-meta-info">
                                                            <span class="video-meta-genre">Geschichte</span> -
                                                        <div class="views">
                                                                    <span class="duration">
                                                                                53 Min.
                                    </span>
                                                                                                    -                                    <span class="number-views">24042 Aufrufe</span>
                                                            </div>
                                                            <span
                                    class="remaining-time"
                                    data-remaining-time="Noch 6 Tage"
                                    data-catchup-rights-end="2017-03-20T05:00:00+01:00"
                                ></span>
                                                    </div>
                        <div class="video-meta-share">
                            <div id="sharebar-wrapper" class="arte-share-bar arte-share-bar--light arte-share-bar--medium"></div>
                        </div>
                    </div>

                        <div class="programming">
        <ul class="accordion accordion" data-accordion data-allow-all-closed="true">
            <li class="accordion-item" data-accordion-item>
                <a href="#" class="accordion-title">
                    <h2 class="programming-label">SENDETERMINE UND VERFÜGBARKEIT
                        <svg class="arte-icon arte-icon--down arte-icon--small" aria-labelledby="arte-icon--down_title" role="img">
                            <title id="arte-icon--down_title">Offen</title>
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arte-icon--down"></use>
                        </svg>
                    </h2>
                </a>
                <div class="accordion-content" data-tab-content>
                    <div class="programming-details small-12 medium-8 columns arte-grid__columns">
                        <ul class="programming-details-audio">
                                                            <li>
                                    <svg class="arte-icon arte-icon--de"><use xlink:href="#arte-icon--de"></use></svg>
                                </li>
                                                            <li data-v-offset="20" data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Französisch" class="top">
                                    <svg class="arte-icon arte-icon--ov"><use xlink:href="#arte-icon--ov"></use></svg>
                                </li>
                                                                                </ul>

                        <ul class="programming-details-content">
                            <li>Sendetermine:</li>
                                                                                            <li class="main-programming-broadcast-date">
                                    Sonntag, 12. März
                                    um
                                    22.25 Uhr
                                </li>
                                                        <li class="program-reminder-link"><a data-action="alert">Mich erinnern</a></li>
                            <li>Livestream: ja</li>
                                                            <li>
                                    Online vom 12. März
                                    bis zum 20. März 2017
                                </li>
                                                                                        <li>Verfügbar in Europa</li>
                                                    </ul>
                    </div>

                    
                    <div class="program-reminder">
                        <svg class="arte-icon--subscribe-remove form-reminder-close">
                            <use xlink:href="#arte-icon--subscribe-remove"></use>
                        </svg>
                        <div class="form_error"></div>
                        <h4>Mich per E-Mail erinnern</h4>
                        <div id="form_body">
                            <form name="reminder" method="post" action="https://arte.tv/papi/tvguide-reminder/reminder/new" class="reminder-form" id="reminder-form">
                            <input type="hidden" id="reminder_lang" name="reminder[lang]" value="D" />
                            <input type="hidden" id="reminder_programId" name="reminder[programId]" value="061673-000-A">
                                                            <p><label class="reminder-label required" for="reminder_hours">Bitte senden Sie mir</label> <select id="reminder_hours" name="reminder[hours]" class="reminder-hours"><option value="2">2</option><option value="4">4</option><option value="12">12</option><option value="24">24</option><option value="48">48</option></select> <span class="reminder-label">Stunden vor der nächsten Ausstrahlung dieses Programms eine E-Mail als Erinnerung.</span></p>
                            
                            
                                                            <p><label class="reminder-label required" for="reminder_email">An (E-Mail Adresse)</label> <input type="email" id="reminder_email" name="reminder[email]" required="required" /></p>
                                <div class="form-row clearfix reminder-recaptcha">
                                    <script type="text/javascript"
                src="https://www.google.com/recaptcha/api.js?hl=D"
                                            ></script><div class="g-recaptcha" data-theme="light" data-size="normal" data-type="image" data-sitekey="6LenSBkTAAAAADn-TGpN0-CQ__bz_4anv7UQTrJo" data-expired-callback=""></div><noscript><div style="width: 302px; height: 352px;"><div style="width: 302px; height: 352px; position: relative;"><div style="width: 302px; height: 352px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LenSBkTAAAAADn-TGpN0-CQ__bz_4anv7UQTrJo"
                                    frameborder="0" scrolling="no"
                                    style="width: 302px; height:352px; border-style: none;"
                            ></iframe></div><div style="width: 250px; height: 80px; position: absolute; border-style: none; bottom: 21px; left: 25px; margin: 0; padding: 0; right: 25px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response"
                                      class="g-recaptcha-response"
                                      style="width: 250px; height: 80px; border: 1px solid #c1c1c1; margin: 0; padding: 0; resize: none;"
                            ></textarea></div></div></div></noscript>
                                </div>
                                <button type="submit" class="button arte-button arte-bgcolor--direct arte-button--fullwidth">Bestätigen</button>
                                <p class="reminder-feedback"></p>
                                <p class="reminder-notice">ARTE garantiert, dass die angegebene E-Mail-Adresse nur für den Versand dieser Erinnerungsmail verwendet wird.</p>
                                                        </form>
                        </div>
                    </div>
                </div>
            </li>
        </ul>
    </div>

                    <div class="details">
                        <div class="program-description">
                            <p class="program-description-short">Die historische Wahl Ronald Reagans zum 40. Präsidenten der USA hat durch den Erfolg von Donald Trump neue Aktualität gewonnen. Ronald Reagans Wahlsieg war kein Zufall, sondern das Werk großangelegter Manipulationen durch das organisierte Verbrechen. Wie kam es, dass ein zweitklassiger Schauspieler mit Hilfe der Mafia Einzug ins Weiße Haus halten konnte?</p>

                                                            <div class="program-description-full"><p>Der Überraschungssieg eines politischen Außenseiters, dem niemand das Zeug zum US-amerikanischen Präsidenten zugetraut hätte, ist in der Geschichte der USA kein Einzelfall. So erinnert die Wahl Donald Trumps ins Weiße Haus unweigerlich an die Karriere eines anderen Kandidaten: Ronald Reagan. Die Dokumentation schildert Reagans Aufstieg und zeigt, dass dabei kein Zufall, sondern großangelegte Manipulationen im Spiel waren. Denn Reagan hatte nicht studiert, kam aus keiner namhaften Familie wie Roosevelt oder Kennedy und war ein zweitklassiger Filmschauspieler, dann Moderator, Sprecher und Conferencier einer TV-Serie – er selbst bezeichnet sich einmal als „Errol Flynn der B-Movies“. Heute wird Reagan von den Republikanern als Held gefeiert, der den Kalten Krieg beendete, indem er Gorbatschow zum Einlenken zwang und die Berliner Mauer zu Fall brachte. Doch Reagan wurde nicht zufällig Präsident. Vielmehr waren es seine Verbindungen zur Mafia, die der Journalist Dan Moldea bei seinen investigativen Recherchen im Jahr 1986 ans Licht brachte. Die Dokumentation zeigt, welche Hintermänner Reagan systematisch zum Präsidenten aufbauten. Zunächst an die Spitze der mächtigen Schauspielergewerkschaft in Hollywood katapultiert, wurde Reagan anschließend Gouverneur von Kalifornien. Zwei Amtszeiten verbrachte er schließlich im Weißen Haus. Zusammen mit dem Krimiautor James Ellroy – Spezialist für das korrupte Amerika zwielichtiger Cops, der Mafia und jener düsteren Epoche, die Ronald Reagan geprägt hat – enthüllen mehrere renommierte amerikanische Investigativjournalisten eine schmutzige Geschichte vor glamouröser Hollywoodkulisse – so spannend wie ein Mafiafilm.</p></div>
                            
                                                            <div class="program-tags">
                                    <svg class="arte-icon arte-icon--search"><use xlink:href="#arte-icon--search"></use></svg>
<ul>
    <li><a rel="nofollow" href="/guide/de/search?q=US-Pr%C3%A4sident">US-Präsident,</a></li>
    <li><a rel="nofollow" href="/guide/de/search?q=Politik">Politik,</a></li>
    <li><a rel="nofollow" href="/guide/de/search?q=Organisiertes+Verbrechen+/+Mafia">Organisiertes Verbrechen / Mafia,</a></li>
    <li><a rel="nofollow" href="/guide/de/search?q=Ronald+Reagan">Ronald Reagan,</a></li>
    <li><a rel="nofollow" href="/guide/de/search?q=Schauspieler">Schauspieler</a></li>
</ul>
                                </div>
                            
                            <div class="program-casting">
                                <h5>Besetzung und stab</h5>
                                <div class="program-casting-inner row" data-equalizer="casting" data-equalizer-on="medium" data-equalizer-on-stack="false">
                                        <div class="program-casting-credits medium-6 columns arte-grid__columns" data-equalizer-watch="casting">
        <ul>
                            <li>
                    <span class="program-casting-label">Regie:</span><span class="program-casting-name">Julia Kuperberg, Clara Kuperberg</span>
                </li>
                    </ul>
    </div>

<div class="program-casting-actors medium-6 columns arte-grid__columns end" data-equalizer-watch="casting">
    <ul>
                            <li><span class="program-casting-label">Land:</span><span class="program-casting-name">Frankreich</span></li>
                <li><span class="program-casting-label">Jahr:</span><span class="program-casting-name">2015</span></li>                    <li>
                <span class="program-casting-label">Herkunft:</span><span class="program-casting-name">ARTE F</span>
            </li>
            </ul>
</div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>

                                    <div class="program-comments">
    <span id="comments-button">Kommentare (<a href="http://www.arte.tv/guide/de/061673-000-A/permalink#disqus_thread">0</a>)</span>
    <div id="container_disqus">
        <div id="disqus_thread"></div>
    </div>
    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
</div>
                
                <div class="clearfix"></div>
                            </div>

            
<div class="program-column small-12 medium-12 large-4 columns arte-columns">
    <div class="row container-linked-video">
        
        
        
        
        
        
                    <div class="small-12 medium-12 large-12 columns recommended-video" data-equalizer="video" data-equalize-on="medium">
                <div class="aside-video-list">
                    <h3 class="title">Das könnte Sie auch interessieren</h3>
                    <ul class="horizontal medium-vertical menu no-bullet arte-ul--playlist" data-equalizer="image" data-resize="image" data-events="resize">
                                                    <li class="arte-li--playlist" data-equalizer-watch="video">
                                
<a href="http://www.arte.tv/guide/de/063711-002-A/mit-offenen-karten">
    <div class="arte-li--left">
            <div class="arte-li__image arte-image--overlay arte-image--dark arte-li__image--plus7L"
         data-interchange="
            [https://static-cdn.arte.tv/resize/z6jMcGjXZjVo7W85LBm3a4bbXrQ=/620x350/smart/apios/Img_data/28/063711-002-SPHO-001.jpg, small],
            [https://static-cdn.arte.tv/resize/z6jMcGjXZjVo7W85LBm3a4bbXrQ=/620x350/smart/apios/Img_data/28/063711-002-SPHO-001.jpg, medium],
            [https://static-cdn.arte.tv/resize/KQ2lHRJo48AfPv5FjM2VWMFZ1g8=/140x80/smart/apios/Img_data/28/063711-002-SPHO-001.jpg, large]
         "
    >
        <noscript>
            <img
                alt="Mit offenen Karten"
                title="Mit offenen Karten"
                src="https://static-cdn.arte.tv/resize/p5lX8ZhgD4IuScpkzAP2_s4KUy0=/940x530/smart/apios/Img_data/28/063711-002-SPHO-001.jpg"
            />
        </noscript>
    </div>

            </div>
    <div class="arte-li--right">
        <h6 class="arte-li__title">
            Mit offenen Karten
                            <div class="arte-li__subtitle">Ägypten unter Al-Sisi</div>
                    </h6>
        <div class="arte-li__info">
                            <span class="arte-li__views">
    13006 Aufrufe
</span>
<span>-</span>

                            <span class="arte-li__duration">13 Min.</span>

        </div>
    </div>
</a>
                            </li>
                                                    <li class="arte-li--playlist" data-equalizer-watch="video">
                                
<a href="http://www.arte.tv/guide/de/057866-002-A/die-mafia-in-frankreich-2-3">
    <div class="arte-li--left">
            <div class="arte-li__image arte-image--overlay arte-image--dark arte-li__image--plus7L"
         data-interchange="
            [https://static-cdn.arte.tv/resize/yssaOIXlgVLAONE6ylcP81S-tb0=/620x350/smart/apios/Img_data/4/057866-002-A_1944066.jpg, small],
            [https://static-cdn.arte.tv/resize/yssaOIXlgVLAONE6ylcP81S-tb0=/620x350/smart/apios/Img_data/4/057866-002-A_1944066.jpg, medium],
            [https://static-cdn.arte.tv/resize/NhDQJpeklGHbehhk1Z7OD5Ts_hQ=/140x80/smart/apios/Img_data/4/057866-002-A_1944066.jpg, large]
         "
    >
        <noscript>
            <img
                alt="Die Mafia in Frankreich (2/3)"
                title="Die Mafia in Frankreich (2/3)"
                src="https://static-cdn.arte.tv/resize/XjdVqcZozAPkuZBEsK67TC2b3hQ=/940x530/smart/apios/Img_data/4/057866-002-A_1944066.jpg"
            />
        </noscript>
    </div>

            </div>
    <div class="arte-li--right">
        <h6 class="arte-li__title">
            Die Mafia in Frankreich (2/3)
                    </h6>
        <div class="arte-li__info">
                            <span class="arte-li__views">
    125459 Aufrufe
</span>
<span>-</span>

                            <span class="arte-li__duration">61 Min.</span>

        </div>
    </div>
</a>
                            </li>
                                                    <li class="arte-li--playlist" data-equalizer-watch="video">
                                
<a href="http://www.arte.tv/guide/de/065312-000-A/good-bye-wladimir-iljitsch-uljanow-genannt-lenin">
    <div class="arte-li--left">
            <div class="arte-li__image arte-image--overlay arte-image--dark arte-li__image--plus7L"
         data-interchange="
            [https://static-cdn.arte.tv/resize/EJHG7zSDe_vRue7RWJQ5SJBeAxo=/620x350/smart/apios/Img_data/26/065312-000-A_1928478.jpg, small],
            [https://static-cdn.arte.tv/resize/EJHG7zSDe_vRue7RWJQ5SJBeAxo=/620x350/smart/apios/Img_data/26/065312-000-A_1928478.jpg, medium],
            [https://static-cdn.arte.tv/resize/0lAaYn3KsdXxIgXC28fviRUUKmc=/140x80/smart/apios/Img_data/26/065312-000-A_1928478.jpg, large]
         "
    >
        <noscript>
            <img
                alt="Good Bye, Wladimir Iljitsch Uljanow, genannt Lenin"
                title="Good Bye, Wladimir Iljitsch Uljanow, genannt Lenin"
                src="https://static-cdn.arte.tv/resize/dqlE3jm5AmgkUv3-zvtSoEAvBHA=/940x530/smart/apios/Img_data/26/065312-000-A_1928478.jpg"
            />
        </noscript>
    </div>

            </div>
    <div class="arte-li--right">
        <h6 class="arte-li__title">
            Good Bye, Wladimir Iljitsch Uljanow, genannt Lenin
                    </h6>
        <div class="arte-li__info">
                            <span class="arte-li__views">
    207673 Aufrufe
</span>
<span>-</span>

                            <span class="arte-li__duration">95 Min.</span>

        </div>
    </div>
</a>
                            </li>
                                                    <li class="arte-li--playlist" data-equalizer-watch="video">
                                
<a href="http://www.arte.tv/guide/de/063711-001-A/mit-offenen-karten">
    <div class="arte-li--left">
            <div class="arte-li__image arte-image--overlay arte-image--dark arte-li__image--plus7L"
         data-interchange="
            [https://static-cdn.arte.tv/resize/sYU1-kH9TUWiV1G4y1bSxQ5QKpY=/620x350/smart/apios/Img_data/9/063711-001-A_1932410.jpg, small],
            [https://static-cdn.arte.tv/resize/sYU1-kH9TUWiV1G4y1bSxQ5QKpY=/620x350/smart/apios/Img_data/9/063711-001-A_1932410.jpg, medium],
            [https://static-cdn.arte.tv/resize/Tx2zDpG0E2U4jur5VVwQ3MmKErA=/140x80/smart/apios/Img_data/9/063711-001-A_1932410.jpg, large]
         "
    >
        <noscript>
            <img
                alt="Mit offenen Karten"
                title="Mit offenen Karten"
                src="https://static-cdn.arte.tv/resize/RCN4ehqzEr3NssLWKiUI9CKwvq4=/940x530/smart/apios/Img_data/9/063711-001-A_1932410.jpg"
            />
        </noscript>
    </div>

            </div>
    <div class="arte-li--right">
        <h6 class="arte-li__title">
            Mit offenen Karten
                            <div class="arte-li__subtitle">Der Tschad unter Idriss Déby</div>
                    </h6>
        <div class="arte-li__info">
                            <span class="arte-li__views">
    53554 Aufrufe
</span>
<span>-</span>

                            <span class="arte-li__duration">13 Min.</span>

        </div>
    </div>
</a>
                            </li>
                                                    <li class="arte-li--playlist" data-equalizer-watch="video">
                                
<a href="http://www.arte.tv/guide/de/057866-003-A/die-mafia-in-frankreich-3-3">
    <div class="arte-li--left">
            <div class="arte-li__image arte-image--overlay arte-image--dark arte-li__image--plus7L"
         data-interchange="
            [https://static-cdn.arte.tv/resize/ZhddT3V6p4YfApAMPu5Re2--juc=/620x350/smart/apios/Img_data/11/057866-003-A_1946637.jpg, small],
            [https://static-cdn.arte.tv/resize/ZhddT3V6p4YfApAMPu5Re2--juc=/620x350/smart/apios/Img_data/11/057866-003-A_1946637.jpg, medium],
            [https://static-cdn.arte.tv/resize/UbkYSO3ETC1SemhL6Ga7dy-MR4U=/140x80/smart/apios/Img_data/11/057866-003-A_1946637.jpg, large]
         "
    >
        <noscript>
            <img
                alt="Die Mafia in Frankreich (3/3)"
                title="Die Mafia in Frankreich (3/3)"
                src="https://static-cdn.arte.tv/resize/tRacjfoVetCpaX6LP03rzpyNkW4=/940x530/smart/apios/Img_data/11/057866-003-A_1946637.jpg"
            />
        </noscript>
    </div>

            </div>
    <div class="arte-li--right">
        <h6 class="arte-li__title">
            Die Mafia in Frankreich (3/3)
                    </h6>
        <div class="arte-li__info">
                            <span class="arte-li__views">
    109415 Aufrufe
</span>
<span>-</span>

                            <span class="arte-li__duration">61 Min.</span>

        </div>
    </div>
</a>
                            </li>
                                                    <li class="arte-li--playlist" data-equalizer-watch="video">
                                
<a href="http://www.arte.tv/guide/de/061712-000-A/heinrich-viii-todliche-intrigen">
    <div class="arte-li--left">
            <div class="arte-li__image arte-image--overlay arte-image--dark arte-li__image--plus7L"
         data-interchange="
            [https://static-cdn.arte.tv/resize/k72nBsAbWXIdDmIAgI879bh92Kw=/620x350/smart/apios/Img_data/7/061712-000-A_hof-heinrich_03.jpg, small],
            [https://static-cdn.arte.tv/resize/k72nBsAbWXIdDmIAgI879bh92Kw=/620x350/smart/apios/Img_data/7/061712-000-A_hof-heinrich_03.jpg, medium],
            [https://static-cdn.arte.tv/resize/WkYaUva9x1ky3P9xx56hEfGqITo=/140x80/smart/apios/Img_data/7/061712-000-A_hof-heinrich_03.jpg, large]
         "
    >
        <noscript>
            <img
                alt="Heinrich VIII. - Tödliche Intrigen"
                title="Heinrich VIII. - Tödliche Intrigen"
                src="https://static-cdn.arte.tv/resize/ve5u6GMNEvQHd_C_hEleQtpTQT8=/940x530/smart/apios/Img_data/7/061712-000-A_hof-heinrich_03.jpg"
            />
        </noscript>
    </div>

            </div>
    <div class="arte-li--right">
        <h6 class="arte-li__title">
            Heinrich VIII. - Tödliche Intrigen
                    </h6>
        <div class="arte-li__info">
                            <span class="arte-li__views">
    71652 Aufrufe
</span>
<span>-</span>

                            <span class="arte-li__duration">56 Min.</span>

        </div>
    </div>
</a>
                            </li>
                                                    <li class="arte-li--playlist" data-equalizer-watch="video">
                                
<a href="http://www.arte.tv/guide/de/061725-000-A/elisabeth-i-krieg-dem-terror">
    <div class="arte-li--left">
            <div class="arte-li__image arte-image--overlay arte-image--dark arte-li__image--plus7L"
         data-interchange="
            [https://static-cdn.arte.tv/resize/LJMskkNHmKWXtiFVYqefshBiepw=/620x350/smart/apios/Img_data/24/061725-000-A_elisabeth_01.jpg, small],
            [https://static-cdn.arte.tv/resize/LJMskkNHmKWXtiFVYqefshBiepw=/620x350/smart/apios/Img_data/24/061725-000-A_elisabeth_01.jpg, medium],
            [https://static-cdn.arte.tv/resize/-J_J5bj2YiGHDaGIcGq41IFhn58=/140x80/smart/apios/Img_data/24/061725-000-A_elisabeth_01.jpg, large]
         "
    >
        <noscript>
            <img
                alt="Elisabeth I.: Krieg dem Terror"
                title="Elisabeth I.: Krieg dem Terror"
                src="https://static-cdn.arte.tv/resize/BibZsllmAxp3wE6XlQy-43rmH2Q=/940x530/smart/apios/Img_data/24/061725-000-A_elisabeth_01.jpg"
            />
        </noscript>
    </div>

            </div>
    <div class="arte-li--right">
        <h6 class="arte-li__title">
            Elisabeth I.: Krieg dem Terror
                    </h6>
        <div class="arte-li__info">
                            <span class="arte-li__views">
    43561 Aufrufe
</span>
<span>-</span>

                            <span class="arte-li__duration">48 Min.</span>

        </div>
    </div>
</a>
                            </li>
                                                    <li class="arte-li--playlist" data-equalizer-watch="video">
                                
<a href="http://www.arte.tv/guide/de/061733-002-A/abenteuer-archaologie">
    <div class="arte-li--left">
            <div class="arte-li__image arte-image--overlay arte-image--dark arte-li__image--plus7L"
         data-interchange="
            [https://static-cdn.arte.tv/resize/oG5BBZEdkRZhfiVe_M4hDeCCrKU=/620x350/smart/apios/Img_data/24/061733-002-A_1890725.jpg, small],
            [https://static-cdn.arte.tv/resize/oG5BBZEdkRZhfiVe_M4hDeCCrKU=/620x350/smart/apios/Img_data/24/061733-002-A_1890725.jpg, medium],
            [https://static-cdn.arte.tv/resize/ZFFC41WQu_rARDT07VyFps9s7ZA=/140x80/smart/apios/Img_data/24/061733-002-A_1890725.jpg, large]
         "
    >
        <noscript>
            <img
                alt="Abenteuer Archäologie"
                title="Abenteuer Archäologie"
                src="https://static-cdn.arte.tv/resize/HbUBm3ZpT_h5ySC5Ck7nWoQaOss=/940x530/smart/apios/Img_data/24/061733-002-A_1890725.jpg"
            />
        </noscript>
    </div>

            </div>
    <div class="arte-li--right">
        <h6 class="arte-li__title">
            Abenteuer Archäologie
                            <div class="arte-li__subtitle">Nero - Des Kaisers Wahnsinnsbauten</div>
                    </h6>
        <div class="arte-li__info">
                            <span class="arte-li__views">
    44109 Aufrufe
</span>
<span>-</span>

                            <span class="arte-li__duration">26 Min.</span>

        </div>
    </div>
</a>
                            </li>
                                            </ul>
                </div>
            </div>
        
            </div>
</div>

            
<ul class="program-accordion-mobile">
            <li class="accordion-mobile-item">
            <a class="accordion-mobile-title">
    Weiterlesen
    <svg class="accordion-mobile-arrow arte-icon arte-icon--down accordion-rotate">
        <title>Öffnen</title>
        <use xlink:href="#arte-icon--down"></use>
    </svg>
</a>
            <div class="accordion-mobile-content">
                                    <p>Der Überraschungssieg eines politischen Außenseiters, dem niemand das Zeug zum US-amerikanischen Präsidenten zugetraut hätte, ist in der Geschichte der USA kein Einzelfall. So erinnert die Wahl Donald Trumps ins Weiße Haus unweigerlich an die Karriere eines anderen Kandidaten: Ronald Reagan. Die Dokumentation schildert Reagans Aufstieg und zeigt, dass dabei kein Zufall, sondern großangelegte Manipulationen im Spiel waren. Denn Reagan hatte nicht studiert, kam aus keiner namhaften Familie wie Roosevelt oder Kennedy und war ein zweitklassiger Filmschauspieler, dann Moderator, Sprecher und Conferencier einer TV-Serie – er selbst bezeichnet sich einmal als „Errol Flynn der B-Movies“. Heute wird Reagan von den Republikanern als Held gefeiert, der den Kalten Krieg beendete, indem er Gorbatschow zum Einlenken zwang und die Berliner Mauer zu Fall brachte. Doch Reagan wurde nicht zufällig Präsident. Vielmehr waren es seine Verbindungen zur Mafia, die der Journalist Dan Moldea bei seinen investigativen Recherchen im Jahr 1986 ans Licht brachte. Die Dokumentation zeigt, welche Hintermänner Reagan systematisch zum Präsidenten aufbauten. Zunächst an die Spitze der mächtigen Schauspielergewerkschaft in Hollywood katapultiert, wurde Reagan anschließend Gouverneur von Kalifornien. Zwei Amtszeiten verbrachte er schließlich im Weißen Haus. Zusammen mit dem Krimiautor James Ellroy – Spezialist für das korrupte Amerika zwielichtiger Cops, der Mafia und jener düsteren Epoche, die Ronald Reagan geprägt hat – enthüllen mehrere renommierte amerikanische Investigativjournalisten eine schmutzige Geschichte vor glamouröser Hollywoodkulisse – so spannend wie ein Mafiafilm.</p>
                                                    <div class="program-tags accordion-menu">
                        <svg class="arte-icon arte-icon--search"><use xlink:href="#arte-icon--search"></use></svg>
<ul>
    <li><a rel="nofollow" href="/guide/de/search?q=US-Pr%C3%A4sident">US-Präsident,</a></li>
    <li><a rel="nofollow" href="/guide/de/search?q=Politik">Politik,</a></li>
    <li><a rel="nofollow" href="/guide/de/search?q=Organisiertes+Verbrechen+/+Mafia">Organisiertes Verbrechen / Mafia,</a></li>
    <li><a rel="nofollow" href="/guide/de/search?q=Ronald+Reagan">Ronald Reagan,</a></li>
    <li><a rel="nofollow" href="/guide/de/search?q=Schauspieler">Schauspieler</a></li>
</ul>
                    </div>
                            </div>
        </li>
    
    
    
    
    
    
    
            <li class="accordion-mobile-item">
            <a class="accordion-mobile-title">
    Empfohlene Videos
    <svg class="accordion-mobile-arrow arte-icon arte-icon--down accordion-rotate">
        <title>Öffnen</title>
        <use xlink:href="#arte-icon--down"></use>
    </svg>
</a>
            <div class="accordion-mobile-content">
                <div class="row">
                                            <div class="small-12 columns arte-grid__columns">
                            
<a href="http://www.arte.tv/guide/de/063711-002-A/mit-offenen-karten">
    <div class="arte-li--left">
            <div class="arte-li__image arte-image--overlay arte-image--dark arte-li__image--plus7L"
         data-interchange="
            [https://static-cdn.arte.tv/resize/z6jMcGjXZjVo7W85LBm3a4bbXrQ=/620x350/smart/apios/Img_data/28/063711-002-SPHO-001.jpg, small],
            [https://static-cdn.arte.tv/resize/z6jMcGjXZjVo7W85LBm3a4bbXrQ=/620x350/smart/apios/Img_data/28/063711-002-SPHO-001.jpg, medium],
            [https://static-cdn.arte.tv/resize/KQ2lHRJo48AfPv5FjM2VWMFZ1g8=/140x80/smart/apios/Img_data/28/063711-002-SPHO-001.jpg, large]
         "
    >
        <noscript>
            <img
                alt="Mit offenen Karten"
                title="Mit offenen Karten"
                src="https://static-cdn.arte.tv/resize/p5lX8ZhgD4IuScpkzAP2_s4KUy0=/940x530/smart/apios/Img_data/28/063711-002-SPHO-001.jpg"
            />
        </noscript>
    </div>

            </div>
    <div class="arte-li--right">
        <h6 class="arte-li__title">
            Mit offenen Karten
                            <div class="arte-li__subtitle">Ägypten unter Al-Sisi</div>
                    </h6>
        <div class="arte-li__info">
                            <span class="arte-li__views">
    13006 Aufrufe
</span>
<span>-</span>

                            <span class="arte-li__duration">13 Min.</span>

        </div>
    </div>
</a>
                        </div>
                                            <div class="small-12 columns arte-grid__columns">
                            
<a href="http://www.arte.tv/guide/de/057866-002-A/die-mafia-in-frankreich-2-3">
    <div class="arte-li--left">
            <div class="arte-li__image arte-image--overlay arte-image--dark arte-li__image--plus7L"
         data-interchange="
            [https://static-cdn.arte.tv/resize/yssaOIXlgVLAONE6ylcP81S-tb0=/620x350/smart/apios/Img_data/4/057866-002-A_1944066.jpg, small],
            [https://static-cdn.arte.tv/resize/yssaOIXlgVLAONE6ylcP81S-tb0=/620x350/smart/apios/Img_data/4/057866-002-A_1944066.jpg, medium],
            [https://static-cdn.arte.tv/resize/NhDQJpeklGHbehhk1Z7OD5Ts_hQ=/140x80/smart/apios/Img_data/4/057866-002-A_1944066.jpg, large]
         "
    >
        <noscript>
            <img
                alt="Die Mafia in Frankreich (2/3)"
                title="Die Mafia in Frankreich (2/3)"
                src="https://static-cdn.arte.tv/resize/XjdVqcZozAPkuZBEsK67TC2b3hQ=/940x530/smart/apios/Img_data/4/057866-002-A_1944066.jpg"
            />
        </noscript>
    </div>

            </div>
    <div class="arte-li--right">
        <h6 class="arte-li__title">
            Die Mafia in Frankreich (2/3)
                    </h6>
        <div class="arte-li__info">
                            <span class="arte-li__views">
    125459 Aufrufe
</span>
<span>-</span>

                            <span class="arte-li__duration">61 Min.</span>

        </div>
    </div>
</a>
                        </div>
                                            <div class="small-12 columns arte-grid__columns">
                            
<a href="http://www.arte.tv/guide/de/065312-000-A/good-bye-wladimir-iljitsch-uljanow-genannt-lenin">
    <div class="arte-li--left">
            <div class="arte-li__image arte-image--overlay arte-image--dark arte-li__image--plus7L"
         data-interchange="
            [https://static-cdn.arte.tv/resize/EJHG7zSDe_vRue7RWJQ5SJBeAxo=/620x350/smart/apios/Img_data/26/065312-000-A_1928478.jpg, small],
            [https://static-cdn.arte.tv/resize/EJHG7zSDe_vRue7RWJQ5SJBeAxo=/620x350/smart/apios/Img_data/26/065312-000-A_1928478.jpg, medium],
            [https://static-cdn.arte.tv/resize/0lAaYn3KsdXxIgXC28fviRUUKmc=/140x80/smart/apios/Img_data/26/065312-000-A_1928478.jpg, large]
         "
    >
        <noscript>
            <img
                alt="Good Bye, Wladimir Iljitsch Uljanow, genannt Lenin"
                title="Good Bye, Wladimir Iljitsch Uljanow, genannt Lenin"
                src="https://static-cdn.arte.tv/resize/dqlE3jm5AmgkUv3-zvtSoEAvBHA=/940x530/smart/apios/Img_data/26/065312-000-A_1928478.jpg"
            />
        </noscript>
    </div>

            </div>
    <div class="arte-li--right">
        <h6 class="arte-li__title">
            Good Bye, Wladimir Iljitsch Uljanow, genannt Lenin
                    </h6>
        <div class="arte-li__info">
                            <span class="arte-li__views">
    207673 Aufrufe
</span>
<span>-</span>

                            <span class="arte-li__duration">95 Min.</span>

        </div>
    </div>
</a>
                        </div>
                                            <div class="small-12 columns arte-grid__columns">
                            
<a href="http://www.arte.tv/guide/de/063711-001-A/mit-offenen-karten">
    <div class="arte-li--left">
            <div class="arte-li__image arte-image--overlay arte-image--dark arte-li__image--plus7L"
         data-interchange="
            [https://static-cdn.arte.tv/resize/sYU1-kH9TUWiV1G4y1bSxQ5QKpY=/620x350/smart/apios/Img_data/9/063711-001-A_1932410.jpg, small],
            [https://static-cdn.arte.tv/resize/sYU1-kH9TUWiV1G4y1bSxQ5QKpY=/620x350/smart/apios/Img_data/9/063711-001-A_1932410.jpg, medium],
            [https://static-cdn.arte.tv/resize/Tx2zDpG0E2U4jur5VVwQ3MmKErA=/140x80/smart/apios/Img_data/9/063711-001-A_1932410.jpg, large]
         "
    >
        <noscript>
            <img
                alt="Mit offenen Karten"
                title="Mit offenen Karten"
                src="https://static-cdn.arte.tv/resize/RCN4ehqzEr3NssLWKiUI9CKwvq4=/940x530/smart/apios/Img_data/9/063711-001-A_1932410.jpg"
            />
        </noscript>
    </div>

            </div>
    <div class="arte-li--right">
        <h6 class="arte-li__title">
            Mit offenen Karten
                            <div class="arte-li__subtitle">Der Tschad unter Idriss Déby</div>
                    </h6>
        <div class="arte-li__info">
                            <span class="arte-li__views">
    53554 Aufrufe
</span>
<span>-</span>

                            <span class="arte-li__duration">13 Min.</span>

        </div>
    </div>
</a>
                        </div>
                                            <div class="small-12 columns arte-grid__columns">
                            
<a href="http://www.arte.tv/guide/de/057866-003-A/die-mafia-in-frankreich-3-3">
    <div class="arte-li--left">
            <div class="arte-li__image arte-image--overlay arte-image--dark arte-li__image--plus7L"
         data-interchange="
            [https://static-cdn.arte.tv/resize/ZhddT3V6p4YfApAMPu5Re2--juc=/620x350/smart/apios/Img_data/11/057866-003-A_1946637.jpg, small],
            [https://static-cdn.arte.tv/resize/ZhddT3V6p4YfApAMPu5Re2--juc=/620x350/smart/apios/Img_data/11/057866-003-A_1946637.jpg, medium],
            [https://static-cdn.arte.tv/resize/UbkYSO3ETC1SemhL6Ga7dy-MR4U=/140x80/smart/apios/Img_data/11/057866-003-A_1946637.jpg, large]
         "
    >
        <noscript>
            <img
                alt="Die Mafia in Frankreich (3/3)"
                title="Die Mafia in Frankreich (3/3)"
                src="https://static-cdn.arte.tv/resize/tRacjfoVetCpaX6LP03rzpyNkW4=/940x530/smart/apios/Img_data/11/057866-003-A_1946637.jpg"
            />
        </noscript>
    </div>

            </div>
    <div class="arte-li--right">
        <h6 class="arte-li__title">
            Die Mafia in Frankreich (3/3)
                    </h6>
        <div class="arte-li__info">
                            <span class="arte-li__views">
    109415 Aufrufe
</span>
<span>-</span>

                            <span class="arte-li__duration">61 Min.</span>

        </div>
    </div>
</a>
                        </div>
                                            <div class="small-12 columns arte-grid__columns">
                            
<a href="http://www.arte.tv/guide/de/061712-000-A/heinrich-viii-todliche-intrigen">
    <div class="arte-li--left">
            <div class="arte-li__image arte-image--overlay arte-image--dark arte-li__image--plus7L"
         data-interchange="
            [https://static-cdn.arte.tv/resize/k72nBsAbWXIdDmIAgI879bh92Kw=/620x350/smart/apios/Img_data/7/061712-000-A_hof-heinrich_03.jpg, small],
            [https://static-cdn.arte.tv/resize/k72nBsAbWXIdDmIAgI879bh92Kw=/620x350/smart/apios/Img_data/7/061712-000-A_hof-heinrich_03.jpg, medium],
            [https://static-cdn.arte.tv/resize/WkYaUva9x1ky3P9xx56hEfGqITo=/140x80/smart/apios/Img_data/7/061712-000-A_hof-heinrich_03.jpg, large]
         "
    >
        <noscript>
            <img
                alt="Heinrich VIII. - Tödliche Intrigen"
                title="Heinrich VIII. - Tödliche Intrigen"
                src="https://static-cdn.arte.tv/resize/ve5u6GMNEvQHd_C_hEleQtpTQT8=/940x530/smart/apios/Img_data/7/061712-000-A_hof-heinrich_03.jpg"
            />
        </noscript>
    </div>

            </div>
    <div class="arte-li--right">
        <h6 class="arte-li__title">
            Heinrich VIII. - Tödliche Intrigen
                    </h6>
        <div class="arte-li__info">
                            <span class="arte-li__views">
    71652 Aufrufe
</span>
<span>-</span>

                            <span class="arte-li__duration">56 Min.</span>

        </div>
    </div>
</a>
                        </div>
                                            <div class="small-12 columns arte-grid__columns">
                            
<a href="http://www.arte.tv/guide/de/061725-000-A/elisabeth-i-krieg-dem-terror">
    <div class="arte-li--left">
            <div class="arte-li__image arte-image--overlay arte-image--dark arte-li__image--plus7L"
         data-interchange="
            [https://static-cdn.arte.tv/resize/LJMskkNHmKWXtiFVYqefshBiepw=/620x350/smart/apios/Img_data/24/061725-000-A_elisabeth_01.jpg, small],
            [https://static-cdn.arte.tv/resize/LJMskkNHmKWXtiFVYqefshBiepw=/620x350/smart/apios/Img_data/24/061725-000-A_elisabeth_01.jpg, medium],
            [https://static-cdn.arte.tv/resize/-J_J5bj2YiGHDaGIcGq41IFhn58=/140x80/smart/apios/Img_data/24/061725-000-A_elisabeth_01.jpg, large]
         "
    >
        <noscript>
            <img
                alt="Elisabeth I.: Krieg dem Terror"
                title="Elisabeth I.: Krieg dem Terror"
                src="https://static-cdn.arte.tv/resize/BibZsllmAxp3wE6XlQy-43rmH2Q=/940x530/smart/apios/Img_data/24/061725-000-A_elisabeth_01.jpg"
            />
        </noscript>
    </div>

            </div>
    <div class="arte-li--right">
        <h6 class="arte-li__title">
            Elisabeth I.: Krieg dem Terror
                    </h6>
        <div class="arte-li__info">
                            <span class="arte-li__views">
    43561 Aufrufe
</span>
<span>-</span>

                            <span class="arte-li__duration">48 Min.</span>

        </div>
    </div>
</a>
                        </div>
                                            <div class="small-12 columns arte-grid__columns">
                            
<a href="http://www.arte.tv/guide/de/061733-002-A/abenteuer-archaologie">
    <div class="arte-li--left">
            <div class="arte-li__image arte-image--overlay arte-image--dark arte-li__image--plus7L"
         data-interchange="
            [https://static-cdn.arte.tv/resize/oG5BBZEdkRZhfiVe_M4hDeCCrKU=/620x350/smart/apios/Img_data/24/061733-002-A_1890725.jpg, small],
            [https://static-cdn.arte.tv/resize/oG5BBZEdkRZhfiVe_M4hDeCCrKU=/620x350/smart/apios/Img_data/24/061733-002-A_1890725.jpg, medium],
            [https://static-cdn.arte.tv/resize/ZFFC41WQu_rARDT07VyFps9s7ZA=/140x80/smart/apios/Img_data/24/061733-002-A_1890725.jpg, large]
         "
    >
        <noscript>
            <img
                alt="Abenteuer Archäologie"
                title="Abenteuer Archäologie"
                src="https://static-cdn.arte.tv/resize/HbUBm3ZpT_h5ySC5Ck7nWoQaOss=/940x530/smart/apios/Img_data/24/061733-002-A_1890725.jpg"
            />
        </noscript>
    </div>

            </div>
    <div class="arte-li--right">
        <h6 class="arte-li__title">
            Abenteuer Archäologie
                            <div class="arte-li__subtitle">Nero - Des Kaisers Wahnsinnsbauten</div>
                    </h6>
        <div class="arte-li__info">
                            <span class="arte-li__views">
    44109 Aufrufe
</span>
<span>-</span>

                            <span class="arte-li__duration">26 Min.</span>

        </div>
    </div>
</a>
                        </div>
                                                        </div>
            </div>
        </li>
    
    <li class="accordion-mobile-item">
        <a class="accordion-mobile-title">
    Besetzung und Stab
    <svg class="accordion-mobile-arrow arte-icon arte-icon--down accordion-rotate">
        <title>Öffnen</title>
        <use xlink:href="#arte-icon--down"></use>
    </svg>
</a>
        <div class="accordion-mobile-content">
                <div class="program-casting-credits medium-6 columns arte-grid__columns" data-equalizer-watch="casting">
        <ul>
                            <li>
                    <span class="program-casting-label">Regie:</span><span class="program-casting-name">Julia Kuperberg, Clara Kuperberg</span>
                </li>
                    </ul>
    </div>

<div class="program-casting-actors medium-6 columns arte-grid__columns end" data-equalizer-watch="casting">
    <ul>
                            <li><span class="program-casting-label">Land:</span><span class="program-casting-name">Frankreich</span></li>
                <li><span class="program-casting-label">Jahr:</span><span class="program-casting-name">2015</span></li>                    <li>
                <span class="program-casting-label">Herkunft:</span><span class="program-casting-name">ARTE F</span>
            </li>
            </ul>
</div>
        </div>
    </li>

    
    </ul>
        </div>
    </div>

            <div id="arte-footer"></div>
    
                <script src="https://static-cdn.arte.tv/guide/localized_de.js?ver=20170223162009"></script>
        <script src="https://static-cdn.arte.tv/guide/globals.js?ver=20170223162009"></script>
        <script type="text/javascript" src="https://static-cdn.arte.tv/static/styleguide/js/foundation.min.js?ver=20170223162009"></script>
        <script type="text/javascript" src="http://static-cdn.arte.tv/components/bundles/Header.min.js"></script>
        <script type="text/javascript" src="http://static-cdn.arte.tv/footer-arte/assets/js/ArteFooter.js"></script>
        <script type="text/javascript" src="https://static-cdn.arte.tv/guide/common.js?ver=20170223162009" defer></script>
        <script src="https://static-cdn.arte.tv/guide/app.js?ver=20170223162009" defer></script>
        <script src="https://static-cdn.arte.tv/components/bundles/PlayerFS.min.js"></script>
        <script>
            var ArtePlayerFS = PlayerFS.default;
            ArtePlayerFS.BASE_URL = document.querySelector('html').getAttribute('data-header-base-url');
        </script>
        <script type="text/javascript">
        var arteBaseUrl = document.querySelector('html').getAttribute('data-header-base-url');
        window.hasOwnProperty('ActiveXObject') && document.write('<scr'+'ipt type="text/javascript" src="' + arteBaseUrl + '../public/ie-polyfill.js"></sc'+'ript>');
        </script>
    

    <script type="text/javascript" src="//static-cdn.arte.tv/components/bundles/ShareBar.min.js"></script>
    <script type="text/javascript" src="https://static-cdn.arte.tv/static/styleguide/js/front.js?ver=20170223162009"></script>
    <script type="text/javascript" src="https://static-cdn.arte.tv/static/styleguide/js/svgxuse.min.js?ver=20170223162009"></script>
    <script src="https://static-cdn.arte.tv/guide/program.js?ver=20170223162009" type="text/javascript" defer></script>
            <script id="dsq-count-scr" src="//programmes-de.disqus.com/count.js" async></script>
        <script type="text/plain" data-arte-menu-bar>
    {
        "config":{
            "colorHover":"#fa805a",
            "colorBg":"#fff"
        },
        "menu":{
            "mainMenu":[
                {
                    "label":"Heute",
                    "href":"//www.arte.tv/guide/de"
                },
                {
                    "label":"Live",
                    "href":"//www.arte.tv/guide/de/live",
                    "h1": "",
                    "selected": ""
                },
                {
                    "label":"ARTE+7",
                    "href":"/guide/de/plus7/"
                },
                {
                    "label":"Sendungen A-Z",
                    "attr": {
                        "class": "emissions-az"
                    }
                }
            ],
            "highlightMenu":[],
            "socialMenu":[
                {
                    "label":"Facebook",
                    "href":"https://www.facebook.com/artetv/",
                    "attr":{
                        "class": "social social--facebook",
                        "title": "Facebook"
                    }
                },
                {
                    "label":"Twitter",
                    "href":"https://twitter.com/artede",
                    "attr":{
                        "class": "social social--twitter",
                        "title": "Twitter"
                    }
                },
                {
                    "label":"Google Plus",
                    "href":"https://plus.google.com/+artetv/videos",
                    "attr":{
                        "class": "social social--googleplus",
                        "title": "Google Plus"
                    }
                },
                {
                    "label":"YouTube",
                    "href":"https://www.youtube.com/user/ARTE",
                    "attr":{
                        "class": "social social--youtube",
                        "title": "YouTube"
                    }
                }
            ],
            "searchMenu":[
                {
                    "label":"Search",
                    "href":"http://www.arte.tv",
                    "attr":{
                        "class": "search search--search",
                        "title": "Search"
                    }
                }
            ]
        }
    }
</script>
    
        
    
    <script type="text/javascript">
        if (typeof xtcustom == 'undefined') {
            xtcustom = {};
        }
        var bp = {
            s:600,
            d:1000
        };
        wojd = "error";
        if (typeof window.innerWidth != 'undefined') {
            var w = window.innerWidth;
            if (w < bp.s) { wojd = "smartphone";}
            else if  (w < bp.d) { wojd = "tablet";}
            else if  (w >= bp.d) { wojd = "desktop";}
            else { wojd = "error";}
        }
        xtcustom.device=wojd;
        xtnv = document;
        xtsd = 'http://logc136';
        xtsite = '517662';
        xtn2 = '2';
        xtpage = 'PROGRAMMES\x3A\x3A061673\x2D000\x2DA_Ronald\x20Reagan\x20\x2D\x20Ein\x20ma\u00DFgeschneiderter\x20Pr\u00E4sident';
        xtdi = ''; //implication degree
        xt_multc = ''; //all the xi indicators (like "&x1=...&x2=....&x3=...")
        xt_an = ''; //user ID
        xt_ac = ''; //category ID
        //do not modify below
        if (window.xtparam!=null){window.xtparam+="&ac="+xt_ac+"&an="+xt_an+xt_multc;}
        else{window.xtparam="&ac="+xt_ac+"&an="+xt_an+xt_multc;};
    </script>
    <script type="text/javascript" src="//static-cdn.arte.tv/static/js/libs/xtcore.js"></script>
    <noscript>
        <img width="1" height="1" alt="" src="http://logc136.xiti.com/hit.xiti?s=517662&amp;s2=2&amp;p=PROGRAMMES%3A%3A061673-000-A_Ronald%20Reagan%20-%20Ein%20ma%C3%9Fgeschneiderter%20Pr%C3%A4sident&amp;di=&amp;an=&amp;ac=" >
    </noscript>
    </body>
</html>
